Экономическая теория

 Top Next

Учреждение образования «Белорусская государственная орденов Октябрьской Революции и Трудового Красного Знамени сельскохозяйственная академия»

Экономический факультет

Кафедра экономической теории

ЭЛЕКТРОННЫЙ УЧЕБНО-МЕТОДИЧЕСКИЙ КОМПЛЕКС ПО УЧЕБНОЙ ДИСЦИПЛИНЕ

ЭКОНОМИЧЕСКАЯ ТЕОРИЯ

для специальностей специальностей 1-24 01 02 Правоведение,

1-74 02 01 Агрономия, 1-74 02 02 Селекция и семеноводство,

1-33 01 06 Экология сельского хозяйства, 1-74 02 03 Защита растений

и карантин, 1-74 02 04 Плодоовощеводство, 1-74 02 05 Агрохимия

и почвоведение,1-56 01 01 Землеустройство, 1-56 01 02 Земельный кадастр, 1-74 03 01 Зоотехния, 1-74 03 03 Промышленное рыбоводство, 1-74 06 01 Техническое обеспечение процессов сельскохозяйст-венного производства, 1-74 06 06 Материально-техническое обеспечение агропромышленного комплекса, 1-74 06 04 Техническое обеспечение мелиоративных и водохозяйственных работ, 1-74 05 01 Мелиорация и водное хозяйство, 1-74 04 01 Сельское строительство и обустройство территорий

Составители:

доктор экономических наук, профессор С.А. Константинов;

кандидат экономических наук, доцент Н.С. Константинов.

Эксперт: к.т.н., доцент кафедры высшей математики С.В.Курзенков

Рекомендовано кафедрой экономической теории 01.09.2018 г., протокол №1.

Рекомендовано методической комиссией экономического факультета .09.2018 г., протокол №1.

Рекомендовано научно-методическим Советом БГСХА .09.2018 г., протокол №2.


Пояснительная записка

 Top Previous Next

ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

Современная система высшего образования является одной из важнейших составляющих инновационного развития общества. Это предполагает постоянное обновление структуры и содержания учебных планов и программ, систем научно-методического обеспечения образовательного процесса на основе развития материально-технической базы высших учебных заведений и внедрения компьютерных информационных образовательных технологий.

Современные учебно-методические пособия должны быть не только бумажными, но и электронными изданиями. Преимущества электронной, мультимедийной формы представления учебных материалов заключаются в возможности организации интерактивного обучения и использования электронных материалов преподавателями в процессе чтения лекций и проведения семинарских занятий с применением технических средств обучения.

Представляемая методическая работа является электронным учебно-методическим комплексом по курсу «Экономическая теория» для студентов специальностей 1-24 01 02 Правоведение, 1-74 02 01 Агрономия, 1-74 02 02 Селекция и семеноводство, 1-33 01 06 Экология сельского хозяйства, 1-74 02 03 Защита растений и карантин, 1-74 02 04 Плодоовощеводство, 1-74 02 05 Агрохимия и почвоведение,1-56 01 01 Землеустройство, 1-56 01 02 Земельный кадастр, 1-74 03 01 Зоотехния, 1-74 03 03 Промышленное рыбоводство, 1-74 06 01 Техническое обеспечение процессов сельскохозяйст-венного производства, 1-74 06 06 Материально-техническое обеспечение агропромышленного комплекса, 1-74 06 04 Техническое обеспечение мелиоративных и водохозяйственных работ, 1-74 05 01 Мелиорация и водное хозяйство, 1-74 04 01 Сельское строительство и обустройство территорий и предназначен для использования в качестве электронного методического руководства по организации аудиторной и самостоятельной работы студентов. Он призван не только активизировать познавательную активность студентов в освоении экономической теории, но и углубить их знания в области информационных технологий.

Электронный учебно-методический комплекс состоит из пояснительной записки, учебной программы дисциплины, курса лекций и планов семинарских занятий.

Представленный в электронном комплексе теоретический материал соответствует принципам проблемного обучения, концентрированно отражает основные положения учебной дисциплины.

Структурно каждая тема содержит теоретической и практический раздел, а также контроля знаний и вспомогательный раздел. В каждой теме имеется глоссарий (перечень основных понятий и их определения), список литературных источников, рекомендуемых для дополнительной работы, интерактивные тестовые задания для контроля и самоконтроля знаний. Полезными будут электронные презентации лекций по каждой теме.

В электронном комплексе реализован поиск по указателю ключевых слов, а также поиск по любому слову текста. Отдельные структурные элементы имеют перекрестные связи и ссылки, с помощью которых пользователь сможет переходить от одного элемента к другому в рамках интересующей его тематики.

Работа с данным электронным учебно-методическим комплексом не предъявляет особых требований к компьютеру пользователя, электронный учебник работает в операционной среде WINDOWS, начиная с WINDOWS 2000.

Включенные в состав электронного учебника планы семинарских занятий содержат перечни вопросов, предполагаемых к рассмотрению на семинарах, списки литературы для дополнительного изучения.

Авторами учебно-методического комплекса являются преподаватели Белорусской государственной сельскохозяйственной академии: доктор экономических наук, профессор С.А. Константинов; кандидат экономических наук, доцент Н.С. Константинов.

Авторы разработанного электронного учебно-методического комплекса по дисциплине «Экономическая теория» надеются, что использование его в учебном процессе будет способствовать успешному переходу к новым образовательным стандартам, реализации модели проблемного обучения. Системный характер комплекса, единство и согласованность программно-методической базы, педагогических технологий и программного обеспечения, новое дидактическое качество учебного материала за счет использования визуализации средствами мультимедиа и интерактивного взаимодействия с обучаемым будут содействовать оптимизации учебного процесса.

1.1. Актуальность изучения учебной дисциплины

Экономическое образование является важнейшим элементом социально-гуманитарного образования. Изучение дисциплины «Экономическая теория» направлено на получение социально-экономических знаний, необходимых для практической деятельности будущих специалистов с высшим образованием. Оно обеспечивает понимание ими сущности социально-экономических явлений и процессов, происходящих в мире и белорусском обществе, и применение полученных знаний в практической деятельности, формированию навыков выбора эффективных управленческих решений.

1.2. Цели и задачи учебной дисциплины

Основные цели изучения дисциплины «Экономическая теория»:

формирование у студентов экономического мышления, получение глубоких знаний об экономической жизни общества, о методах и законах ее развития;

формирование у студентов умений анализировать состояние и тен-денции социально-экономического развития Республики Беларусь и зару-бежных стран, выявлять специфику социально-экономических отношений и процессов в Республике Беларусь;

формирование установки на практическое использование полученных студентами знаний в их профессиональной деятельности и других сферах со-циально-экономической активности.

Задачи изучения дисциплины «Экономическая теория»:

усвоение основных понятий и категорий экономической теории;

понимание важнейших принципов функционирования рынка, опреде-ляющих механизмы ценообразования, поведение экономических субъектов, способы эффективного размещения и использования ограниченных ресурсов;

выяснение границ эффективности рыночной системы, роли государ-ственного регулирования экономики;

изучение белорусской социально-экономической модели;

формирование у студентов практических навыков применять полу-ченные знания к анализу современных экономических процессов.

В результате изучения дисциплины «Экономическая теория» дол-жен:

знать:

основные экономические категории и законы;

основы поведения экономических субъектов в рыночной экономике;

причины неэффективности рыночного механизма и особенности функционирования экономических субъектов в условиях неопределенности и риска;

наиболее значимые экономические факторы, определяющие направ-ления, цели, инструменты, возможности экономической политики государ-ства;

особенности социально-экономических процессов в Республике Бела-русь, основные социально-экономические цели белорусского общества;

факторы, влияющие на динамику национальной экономики, взаимо-связи национальной и мировой экономики, особенности экономической по-литики в условиях открытой экономики;

уметь:

анализировать и систематизировать экономическую информацию;

использовать экономические знания для принятия рациональных ре-шений в профессиональной деятельности;

использовать инструменты экономического анализа при изучении экономической политики и оценивать конкретные ситуации, сложившиеся в результате ее реализации;

компетентно излагать и обосновывать свою точку зрения при обсуж-дении экономических проблем.

1.3 Требования к уровню освоения содержания учебной дисциплины

Основной целью социально-гуманитарной подготовки студентов в учреждении высшего образования выступает формирование и развитие социально-личностных компетенций, основанных на гуманитарных знаниях, эмоционально-ценностном и социально-творческом опыте и обеспечивающих решение и исполнение гражданских, социально-профессиональных, личностных задач и функций.

Общие требования к формированию социально-личностных компетенций выпускника определяются следующими принципами:

– принцип гуманизации как приоритетный принцип образования, обеспечивающий личностно-ориентированный характер образовательного процесса и творческую самореализацию выпускника;

– принцип научности, способствующий ориентации содержания дисциплин социально-гуманитарного цикла на выявление сущностных оснований и связей между разнообразными процессами окружающего мира, естественнонаучным и гуманитарным знанием;

– принцип компетентностного подхода, определяющий систему требований к организации образовательного процесса, направленных на усиление его практикоориентированности, повышение роли самостоятельной работы студентов по разрешению задач и ситуаций, моделирующих социально-профессиональные проблемы, формирование у выпускников способности действовать в изменяющихся жизненных условиях;

– принцип социально-личностной подготовки, обеспечивающий формирование у студентов социально-личностной компетентности, основанной на единстве приобретенных гуманитарных знаний и умений, эмоционально-ценностных отношений и социально-творческого опыта с учетом интересов, потребностей и возможностей обучающихся;

– принцип междисциплинарности и интегративности социально-гуманитарного образования, реализация которого обеспечивает целостность изучения гуманитарного знания и его взаимосвязь с будущей социально-профессиональной деятельностью выпускника.

В соответствии с вышеуказанными целями и принципами социально-гуманитарной подготовки выпускник учреждения высшего образования при подготовке по образовательной программе первой ступени должен развить и закрепить следующие академические компетенции (АК):

АК-1 – уметь применять базовые научно-теоретические знания для решения теоретических и практических задач;

АК-2 – владеть системным и сравнительным анализом;

АК-3 – владеть исследовательскими навыками;

АК-4 – уметь работать самостоятельно;

АК-5 – быть способным порождать новые идеи (обладать креативно-стью);

АК-6 – владеть междисциплинарным подходом при решении проблем;

АК-7 – иметь навыки, связанные с использованием технических устройств, управлением информацией и работой с компьютером;

АК-8 – обладать навыками устной и письменной коммуникации;

АК-9 – уметь учиться, повышать свою квалификацию в течение всей жизни;

обладать следующими социально-личностными компетенциями (СЛК):

СЛК-1 – обладать качествами гражданственности;

СЛК-2 – быть способным к социальному взаимодействию;

СЛК-3 – обладать способностью к межличностным коммуникациям;

СЛК-5 – быть способным к критике и самокритике;

СЛК-6 – уметь работать в команде;

обладать следующими профессиональными компетенциями (ПК):

в организационно-управленческой деятельности:

ПК-4 – организовывать взаимодействие со специалистами смежных профессий;

ПК-5 – анализировать и оценивать собранные данные;

ПК-7 – готовить доклады, материалы к презентациям и представлять их с использованием современных ИКТ;

ПК-8 – пользоваться глобальными информационными ресурсами;

ПК-10 – работать со специальной литературой и нормативной документацией;

в информационно-аналитической деятельности:

ПК-11 – владеть методиками получения и обработки информации;

ПК-12 – анализировать и оценивать технико-экономическую и правовую информацию;

ПК-13 – оценивать и предвидеть экономические и социальные последствия принимаемых управленческих решений в области профессиональной деятельности;

ПК-15 – применять методы системного анализа и проектного управления для создания и эффективного использования информационных технологий, систем и ресурсов;

ПК-17 – разрабатывать и применять математические модели процессов и объектов, современные математические методы и информационные технологии для решения задач экономики и управления;

в проектной деятельности:

ПК-20 – определять направления развития информационных систем и технологий в управленческой и хозяйственной деятельности;

в эксплуатационной деятельности:

ПК-21 – обеспечивать администрирование и эксплуатацию информационных технологий, систем и ресурсов;

в инновационной деятельности:

ПК-22 – разрабатывать и внедрять новые организационно-управленческие решения, способствующие инновационному развитию предприятий и организаций;

ПК-23 – исследовать и анализировать зарубежный опыт по внедрению инновационных проектов в области информационных технологий.

Выпускник в процессе социально-гуманитарной подготовки должен развить следующие метапредметные компетенции:

– владение методами системного и сравнительного анализа;

– сформированность критического мышления;

– умение проектировать и прогнозировать;

– умение учиться, повышать квалификацию в течение всей жизни;

– сформированность личностных качеств: самостоятельность, ответственность, организованность, целеустремленность и другие мотивационно-ценностные и эмоционально-волевые качества.

1.4. Структура содержания учебной дисциплины

Содержание дисциплины представлено в виде 12 тем, которые характеризуются относительно самостоятельными укрупнёнными дидактическими единицами содержания обучения. Содержание тем опирается на приобретённые ранее студентами компетенции при изучении дисциплин: «Высшая математика», «Философия».

1.5. Методы (технологии) обучения

Основными методами (технологиями) обучения, отвечающими целям дисциплины, являются:

– элементы проблемного обучения (проблемное изложение, вариантное изложение, частично-поисковый метод), реализуемые на лекционных занятиях;

– элементы учебно-исследовательской деятельности, реализация творческого подхода, реализуемые на семинарских занятиях и при самостоятельной работе.

1.6. Организация самостоятельной работы студентов

При изучении дисциплины используются следующие формы самостоятельной работы:

– самостоятельная работа в виде решения индивидуальных задач в аудитории во время проведения семинарских занятий;

– самостоятельная работа, в том числе в виде выполнения индивидуальных заданий с консультациями преподавателя;

– подготовка рефератов по индивидуальным темам, в том числе с использованием электронных ресурсов.

1.7. Диагностика компетенций студента

Оценка учебных достижений студента на экзамене производится по десятибалльной шкале. Для оценки учебных достижений студентов используются критерии, утверждённые Министерством образования Республики Беларусь.

Оценка промежуточных учебных достижений студентов осуществляется в соответствии с избранной кафедрой шкалой оценок.

Для оценки достижений студентов используется следующий диагностический инструментарий:

– выступление студента на конференции по подготовленному реферату (АК-1, АК-2, СЛК-2, СЛК-3, АК-8, СЛК-1, СЛК-6, ПК-4, ПК-7, ПК-8, ПК-10, ПК-17, ПК-21, ПК-23);

– проведение текущих контрольных опросов по отдельным темам (АК-2, АК-4, АК-9, СЛК-1, СЛК-5);

– защита выполненных на практических занятиях индивидуальных заданий (АК-2, АК-3 АК-4, АК-7, СЛК-5, ПК-1, ПК-2, ПК-3, ПК-20);

– защита выполненных в рамках самостоятельной работы индивидуальных заданий (АК-1, АК-2, АК-4, АК-5 СЛК-5, ПК-1, ПК-2, ПК-3, ПК-5, ПК-11, ПК-12, ПК-15, ПК-22);

– сдача экзамена по дисциплине (АК-2, АК-3, АК-4, АК-5, АК-6, СЛК-5, СЛК-6, ПК-2, ПК-3, ПК-13).


Типовая учебная программа

T_3.xml

МИНИСТЕРСТВО ОБРАЗОВАНИЯ РЕСПУБЛИКИ БЕЛАРУСЬ

Учебно-методическое объединение по гуманитарному образованию

Э К О Н О М И К А

Типовая учебная программа

по обязательному модулю для учреждений высшего образования

СОГЛАСОВАНО

Председатель Учебно-методического

объединения по гуманитарному

образованию

________________ А.В.Данильченко

«_____»_____________ 2014 г.

СОГЛАСОВАНО

Начальник Управления высшего

образования Министерства

образования Республики Беларусь

_________________ C.И.Романюк

«_____»_____________ 2014 г.

СОГЛАСОВАНО

Проректор по учебной и

воспитательной работе

Государственного учреждения

образования «Республиканский

институт высшей школы»

________________ В.И.Шупляк

«_____»_____________ 2014 г.

Эксперт-нормоконтролер

____________________

«_____»_____________ 2014 г.

Минск 2014

УТВЕРЖДАЮ

Заместитель Министра образования

Республики Беларусь

_____________________ В.В.Якжик

30.06.2014 г.

Регистрационный № ТД-СГ.021/тип.

СОСТАВИТЕЛИ:

В.А.Воробьев – заведующий кафедрой экономической теории учреждения

образования «Белорусский государственный экономический университет»,

доктор экономических наук, профессор;

А.В.Бондарь – заведующий кафедрой экономической политики учреждения

образования «Белорусский государственный экономический университет»,

доктор экономических наук, профессор;

Е.Э.Васильева – заместитель декана экономического факультета Белорусского

государственного университета, кандидат экономических наук, доцент;

Л.Н.Давыденко – заведующий кафедрой экономической теории и

экономического воспитания учреждения образования «Белорусский

государственный педагогический университет имени Максима Танка», доктор

экономических наук, профессор;

С.А.Константинов – заведующий кафедрой экономической теории учреждения

образования «Белорусская государственная орденов Октябрьской Революции и

Трудового Красного Знамени сельскохозяйственная академия», доктор

экономических наук, доцент;

В.Л.Клюня – заведующий кафедрой экономической теории Белорусского

государственного университета, доктор экономических наук, профессор;

И.М.Лемешевский – профессор кафедры экономики и финансов учреждения

образования «Институт бизнеса и менеджмента технологий» Белорусского

государственного университета, доктор экономических наук, профессор;

А.Н.Данилов – заведующий |  | кафедрой |  | социологии |  |  | Белорусского |  |  |
государственного университета, доктор социологических наук, профессор,
член-корреспондент НАН Беларуси;
Е.М.Бабосов – заведующий |  | отделом |  |  | политической |  |  | социологии |  | и
информационных | технологий |  | государственного |  |  | научного |  |  | учреждения

«Институт социологии НАН Беларуси», доктор философских наук, профессор,

академик НАН Беларуси;

Д.К.Безнюк – профессор кафедры социологии Белорусского государственного

университета, доктор социологических наук, доцент;

М.Г.Волнистая – заведующий кафедрой философии и методологии

университетского образования государственного учреждения образования

«Республиканский институт высшей школы», кандидат социологических наук,

доцент;

А.Н.Елсуков – профессор кафедры социологии Белорусского государственного

университета, доктор философских наук, профессор;

Е.А.Кечина – профессор кафедры социологии Белорусского государственного

университета, доктор социологических наук, профессор;

Д.Г.Ротман – директор Центра социологических и политических исследований

Белорусского государственного университета, доктор социологических наук,

профессор;

Л.Г.Титаренко – профессор кафедры социологии Белорусского

государственного университета, доктор социологических наук, профессор.

РЕЦЕНЗЕНТЫ:

Кафедра экономической теории и мировой экономики учреждения образования

«Гомельский государственный университет имени Франциска Скорины»;

Кафедра экономики и управления бизнесом Государственного института

управления и социальных технологий Белорусского государственного

университета;

С.А.Шавель – заведующий сектором социологии инноваций государственного

научного учреждения «Институт социологии НАН Беларуси», доктор

социологических наук, профессор.

РЕКОМЕНДОВАНА К УТВЕРЖДЕНИЮ В КАЧЕСТВЕ ТИПОВОЙ:

Кафедрой экономической теории учреждения образования «Белорусский

государственный экономический университет»

(протокол № 9 от 15.04.2014 г.);

Кафедрой социологии Белорусского государственного университета

(протокол № 9 от 07.05.2014 г.);

Научно-методическим советом учреждения образования «Белорусский

государственный экономический университет»

(протокол № 6 от 20.06.2014 г.);

Президиумом Учебно-методического объединения по гуманитарному

образованию (протокол № 7 от 25.06.2014 г.).

Ответственные за редакцию: В.А.Воробьев, Д.К.Безнюк

Ответственные за выпуск: В.А.Воробьев, Д.К.Безнюк

4

ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

Типовая учебная программа по обязательному модулю «Экономика»,

включающему обязательные учебные дисциплины «Экономическая теория» и

«Социология», предназначена для подготовки студентов на первой ступени

высшего образования по неэкономическим специальностям. В процессе

сотрудничества преподавателя и студента программа выступает

«путеводителем» поиска знаний, информации и приобретения практикоориентированных умений.

Типовая учебная программа по обязательному модулю «Экономика»

разработана в соответствии со следующими нормативными и методическими

документами:

• Концепция оптимизации содержания, структуры и объема

социально-гуманитарных дисциплин в учреждениях высшего

образования (утверждена Приказом Министра образования

Республики Беларусь от 22.03.2012 г. № 194);

• Порядок разработки и утверждения учебных программ и программ

практик (утвержден Приказом Министра образования Республики

Беларусь от 27.05.2013 г. № 405);

• Рекомендации по реализации Концепции оптимизации содержания,

структуры и объема социально-гуманитарных дисциплин в

учреждениях высшего образования (утверждены Министром

образования Республики Беларусь 22.05.2014 г.).

Экономическое и социологическое образование является важнейшим

элементом социально-гуманитарного образования. Изучение обязательного

модуля «Экономика» направлено на получение междисциплинарных

социально-экономических знаний, необходимых для практической

деятельности будущих специалистов с высшим образованием.

Изучение обязательных дисциплин «Экономическая теория» и

«Социология» обеспечивает понимание сущности социально-экономических

явлений и процессов, происходящих в мире и белорусском обществе, и

применение будущими специалистами полученных знаний в практической

деятельности. Их изучение позволит сформировать навыки выбора эффективных

управленческих решений, познать причины неравенства, бедности и богатства,

межнациональных, экономических и политических конфликтов.

Междисциплинарные связи в обязательном модуле «Экономика»

определены государственной задачей реализации социально-экономической

стратегии устойчивого инновационного развития Республики Беларусь.

Подготовка кадров высшей школы для решения задач инновационного

развития и формирования экономики знаний предполагает реализацию модели

современного специалиста в рамках компетентностного подхода. Это позволит

сформировать целостное системное мировоззрение для профессионального

анализа процессов и явлений в экономике и социуме. При преподавании

обязательных учебных дисциплин «Экономическая теория» и «Социология» в

рамках обязательного модуля «Экономика» необходимо обратить внимание на

5

выявление фундаментальной взаимосвязанности экономического и

социального развития общества.

Общие требования к формированию

социально-личностных компетенций выпускника

Основной целью социально-гуманитарной подготовки студентов в

учреждении высшего образования выступает формирование и развитие

социально-личностных компетенций, основанных на гуманитарных знаниях,

эмоционально-ценностном и социально-творческом опыте и обеспечивающих

решение и исполнение гражданских, социально-профессиональных,

личностных задач и функций.

Общие требования к формированию социально-личностных компетенций

выпускника определяются следующими принципами:

– принцип гуманизации как приоритетный принцип образования,

обеспечивающий личностно-ориентированный характер образовательного

процесса и творческую самореализацию выпускника;

– принцип научности, способствующий ориентации содержания

дисциплин | социально-гуманитарного |  | цикла | на | выявление |  | сущностных
оснований и связей между разнообразными процессами окружающего мира,
естественнонаучным и гуманитарным знанием;
– принцип |  | компетентностного | подхода, |  |  | определяющий |  | систему

требований к организации образовательного процесса, направленных на

усиление его практикоориентированности, повышение роли самостоятельной

работы студентов по разрешению задач и ситуаций, моделирующих социальнопрофессиональные проблемы, формирование у выпускников способности

действовать в изменяющихся жизненных условиях;

– принцип социально-личностной подготовки, обеспечивающий

формирование у студентов социально-личностной компетентности, основанной

на единстве приобретенных гуманитарных знаний и умений, эмоциональноценностных отношений и социально-творческого опыта с учетом интересов,

потребностей и возможностей обучающихся;

– принцип междисциплинарности и интегративности социальногуманитарного образования, реализация которого обеспечивает целостность

изучения гуманитарного знания и его взаимосвязь с будущей социальнопрофессиональной деятельностью выпускника.

В соответствии с вышеуказанными целями и принципами социальногуманитарной подготовки выпускник учреждения высшего образования при

подготовке по образовательной программе первой ступени должен приобрести

следующие социально-личностные компетенции:

– обладать качествами гражданственности;

– быть способным к социальному взаимодействию;

– обладать способностью к межличностным коммуникациям;

– уметь работать в команде.

Выпускник в процессе социально-гуманитарной подготовки должен

развить следующие метапредметные компетенции:

– владение методами системного и сравнительного анализа;

6

– сформированность критического мышления;

– умение проектировать и прогнозировать;

– умение учиться, повышать квалификацию в течение всей жизни;

– сформированность личностных качеств: самостоятельность,

ответственность, организованность, целеустремленность и другие

мотивационно-ценностные и эмоционально-волевые качества.

Цели и задачи обязательного модуля «Экономика»

Основные цели изучения обязательного модуля «Экономика»:

• формирование фундамента экономических и социологических знаний

на основе изучения достижений мировой и отечественной экономической и

социологической мысли;

• формирование у студентов умений анализировать состояние и

тенденции социально-экономического развития Республики Беларусь и

зарубежных стран, выявлять специфику социально-экономических отношений

и процессов и их социокультурных особенностей в Республике Беларусь;

• формирование установки на практическое использование полученных

студентами знаний в их профессиональной деятельности и других сферах

социально-экономической активности.

Задачи изучения обязательного модуля «Экономика»:

• усвоение основных экономических и социологических понятий и

категорий;

• изучение важнейших принципов функционирования рынка,

определяющих механизмы ценообразования, поведение экономических субъектов,

способы эффективного размещения и использования ограниченных ресурсов;

• выяснение границ эффективности рыночной системы, роли

государственного регулирования экономики;

• изучение белорусской социально-экономической модели;

• формирование знаний теоретических основ социологической науки, ее

специфики, раскрытие принципов соотношения методологии и методов

социологического познания;

• создание у студентов теоретико-методологического фундамента для

овладения необходимым минимумом знаний об обществе, его институтах,

происходящих в нем социально-экономических процессах в контексте основных

научных социологических и экономических направлений, школ и концепций;

• формирование у студентов практических навыков применять

полученные знания к анализу современных экономических и социокультурных

процессов, конфликтов, социальной стратификации общества.

В результате изучения обязательных учебных дисциплин

«Экономическая теория» и «Социология» студент должен:

знать:

• основные экономические и социологические понятия и категории;

• особенности социально-экономических процессов в Республике

Беларусь, основные социальные и экономические цели белорусского общества;

• основы поведения экономических субъектов в рыночной экономике;

7

• механизмы достижения целей социально-экономической политики;

• тенденции и особенности социальных и социокультурных процессов в

мире и Республике Беларусь;

• содержание и особенности социальной политики в Республике Беларусь;

• социально-стратификационную модель белорусского общества,

характеристики социальных общностей в Беларуси;

• основы конкретных методов и процедур эмпирических

социологических исследований;

уметь:

• осуществлять поиск и анализ необходимой экономической и

социологической информации из различных источников;

• анализировать экономические и социальные процессы в Республике

Беларусь и за рубежом;

• использовать экономические и социологические знания для принятия

рациональных решений в профессиональной деятельности;

• аргументировать собственную позицию в ходе обсуждения

экономических и социальных проблем;

• использовать социологические знания в процессе взаимодействия с

основными социальными организациями и институтами общества,

социальными группами и общностями;

• адаптироваться к условиям современной социокультурной динамики.

Структура содержания обязательного модуля «Экономика»

Типовая учебная программа включает пояснительную записку,

примерный тематический план, содержание учебного материала,

информационно-методическую часть, включающую списки рекомендуемой

учебной литературы по обязательным учебным дисциплинам «Экономическая

теория» и «Социология».

На изучение обязательного модуля «Экономика» выделяется 144 часа, из

них 60 аудиторных часов (лекций – 34, семинарских занятий – 26) и 84 часа

самостоятельной работы студента, включая время на подготовку к экзамену.

Эти часы распределяются между обязательными учебными

дисциплинами «Экономическая теория» и «Социология» следующим образом:

• на изучение учебной дисциплины «Экономическая теория»

выделяется 82 часа, из них 42 аудиторных часа (лекций – 22, семинарских

занятий – 20) и 40 часов самостоятельной работы студентов;

• на изучение учебной дисциплины «Социология» выделяется 34 часа,

из них 18 аудиторных часов (лекций – 12, семинарских занятий – 6) и 16 часов

самостоятельной работы студентов;

• на подготовку к экзамену отводится 28 академических часов.

Рекомендуемая форма контроля знаний – экзамен.

В |  | учебной |  |  | программе |  |  |  | учреждения |  |  | высшего | образования аудиторные | по часы
обязательному обязательного дисциплинам. |  |  |  | модулю модуля |  |  | разрешается |  |  | перераспределять
по | видам |  | занятий |  |  | и |  | обязательным |  |  | учебным

8

Форма текущей аттестации по обязательному модулю «Экономика»

определяется учреждением высшего образования.

Если учреждением высшего образования в качестве формы контроля

предусматривается зачет, то в учебный план вносится 116 часов всего и 3

зачетные единицы.

ПРИМЕРНЫЙ ТЕМАТИЧЕСКИЙ ПЛАН ОБЯЗАТЕЛЬНОГО МОДУЛЯ

«ЭКОНОМИКА»

Название тем | Количество аудиторных часов | Само стоятель ная работа |  |
Всего | Лекции | Практические (семинарские) занятия
Обязательная учебная дисциплина «Экономическая теория»
Тема 1. Экономическая теория: предмет и метод | 2 | 1 | 1 | 2
Тема 2. Потребности и ресурсы. Проблема выбора в экономике | 2 | 1 | 1 | 2
Тема 3. Экономические системы. Рыночная экономика и ее модели | 4 | 2 | 2 | 2
Тема 4. Спрос, предложение и рыночное равновесие. Эластичность спроса и предложения | 4 | 2 | 2 | 4
Тема 5. Основы поведения субъектов рыночной экономики | 6 | 4 | 2 | 6
Тема 6. Рынки факторов производства | 4 | 2 | 2 | 4
Тема 7. Основные макроэкономические показатели и макроэкономическая нестабильность | 4 | 2 | 2 | 2
Тема 8. Макроэкономическое равновесие на товарном рынке | 4 | 2 | 2 | 4
Тема 9. Равновесие денежного рынка. Финансовая система | 4 | 2 | 2 | 2
Тема 10. Макроэкономическая политика | 4 | 2 | 2 | 4
Тема 11. Экономический рост | 2 | 2 | 4
Тема 12. Современное мировое хозяйство | 2 | 2 | 4
Всего по обязательной учебной дисциплине «Экономическая теория» | 42 | 22 | 20 | 40

9

Название тем | Количество аудиторных часов | Само стоятель ная работа |  |
Всего | Лекции | Практические (семинарские) занятия
Обязательная учебная дисциплина «Социология»
Тема 13. Системные характеристики общества как формы организации социальных взаимодействий | 2 | 2 | 2
Тема 14. Социальная структура и стратификация: проблема социального неравенства | 4 | 2 | 2 | 4
Тема 15. Социодинамика общества и культуры: развитие, прогресс, кризис | 2 | 2 | 4
Тема 16. Семья как социальный институт и социальная группа. Социально-демографическая ситуация в Беларуси | 4 | 2 | 2 | 2
Тема 17. Религия как социокультурное явление. Религиозная ситуация в Беларуси | 4 | 2 | 2 | 2
Тема 18. Возможности эмпирического социологического исследования общества | 2 | 2 | 2
Всего по обязательной учебной дисциплине «Социология» | 18 | 12 | 6 | 16
Всего по обязательному модулю | 60 | 34 | 26 | 56

Примечания:

1. В учебной программе УВО по обязательному модулю разрешается перераспределять количество

аудиторных часов и количество часов, отведенных на самостоятельную работу студентов, между

разделами и темами типовой учебной программы.

2. В учебной программе УВО по обязательному модулю разрешается перераспределять аудиторные

часы обязательного модуля по видам занятий и обязательным дисциплинам.

3. Изменение содержания учебной программы УВО по обязательному модулю по отношению к

типовой учебной программе (как дополнение, так и исключение изучаемых тем, вопросов)

допускается, как правило, в пределах 30 % от аудиторного времени, отведенного на изучение

обязательного модуля.

10

СОДЕРЖАНИЕ

ОБЯЗАТЕЛЬНОГО МОДУЛЯ «ЭКОНОМИКА»

ОБЯЗАТЕЛЬНАЯ УЧЕБНАЯ ДИСЦИПЛИНА

«ЭКОНОМИЧЕСКАЯ ТЕОРИЯ»

Тема 1. Экономическая теория: предмет и метод

Экономика как сфера жизнедеятельности общества.

Предмет, функции и разделы экономической теории.

Методы экономической теории. Предельный анализ. Функциональный

анализ. Равновесный анализ.

Тема 2. Потребности и ресурсы. Проблема выбора в экономике

Потребности, их классификация и основные характеристики.

Ресурсы (факторы) производства, их классификация и характеристики.

Экономические блага: виды, основные характеристики.

Проблема выбора в экономике. Производственные возможности

общества и их границы.

Тема 3. Экономические системы. Рыночная экономика и ее модели

Экономическая система общества: элементы, критерии классификации.

Экономические институты. Понятие собственности, субъекты и объекты,

типы и формы собственности. Национализация и приватизация.

Реформирование собственности в Республике Беларусь.

Способы координации хозяйственной жизни.

Рынок: понятие, функции, основные черты.

Классификация рынков. Рыночная инфраструктура. Несовершенства

(фиаско) рынка и необходимость государственного регулирования экономики.

Модели рыночной экономики. Особенности белорусской социальноэкономической модели.

Тема 4. Спрос, предложение и рыночное равновесие.

Эластичность спроса и предложения

Спрос. Зависимость величины спроса от цены. Неценовые факторы спроса.

Предложение. Зависимость величины предложения от цены. Неценовые

факторы предложения.

Отраслевое рыночное равновесие. Товарный дефицит и товарные

излишки. Изменения спроса и предложения и их влияние на цену.

Понятие эластичности. Эластичность спроса по цене и доходу.

Эластичность предложения по цене.

Использование закона спроса и предложения для анализа экономических

процессов.

11

Тема 5. Основы поведения субъектов рыночной экономики

Домашнее хозяйство как экономический субъект. Понятие рационального

потребителя. Общая и предельная полезность. Закон убывающей предельной

полезности. Равновесие потребителя и правило максимизации общей

полезности.

Организация (фирма) как хозяйствующий субъект.

Производство и технология. Производственная функция.

Производственный выбор фирмы в краткосрочном периоде. Общий,

средний и предельный продукт. Закон убывающей предельной

производительности.

Производственный выбор фирмы в долгосрочном периоде. Изокванты.

Понятие и классификация издержек. Издержки производства в

краткосрочном периоде, их динамика и взаимосвязь.

Издержки производства в долгосрочном периоде. Эффекты масштаба.

Проблема оптимального размера фирмы.

Изокосты. Правило минимизации издержек.

Доход и прибыль фирмы. Правило максимизации прибыли.

Тема 6. Рынки факторов производства

Особенности функционирования рынков факторов производства. Спрос

на факторы производства. Эластичность спроса на факторы производства.

Рынок труда, его сущность и особенности. Спрос и предложение труда.

Заработная плата. Номинальная и реальная заработная плата.

Рынок капитала и его структура. Равновесие на рынке ссудного капитала.

Номинальная и реальная ставка ссудного процента. Инвестиции. Принятие

инвестиционных решений в долгосрочном периоде. Чистая приведенная

стоимость.

Рынок земли. Спрос и предложение земли. Земельная рента. Цена земли.

Предпринимательская способность и прибыль. Функции и источники

экономической прибыли.

Особенности функционирования рынков производственных ресурсов в

Республике Беларусь.

Тема 7. Основные макроэкономические показатели и

макроэкономическая нестабильность

Национальная экономика, ее структура. Открытая и закрытая экономика.

Валовой внутренний продукт (ВВП) и методы его расчета.

Номинальный и реальный ВВП. Индексы цен.

Инфляция, ее формы. Социально-экономические последствия инфляции.

Цикличность экономического развития. Экономический цикл и его фазы.

Измерение безработицы, ее типы. Экономические издержки безработицы.

Динамика основных макроэкономических показателей в Республике

Беларусь.

12

Тема 8. Макроэкономическое равновесие на товарном рынке

Компоненты совокупных расходов.

Функции потребления и сбережений.

Инвестиции. Структура инвестиционного спроса. Функция инвестиций.

Инвестиции и доход. Мультипликатор инвестиций.

Равновесный объем национального выпуска в краткосрочном периоде.

Дефляционный и инфляционный разрывы.

Тема 9. Равновесие денежного рынка. Финансовая система

Сущность денег и их функции. Денежная масса и ее агрегаты. Денежнокредитная система страны.

Спрос на деньги. Предложение денег. Роль банковской системы в

создании денег. Денежный мультипликатор. Равновесие на денежном рынке.

Финансовая система страны. Государственный бюджет: понятие, доходы

и расходы. Налоги, их виды.

Особенности финансовой системы Республики Беларусь.

Тема 10. Макроэкономическая политика

Бюджетно-налоговая политика: цели, инструменты, виды,

эффективность.

Бюджетный дефицит и его финансирование. Государственный долг.

Денежно-кредитная политика: цели, инструменты, виды, эффективность.

Социальная политика: понятие, цели, направления и модели.

Особенности бюджетно-налоговой, денежно-кредитной и социальной

политики в Республике Беларусь.

Тема 11. Экономический рост

Содержание

экономический рост.

и

показатели

экономического

роста.

Устойчивый

Типы, источники и факторы экономического роста.

Проблемы экономического роста в условиях современной Беларуси.

Тема 12. Современное мировое хозяйство

Международное разделение труда: факторы и формы развития.

Международная торговля товарами и услугами. Международные

валютно-кредитные отношения. Международная миграция рабочей силы.

Платежный баланс страны.

Место Республики Беларусь в мировом хозяйстве. Перспективы участия

Республики Беларусь в международных экономических отношениях.

13

ОБЯЗАТЕЛЬНАЯ УЧЕБНАЯ ДИСЦИПЛИНА «СОЦИОЛОГИЯ»

Тема 13. Системные характеристики общества как формы организации

социальных взаимодействий

Социология как наука: ее объект, предмет и метод. Социальность,

социальные отношения.

Понятие системы. Общество как система: сущность, основные

характеристики. Различные методологические подходы к интерпретации

содержания и характера социальных отношений.

Важнейшие подсистемы общества. Общество как социокультурный

организм и как социально-экономическая система.

Модель устойчивого развития белорусского социума.

Тема 14. Социальная структура и стратификация:

проблема социального неравенства

Социальная структура (горизонтальный срез общества) и социальная

стратификация (вертикальный срез), причины их возникновения. Теории

социальной структуры и социальной стратификации (К. Маркс, М. Вебер,

П. Сорокин, Э. Гидденс и др.), их основные различия.

Неравенство как критерий стратификации. Основные измерения

стратификации: власть, доход, образование и др. Исторические системы

социальной стратификации: рабство, касты, сословия, классы. Понятия

«социальный класс», «социальная группа», «социальный слой» (страта),

«социальный статус». Многообразие моделей стратификации.

Социальная структура современного белорусского общества. Принципы

стратификации, основные социальные группы в динамике и роль каждой

группы в развитии белорусского общества. Проблема среднего и

«предпринимательского» класса в современном постсоветском обществе.

Маргиналы.

Процедура формирования многомерных слоев. Факторы и механизмы

стратификационного деления.

Тема 15. Социодинамика общества и культуры:

развитие, прогресс, кризис

Проблема интерпретации исторического процесса: модели

социодинамики общественного развития. Социологические школы о развитии

общества и культуры.

Понятие социального развития. Развитие и прогресс: общее и особенное.

Критерии социального прогресса. Противоречия в развитии общества.

Личность и общество перед вызовами современности.

Кризис как стадия развития социальных систем. Понятие дисфункции

(Р.Мертон). Признаки кризиса. Типология кризиса (системный, структурный,

функциональный и др.). Преодоление кризиса.

14

Особенности социального управления и содержание социальной

политики в Республике Беларусь. Структура и содержание социальной

политики в различных сферах жизнедеятельности общества. Социальная

политика в профилактике социальных патологий общества: безработицы,

миграции; помощь и социальное обеспечение лиц пожилого и престарелого

возрастов, молодежи, семье и детям. Социальная политика в профилактике

социальных патологий и девиаций (бездомности и нищенства, алкоголизма и

проституции, наркомании, суицида и т.п.).

Модель устойчивого развития белорусского общества.

Тема 16. Семья как социальный институт и социальная группа.

Социально-демографическая ситуация в Беларуси

Понятие семьи в социологии: сущность, признаки, особенности. Семья и

общество: историческое разнообразие организации семей. Структура и

социальные функции семьи как института и как социальной группы.

Историческое разнообразие форм семьи и брака.

Современная семья: специфика, тенденции, проблемы

функционирования.

Пол и гендер. Гендерные исследования в современной социологии.

Общие социально-демографические характеристики населения Земли.

Социально-демографическая ситуация в Республике Беларусь и пути ее

улучшения.

Тема 17. Религия как социокультурное явление.

Религиозная ситуация в Беларуси

Религия |  | как | тип |  |  | мировоззрения, |  |  | как |  |  | социальный |  |  |  |  | институт, |  | как
организационное |  |  |  | образование |  |  |  | (община, |  | церковь |  |  |  | и |  | т.п.). |  | Специфика
социологического анализа религии.
Структура и социальные функции религии. Социодинамика религиозных
систем: | процессы |  |  |  | институционализации |  |  |  |  |  |  |  | религии, |  |  | сакрализации |  |  | и
секуляризации. Понятие новых религиозных движений (неокультов).
Конфессиональное разнообразие современной Беларуси: история его
формирования, |  | состояние, |  |  |  |  | специфика. |  |  |  | Понятие |  |  |  | религиозности.

Социологические характеристики религиозности населения Беларуси.

Социально-политические и правовые механизмы регулирования

государственно-конфессиональных отношений в Республике Беларусь.

Тема 18. Возможности эмпирического социологического

исследования общества

Социологические исследование в познании общества. Характерные

особенности социологического исследования, его структура, функции и виды.

Программа социологического исследования как основной научнометодический документ организации и проведения исследования. Структура

программы: теоретико-методологическая и методико-процедурная части.

15

Методы сбора первичной социологической информации: опрос,

наблюдение, анализ документов, эксперимент. Выборочный метод и его

использование. Репрезентативность выборки.

Значение социологической экспертизы в диагностике и прогнозировании

социальных процессов и явлений. Проведение социологических исследований

в Республике Беларусь как выполнение социального заказа государства в целях

обеспечения устойчивого социально-экономического развития страны и

обслуживания социальной практики.

ИНФОРМАЦИОННО-МЕТОДИЧЕСКАЯ ЧАСТЬ

Методические рекомендации

по организации и выполнению самостоятельной работы студентов

Цель | самостоятельной |  |  |  |  | работы |  |  |  | студентов – повышение
конкурентоспособности |  | выпускников |  |  |  |  |  | учреждений |  |  |  | высшего |  |  | образования
посредством | формирования |  |  | у | них |  |  |  | компетенций |  |  |  | самообразования.
Самостоятельная работа студентов по обязательному модулю «Экономика» организуется в соответствии с Положением о самостоятельной работе
студентов, Беларусь. | утвержденным |  | Приказом |  |  |  | Министра |  |  |  | образования |  |  | Республики

Кафедры, обеспечивающие преподавание обязательного модуля, должны

разрабатывать и совершенствовать формы и содержание самостоятельной

работы студентов с учетом профиля обучения и требований будущей

профессиональной деятельности студентов.

Рекомендуемые методы (технологии) обучения

Основными методами и технологиями обучения, отвечающими задачам

изучения данного обязательного модуля, являются:

1) методы проблемного обучения (проблемное изложение, частичнопоисковый и исследовательский методы);

2) личностно ориентированные (развивающие) технологии, основанные на

активных (рефлексивно-деятельностных) формах и методах обучения

(«мозговой штурм», деловая, ролевая и имитационная игры, дискуссия, прессконференция, учебные дебаты, круглый стол, кейс-технология, проект и др.);

3) информационно-коммуникационные |  |  |  |  | технологии, |  |  | обеспечивающие
проблемно-исследовательский характер процесса обучения и активизацию
самостоятельной |  | работы | студентов | (структурированные |  |  |  |  |  | электронные
презентации для лекционных занятий, использование аудио-, видеоподдержки
учебных | занятий | (анализ | аудио-, | видеоситуаций |  | и | др.), |  | дополнение

традиционных учебных занятий средствами взаимодействия на основе сетевых

коммуникационных возможностей (интернет-форум, интернет-семинар и др.).

По каждой теме данной типовой учебной программы в соответствии с их

целями и задачами преподавателем (кафедрой) проектируются и реализуются

определенные педагогические технологии. В числе наиболее перспективных и

16

эффективных современных инновационных образовательных средств и

технологий, позволяющих реализовать системно-деятельностный

компетентностный подход в образовательном процессе, следует выделить:

учебно-методические комплексы (в том числе электронные); вариативные

модели самостоятельной работы студентов, блочно-модульные, модульнорейтинговые и кредитные системы, информационные технологии, метод

кейсов, методики активного обучения.

Диагностика сформированности компетенций студента

1. Требования к осуществлению диагностики. Образовательным

стандартом первой ступени высшего образования по циклу социальногуманитарных дисциплин определяется следующая процедура диагностики

сформированности компетенций студента:

• определение объекта диагностики;

• выявление факта учебных достижений студента с помощью тестов и

других средств диагностики;

• измерение степени соответствия учебных достижений студента

требованиям образовательного стандарта;

• оценивание результатов измерения соответствия учебных достижений

студента требованиям образовательного стандарта (с помощью шкалы оценок).

2. Шкалы оценок. Оценка учебных достижений студента на зачетах и

экзаменах по обязательному модулю социально-гуманитарного цикла

производится по десятибалльной шкале.

Оценка учебных достижений студентов, выполняемая поэтапно по

обязательным учебным дисциплинам и их разделам, осуществляется в

соответствии с избранной учреждением образования шкалой оценок.

3. Критерии оценок. Для оценки учебных достижений студентов

используются критерии, утвержденные Министерством образования

Республики Беларусь.

4. Рекомендуемые средства диагностики. Для диагностики

сформированности компетенций студентов могут использоваться следующие

основные формы и средства:

– комплексные задания по модулю, учебной дисциплине;

– тесты;

– контрольные работы;

– эссе;

– оценка на основе кейс-метода;

– оценка на основе проектного метода;

– оценка на основе учебной игры;

– оценка на основе портфолио;

– отчеты по учебно-исследовательской работе студентов;

– самооценка компетенций студентами (лист самооценки);

– рефераты;

– зачеты;

– экзамен.

17

СПИСОК ЛИТЕРАТУРЫ ПО ОБЯЗАТЕЛЬНОЙ

УЧЕБНОЙ ДИСЦИПЛИНЕ

«ЭКОНОМИЧЕСКАЯ ТЕОРИЯ»

1. Гражданский кодекс Республики Беларусь: Закон Респ. Беларусь, 7

декабря 1998 г., № 218-3 // Ведамасці Нац. сходу Рэсп. Беларусь. –

1999. – № 7 – 9. – Ст. 101.

Основная:

2. Давыденко, Л.Н. Основы экономической теории: принципы, проблемы,

политика трансформации. Международный опыт и белорусский вектор

развития: учебн. пособ. / Л.Н. Давыденко. – 2-е изд., перераб. – Минск :

ИВЦ Минфина, 2011. – 469 с.

3. Лемешевский, И.М. Экономическая теория. Основы. Вводный курс:

учебно-методическое пособие для студентов высших учебных заведений,

обучающихся по экон. спец. / И. М. Лемешевский. – 5-е изд. – Минск:

ФУАинформ, 2012. – 493 с.

4. Курс экономической теории. Общие основы экономической теории.

Микроэкономика. Макроэкономика. Основы национальной экономики:

учебное пособие для студентов вузов по дисц. «Экономика» /

[А.В. Сидорович и др.] ; рук. авт. кол. и науч. ред. А.В. Сидорович. – 3-е

изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 1035 с.

5. Экономическая теория. Учебник для вузов / Под ред. Новиковой И.В.

Ясинского Ю. М. – Минск: ТетраСистемс, 2011. – 464 с.

6. Экономическая теория. Общие основы: учебное пособие / [М.И.

Ноздрин-Плотницкий и др.]; под ред. М.И. Ноздрина-Плотницкого. –

Минск: Современная школа, 2011. – 390 с.

7. Экономическая теория : учебное пособие для студентов высших учеб.

заведений по экон. спец. / [А.В. Бондарь и др. ; под общ. ред. А.В.

Бондаря, В.А.Воробьева]. – Минск: БГЭУ, 2011. – 478 с.

8. Экономическая теория: учебное пособие для студентов учреждений

высшего образования по экономическим специальностям / [А.А. Рудак и

др.] ; под ред. А.В. Бондаря. – Минск: БГЭУ, 2014. – 253 с.

Дополнительная:

9. Макконнелл К.Р. Экономикс / К. Р. Макконнелл, С. Л. Брю, Ш. М. Флинн

пер. с англ. – 18-е изд. – М.: Инфра-М, 2011. – 1040 с.

10.Сажина, М. А. Экономическая теория: учебник для вузов / М. А. Сажина,

Г. Г. Чибриков; МГУ им. М. В. Ломоносова. – 3-е изд., перераб. и доп. –

М.: Форум; М.: ИНФРА-М, 2011. – 607 с.

11.Самуэльсон, П. Э. Экономика / П. Э. Самуэльсон, В. Д. Нордхаус; пер. с

англ.; под ред. А. А. Старостиной, В. А. Кравченко. – 18-е изд. – М.;

СПб.; Киев: Вильямс, 2008. – 1358 с.

12.Эканамічная тэорыя: вучэбна-метадычны дапаможнык / [Л. М.

Давыдзенка і інш.; пад рэдакцыяй Л. М. Давыдзенкі, Г. І. Базылевай] ;

Міністэрства адукацыі Рэспублікі Беларусь, Установа адукацыі

18

«Беларускі дзяржаўны педагагічны універсітэт імя М. Танка». – Мінск :

БДПУ, 2007. – 339 с.

13.Экономика. Университетский курс: учебное пособие / [П.С. Лемещенко и

др.] ; под ред. П.С. Лемещенко и С.В. Лукина. – Минск: Книжный Дом,

2007. – 703 с.

14.Экономическая теория: учебник для студентов высших учебных

заведений / [В.Д. Камаев и др.]; под ред. В.Д. Камаева. – 13-е изд.,

перераб. и доп. – М. : Владос, 2010. – 590 с.

СПИСОК ЛИТЕРАТУРЫ ПО ОБЯЗАТЕЛЬНОЙ

УЧЕБНОЙ ДИСЦИПЛИНЕ

«СОЦИОЛОГИЯ»

Основная:

1. Бабосов, Е. М. Социология: учебник / Е. М. Бабосов. – Минск: БГУ,

2011.

2. Безнюк, Д. К. Социология религии: пособие для студентов / Д. К.

Безнюк. – Минск: БГУ, 2009.

3. Бурова С.Н. Социология брака и семьи: история, теоретические основы,

персоналии / С.Н. Бурова. – Минск: БГУ, 2010.

4. Гидденс, Э. Социология / Э. Гидденс. – М.: УРСС, 2005.

5. Данилов, А.Н. Социология: Учеб. пособие / А.Н. Данилов. – Минск:

ТетраСистемс, 2012.

6. Елсуков, А. Н. История социологии / А. Н. Елсуков, А. Н. Данилов. –

Минск: ТетраСистемс, 2012.

7. Оперативные социологические исследования: методика и опыт

организации / под ред. Д. Г. Ротмана, А. Н. Данилова, Л. Г. Новиковой. –

Минск: БГУ, 2001.

8. Тощенко, Ж. Т. Социология: учеб. для студентов вузов / Ж. Т. Тощенко. –

3-е изд., перераб. и доп. – М.: МГУ, 2005.

9. Ядов, В. А. Стратегия социологического исследования. Описание,

объяснение, понимание социальной реальности / В. А. Ядов. – М.:

Академия, 2003.

Дополнительная:

10.Актуальные проблемы современного белорусского общества (2005 – 2010

гг.) / Д. Г. Ротман [и др.]; под ред. Д. Г. Ротмана [и др.]. – Минск: БГУ,

2011.

11.Валлерстайн, И. Конец знакомого мира: социология XXI века /

И. Валлерстайн. – М. Системс, 2004.

12.Вебер, М. Избранное. Образ общества / М. Вебер. – М.: Наука, 1994.

13.Данилов, А. Н. Переходное общество: проблемы системной

трансформации / А. Н. Данилов. – Минск: Беларуская навука, 1997.

14.Дарендорф, Р. Современный социальный конфликт. Очерк политики

19

свободы / Р. Дарендорф. – М.: Ареста, 2002.

15.Добреньков, В. И. Фундаментальная социология: в 15 т. /В. И.

Добреньков, А. И. Кравченко. – М.: Академия, 2000—2007.

16.Дюркгейм, Э. О разделении общественного труда. Метод социологии /

Э. Дюркгейм. – М., 1990. Ритцер, Дж. Современные социологические

теории / Дж. Ритцер. – СПб.: Ольга, 2002.

17.Рубанов, А. В. Социология массового поведения: учеб.-метод. пособие /

А. В. Рубанов. – Минск: БГУ, 2011.

18.Соколова, Г. Н. Экономическая реальность в социальном измерении:

экономические вызовы и социальные ответы / Г.Н. Соколова. – Минск:

Беларуская навука, 2010.

19.Сурмач, М. Ю. Поведение молодежи: от демографических угроз к национальной безопасности / М. Ю. Сурмач. – Минск: Право и экономика,

2009.

20.Титаренко, Л. Г. Социология общественного мнения: курс лекций /

Л. Г. Титаренко. – Минск: РИВШ, 2011.

21.Украинец, П. П. Социология управления: учеб.-метод. комплекс / П. П.

Украинец. – Минск: БГУ, 2008.

22.Ценностный мир современного человека: Беларусь в проекте

«Исследование европейских ценностей» / Д. Г. Ротман и [и др.]; под ред.

Д. М. Булынко, А. Н. Данилова, Д. Г. Ротмана. – Минск: БГУ, 2009.

23.Штомпка, П. Социология. Анализ современного общества. – М.:

Перспектива, 2005.


Тема 1. ЭКОНОМИЧЕСКАЯ ТЕОРИЯ: ПРЕДМЕТ И МЕТОД

Тема 1. ЭКОНОМИЧЕСКАЯ ТЕОРИЯ:

ПРЕДМЕТ И МЕТОД

Анализ Аналогия Дедукция Индукция Институционализм Кейнсианство Макроэкономическая политика Классическая школа Макроэкономика Маржинализм Меркантилизм Микроэкономика Монетаризм Неоинституционализм Неоклассическая школа Новая классическая макроэкономическая теория Нормативная экономическая теория Позитивная экономическая теория Предельный анализ Равновесный анализ Теория экономики предложения Физиократия Функциональный анализ Экономика, экономикс Экономическое моделирование Экономическая политика Экономическая теория Экономический принцип, закон Экономический эксперимент


Теоретический раздел

Теоретический раздел содержит материалы для теоретического изучения данной темы в объеме, установленном типовой учебной программой.


1.1. Экономика как сфера жизнедеятельности общества

Объектом изучения экономической науки является экономика как особая сфера жизнедеятельности людей.

В современном понимании экономика – это народное хозяйство страны, т. е. совокупность всех отраслей и видов материального производства и непроизводственной сферы, а также инфраструктура народного хозяйства.

Экономика представляет собой также совокупность производственных отношений, экономический базис, обусловливающий социально-экономическое и общественно-политическое развитие общества.

Внутренняя структура экономики может быть представлена различными способами. В частности, её подразделяют на две сферы:

- сферу материального производства, в которой производятся необходимые жизненные блага, что составляет основу жизнедеятельности общества (сельское хозяйство, промышленность и т. д.);

- сферу нематериального производства (образование, туризм и т. д.).

В зависимости от стадий переработки ресурсов и продуктов выделяются:

-первичная сфера экономики – охватывает отрасли, непосредственно взаимодействующие с природой (сельское и лесное хозяйство, добыча полезных ископаемых, охота и рыболовство и т. п.);

-вторичная сфера – отрасли, осуществляющие переработку сырья, обеспечивающие создание и доведение продукта до потребителя (машиностроение, легкая и пищевая промышленность, торговля и т. д.);

-третичная сфера – производство услуг (услуги связи, образование, обслуживание сельскохозяйственной техники и т. д.).

Существуют и другие классификации составных частей экономики.

Поступательное развитие человеческой цивилизации происходит в результате прогресса общественного производства. Первостепенное значение имеет материальное производство. Оно является не только основой жизни человеческого общества, но и оказывает решающее влияние на все стороны его развития, определяет идеи, взгляды, духовную жизнь.


1.2. Предмет, функции и разделы экономической теории

В системе экономических дисциплин экономическая теория изучает наиболее общие проблемы экономики, выступает как фундаментальная методологическая наука.

В систему экономических наук входят также частные экономические науки: историко-экономические (экономическая история, история экономических учений), специальные, или функциональные (статистика, экономика труда, бухгалтерский учёт и анализ, финансы и кредит и т. д.), отраслевые (экономика промышленности, экономика АПК, экономика торговли, экономика строительства и т. д.).

Первые попытки систематизации экономических знаний связаны с мыслителями Древней Греции (Ксенофонт, Аристотель). Они использовали понятие «экономия», которое означало науку о домоводстве, об искусстве ведения домашнего хозяйства. В 1615 г. появился термин «политическая экономия» (А. Монкретьен), в XX в. в зарубежной литературе чаще употребляется термин «экономикс».

Представления о предмете экономической теории менялись в ходе углубления знаний о хозяйственной деятельности людей и по мере усложнения самой этой деятельности. Многие экономисты предметом экономической науки считали богатство. Так, главный труд английского экономиста А. Смита называется «Исследование о природе и причинах богатства народов» (1776). Источник богатства искали в обмене (меркантилисты), сельском хозяйстве (физиократы), распределении (Д. Рикардо), потреблении (С. Сисмонди), производстве вообще. Экономисты марксистского направления предметом политэкономии считали производственные отношения. В дальнейшем представления о предмете науки связываются с редкостью (ограниченностью) имеющихся ресурсов.

С появлением экономикс стали говорить не о предмете (subject) экономической теории, а о её границах (scope), т. е. о предмете в широком смысле.

Наиболее распространённым общепризнанным определением границ экономической теории (предмета в широком смысле) является следующее: экономическая теория исследует проблемы эффективного использования ограниченных ресурсов для удовлетворения безграничных потребностей человека.

Функции экономической теории:

- познавательная – расширяет знания о сложных экономических процессах в постоянно меняющемся мире;

- методологическая – даёт теоретическую основу, способы и методы исследований в прикладных экономических науках. Методология – это система принципов, методов, способов, приёмов постижения истины;

- практическая – используется при разработке государственной политики и её реализации, помогает осуществлять рациональный выбор фирмам, человеку в различных сферах жизни;

- прогностическая – разрабатывает научные прогнозы в области краткосрочного и долгосрочного экономического развития.

С точки зрения масштабов изучаемого объекта различают следующие разделы экономической теории:

- микроэкономика (microeconomics) – исследует закономерности, присущие небольшим структурным звеньям экономики: фирмам (предприятиям), домашним хозяйствам, рынкам конкретных товаров и т. д.;

- макроэкономика (macroeconomics) – изучает законы функционирования национальной экономики в целом, а также входящих в неё так называемых агрегатов. Под агрегатами (агрегированными показателями) понимается совокупность отдельных экономических единиц, например, домашних хозяйств, которые в процессе экономического анализа рассматриваются как одно целое;

- мировая экономика – исследует закономерности отношений между различными национальными хозяйствами.

Исходной ступенью познания экономики является выделение экономических категорий, а затем установление законов, принципов, разработка теорий, моделей.

Экономические категории – понятия, отражающие наиболее общие и существенные качественные признаки и черты явлений и процессов в экономической жизни.

В настоящее время экономисты часто употребляют понятия «законы», «принципы», «теории», «модели» как синонимы. Все эти термины, по существу, означают одно и то же, а именно обобщение или констатацию закономерностей в поведении субъектов экономики и институтов. Но между ними есть различия. Так, термин «экономический закон» предполагает высокую степень точности и всеобщности его применения. В несколько меньшей степени это относится и к термину «принцип». Термин «теория» используется для обозначения более общих экономических зависимостей; термин «модель» чаще имеет отношение к частным зависимостям в графической и математической форме.

Экономические законы – объективно существующие, устойчивые, причинно-следственные связи и зависимости между явлениями и процессами экономической жизни.

Модель – упрощённая картина реальности, абстрактное обобщение исследуемых явлений. Экономические модели создаются для выявления принципов, лежащих в основе экономической деятельности, и прогнозирования последствий изменения тех или иных её элементов.

Принцип – основное, исходное положение теории, учения и т. д.


1.3. Методы экономической теории. Предельный анализ. Функциональный анализ. Равновесный анализ

1.3. Методы экономической теории. Предельный анализ.
Функциональный анализ. Равновесный анализ

 Top Previous Next

Выделяют следующие методы исследования: общемировоззренческие, общенаучные и частные.

Общемировоззренческим методом является диалектический и исторический материализм. Этот метод опирается на законы диалектики: переход количества в качество, единство и борьба противоположностей, отрицание отрицания. Взаимосвязи между явлениями раскрываются через категории: единичное и общее, часть и целое, причина и следствие, сущность и явление, содержание и форма, необходимость и случайность, возможность и действительность. Ведущими принципами этого метода являются: восхождение от абстрактного к конкретному, единство исторического и логического, принцип системности.

Системная методология заключается в следующем:

- рассмотрение объекта как системы, т. е. как множество взаимодействующих элементов;

- определение состава, структуры и организации элементов и частей системы, обнаружение ведущих взаимодействий между ними;

- выявление внешних связей системы, выделение из них главных;

- определение функций системы и её роли среди других систем;

- анализ диалектики структуры и функций системы;

- обнаружение на этой основе закономерностей и тенденций развития системы.

К общенаучным методам относятся: метод научной абстракции, анализ и синтез, индукция и дедукция, аналогия и др.

Метод научной абстракции состоит в выделении главного в объекте исследования и абстрагировании (т. е. отвлечении) от несущественного, случайного, временного, непостоянного. Используется для построения экономических моделей – упрощенных представлений о взаимосвязях между экономическими переменными.

Анализ – это такой метод познания, который предполагает разделение целого на отдельные составные части и изучение каждой из этих частей.

Синтез основан на соединении отдельных частей явления, изученных в процессе анализа, в единое целое.

Индукция – метод познания от частного к общему; вид обобщения на основе эмпирических данных.

Дедукция – это метод познания, заключающийся в переходе от общего к частному.

Аналогия – метод познания, предполагающий перенос свойств с известного явления или процесса на неизвестные. При этом могут использоваться достижения в различных областях знаний.

К частным методам относятся: функциональный, предельный и равновесный анализ, графический, математический, моделирование, экономический эксперимент и т. д.

Функциональный анализ – это метод, отражающий принцип взаимной зависимости экономических явлений. Функция выступает как переменная, зависящая от аргумента – независимой переменной. В экономической теории при определении функциональной зависимости между двумя переменными предполагается неизменность остальных обстоятельств, т. е. используется допущение «при прочих равных условиях».

Функциональные зависимости наглядно могут быть представлены в виде графических изображений. Графический метод, используемый экономистами, имеет особенность: здесь независимая переменная (аргумент) обычно откладывается на оси ординат, а зависимая (функция) – на оси абсцисс, что связано со сложившимися в экономической науке традициями.

Многие функциональные зависимости в экономической теории исследуются с применением метода предельного анализа. Предельная величина – это дополнительная величина. Важнейшим принципом предельного анализа является сопоставление предельных выгод и предельных затрат при оценке состояния и перспектив деятельности экономических субъектов. Предельный анализ позволяет использовать аппарат высшей математики.

В экономической теории широко используется метод равновесного анализа, т. е. изучается ситуация, когда все компоненты системы находятся в состоянии равновесия.

В процессе научных исследований формулируются гипотезы, т. е. предположения о наличии (или отсутствии) тех или иных причинно-следственных связей между явлениями экономической реальности. Истинность или ложность гипотезы проверяется путём сопоставления её с реальными фактами экономической действительности. Сумма проверенных гипотез образует теорию – совокупность объединённых одним общим принципом научных положений, служащих объяснением ряду фактов экономической действительности.

Экономический эксперимент как метод науки имеет ограниченное распространение в экономической теории. При постановке эксперимента важно соблюдать принцип «не навреди».


Практический раздел

Практический раздел содержит материалы для проведения семинарских занятий и организовывается в соответствии с базовой учебной программой.


План семинарского занятия

Тема 1. ЭКОНОМИЧЕСКАЯ ТЕОРИЯ: ПРЕДМЕТ И МЕТОД

1.Экономика как сфера жизнедеятельности общества.

2.Предмет, функции и разделы экономической теории.

3.Методы экономической теории. Предельный анализ. Функциональный анализ. Равновесный анализ.

Литература: [3, с. 7–28; 4, с. 5–27; 5, с. 7–89; 8, с. 5–29; 9, с. 7-13; 10, с. 11–30; 11, с. 5–26; 12, с. 15–33; 13, с. 7–22; 16, с. 11–37; 17, с. 8–23].


Раздел контроля знаний

Раздел контроля знаний содержит материалы текущей и итоговой аттестации, иные материалы, позволяющие определить соответствие результатов учебной деятельности обучающихся требованиям образовательных стандартов высшего образования и учебно-программной документации образовательных программ высшего образования.


Тесты

Тесты

1. Экономическими целями общества являются все за исключением:

а) экономического роста;

б) экономической эффективности;

в) стабильности цен и отсутствия инфляции;

г) защиты окружающей среды.

2. Экономическая теория – это наука, изучающая:

а) виды деятельности, связанные с обменом;

б) проблемы эффективного использования ограниченных ресурсов в целях удовлетворения безграничных потребностей людей;

в) проблемы экологической безопасности;

г) природное богатство.

3. Общей экономической наукой является:

а) философия;

б) политология;

в) экономическая теория;

г) маркетинг.

4. Позитивная экономическая теория изучает:

а) что должно быть, если ….;

б) что есть;

в) и вносит оценочные субъективные суждения;

г) и оценивает положительные процессы в обществе.

5. Очищение исследуемого объекта от случайного, временного, несущественного и определение постоянных, типичных, характерных черт – это есть:

а) метод индукции;

б) метод абстракции;

в) метод моделирования;

г) метод аналогии.

6. Если экономическая эффективность способствует экономическому росту, то эти две цели:

а) логически не связаны друг с другом;

б) дополняют друг друга;

в) взаимоисключают друг друга;

г) не связаны друг с другом.

7. Что из перечисленного изучает микроэкономика:

а) общественное производство в масштабе страны;

б) долю производства машиностроения в ВВП;

в) общий уровень цен;

г) максимизацию прибыли отдельным предприятием.

8. Составной частью экономической теории не является:

а) микроэкономика;

б) мировая экономика;

в) менеджмент;

г) макроэкономика.

9. Сопоставление предельных выгод и предельных затрат – это метод:

а) дедукции;

б) индукции;

в) предельного анализа;

г) синтеза.

10. Определите неверное утверждение:

а) одной из функций экономики является производственная;

б) микроэкономика является составной частью макроэкономики;

в) экономическая теория связана с другими экономическими науками;

г) одна из основных целей экономики – экономический рост.

Показать правильные ответы Правильные ответы 1г); 2б); Зв); 4б); 5б); 6б); 7г); 8в); 9в); 10б).


Понятия и определения

Понятия и определения к 1 теме


Анализ

Анализ (analysis) – метод познания, предполагающий разделение целого на отдельные составные части и изучение каждой из них самостоятельно.


Аналогия

Аналогия (analogy) – метод познания, предполагающий перенос свойств с известного явления или процесса на неизвестные.


Дедукция

Дедукция (deduction) – метод познания, заключающийся в переходе от общего к частному.


Индукция

Индукция (induction) – метод познания от частного к общему; вид обобщения на основе эмпирических данных.


Институционализм

Институционализм (institutional economics) – основатель направления Т.Веблен. Термин «институционализм» происходит от понятий «институция» (обычай, заведенный порядок) и «институт» (порядок, закрепленный в форме закона или учреждение). Институциалисты «человека экономического» заменяют «человеком социологическим», находящимся в центре совокупности общественных отношений.


Кейнсианство

Кейнсианство (кeynesianism) – в центр внимания поставлены проблемы макроэкономики. Двигателем экономики, по мнению Кейнса, является не предложение, а спрос, для повышения которого необходимо использовать налогово-бюджетную и кредитно-денежную политику государства.


Макроэкономическая политика

Макроэкономическая политика (macroeconomics policy) – политика, обеспечивающая большую загрузку ресурсов и стабильность цен.


Классическая школа

Классическая школа (classical school) – сторонники экономического либерализма, суть которого выражается словами «laissez faire» – полная экономическая свобода личности и свободная конкуренция, не ограниченная вмешательством государства. Классическая школа рассматривает человека, прежде всего, как «человека экономического». Его стремление к максимизации своего богатства ведет и к приумножению богатства всего общества.


Макроэкономика

Макроэкономика (macroeconomics) – раздел экономической науки, изучающий экономику как единое целое, формирующий цели экономической политики, определяющий инструменты для ее реализации и использующий для этого общие (совокупные) экономические показатели.


Маржинализм

Маржинализм (marginalism) – методология, в основе которой лежит теория предельной полезности.


Меркантилизм

Меркантилизм (mercantilism) – концепция, которая видела основу национального процветания в накоплении благородных металлов (золота и серебра), считавшихся главными формами богатства.


Микроэкономика

Микроэкономика (microeconomics) – раздел экономической науки, изучающий деятельность отдельных экономических агентов (индивидов, домохозяйств, фирм и др.) и их поведение на отраслевых рынках.


Монетаризм

Монетаризм (monetarism) – макроэкономические воззрения, в соответствии с которыми изменения совокупного объема производства и уровень цен изменяются в зависимости от изменений предложения денег; опирается на монетарное правило.


Неоинституционализм

Неоинституционализм (neo-institutional economics) – характеризуется отходом от абсолютизации технических факторов и придает особое значение роли трансакционных издержек.


Неоклассическая школа

Неоклассическая школа (neo-classical school) – в центре внимания представителей неоклассического направления находится анализ условий, при которых потребители и производители максимизируют свое благосостояние. Как показал А. Маршалл, такая максимизация возможна лишь в условиях свободной конкуренции и именно тогда, когда рынок приходит в состояние сбалансированности, равновесия.


Новая классическая макроэкономическая теория

Новая классическая макроэкономическая теория (new classical macroeconomics) – теория, в основе которой лежат исходные положения о гибкости цен и заработной платы и прогнозах индивидов, строящихся в соответствии с гипотезой рациональных ожиданий.


Нормативная экономическая теория

Нормативная экономическая теория (normative economics) – та часть экономической науки, которая выносит оценочные суждения «что должно быть».


Позитивная экономическая теория

Позитивная экономическая теория (positive economics) – анализ факторов или данных с целью выведения научных обобщений относительно экономического поведения.


Предельный анализ

Предельный анализ (marginal analysis) – метод, основывающийся на сопоставлении предельных выгод и предельных затрат при оценке состояния и перспектив деятельности экономических субъектов.


Равновесный анализ

Равновесный анализ (equilibrium analysis) – экономические явления анализируются в условиях нахождения их в равновесии, т.е. при таком положении, когда у экономических агентов отсутствуют внутренние мотивы к изменению сложившегося состояния.


Теория экономики предложения

Теория экономики предложения (supply side economics) – теория, сторонники которой считают, что непредвиденные изменения уровня цен способны вызвать макроэкономическую нестабильность лишь в краткосрочном периоде. В долгосрочном периоде экономика сохраняет стабильность при уровне выпуска, который обеспечивает полную занятость благодаря гибкости цен и заработной платы.


Физиократия

Физиократия (physiocrats) – учение классической политэкономии, сохранившей влияние до революции 1789–1794 гг. Физиократы перенесли вопрос о происхождении общественного богатства из сферы обращения в сферу производства, тем самым положили начало научному анализу воспроизводства и распределения общественного продукта. Однако считали, что прибавочный продукт создается только в сельском хозяйстве.


Функциональный анализ

Функциональный анализ (functional analysis) – метод, отражающий принцип взаимной зависимости экономических явлений.


Экономика, экономикс

Экономика, экономикс (economics) – общественная наука об использовании редких экономических ресурсов с целью максимального удовлетворения неограниченных материальных потребностей общества.


Экономическое моделирование

Экономическое моделирование (economic model) – моделирование различных вариантов функционирования экономики и ее составляющих.


Экономическая политика

Экономическая политика (economic policy) – совокупность экономических мероприятий, реализуемых государством по управлению экономикой.


Экономическая теория

Экономическая теория (economic theory) – наука, которая изучает поведение людей и отдельных индивидов с точки зрения соотношений между их целями и ограниченными средствами, допускающими альтернативное использование.


Экономический принцип, закон

Экономический принцип, закон (economic principle, law) – обобщение мотивов и практики экономического поведения индивидов и институтов.


Экономический эксперимент

Экономический эксперимент (experimentum) – научно поставленный опыт с целью проверки эффективности намечаемых хозяйственных мероприятий, доказательства правильности определенного научного предположения, выдвинутого в процессе изучения практики экономического развития.


Вопросы к экзамену

Вопросы к экзамену

Тема 1

1.Экономика как сфера жизнедеятельности общества.

2.Предмет, функции и разделы экономической теории.

3.Методы экономической теории.


Вспомогательный раздел

Вспомогательный раздел содержит элементы учебно-программной документации образовательной программы высшего образования, программно-планирующей документации воспитания, учебно-методической документации, перечень учебных изданий и информационно-аналитических материалов, рекомендуемых для изучения учебной дисциплины.


Литература

ЛИТЕРАТУРА

Законодательные и нормативные акты

1. Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 г. и 17 октября 2004 г.). – 3-е изд., стер. – Минск: Нац. центр правовой информ. Респ. Беларусь, 2008. – 64 с.

2. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2030 г. / М-во экономики Респ. Беларусь. – Минск: ГНУ НИЭИ, 2015. – 143 с.

Основная

3. Давыденко, Л.Н. Основы экономической теории: принципы, проблемы, политика трансформации. Международный опыт и белорусский вектор развития: учеб. пособие / Л.Н. Давыденко. – 2-е изд., перераб. – Минск: ИВЦ Минфина, 2011. – 469 с.

4. Давыденко, Л.Н. Экономическая теория. Практикум: учеб. пособие / Л. Н. Давыденко, Е. Л. Давыденко, И. А. Соболенко. – Минск: Вышэйшая школа, 2008. – 255 с.

5. Лемешевский, И.М. Экономическая теория. Основы. Вводный курс: учеб. пособие / И. М. Лемешевский. – 5-е изд. – Минск: ФУАинформ, 2012. – 493 с.

6. Эканамічная тэорыя: вучэб. дапаможнік / Л. М. Давыдзенка [і інш.]; пад рэд. Л. М. Давыдзенкі, Г. І. Базылевай. – Мінск: БДПУ, 2007. – 339 с.

7. Экономика: практикум / В.Л. Клюня [и др.]; под ред. В.Л. Клюни, Н.С. Тихонович. – Минск: БГУ, 2008. – 108 с.

8. Экономическая теория. Общие основы: учеб. пособие / М.И. Ноздрин-Плотницкий [и др.]; под ред. М.И. Ноздрина-Плотницкого. – Минск: Современная школа, 2011. – 390 с.

9. Обязательный модуль «Экономика» : пособие / С. А. Константинов, Н. С. Константинов, В. Н. Блохин. – Горки : БГСХА, 2017. – 270 с.

Дополнительная

10. Базылева, М.Н. Экономическая теория: учеб. пособие / М.Н. Базылева, Н.И.Базылев. – Минск: Соврем. шк., 2008. – 640 с.

11. Зубко, Н. М. Основы экономической теории: учеб. пособие / Н. М. Зубко, А. Н. Каллаур. – 3-е изд., испр. и доп. – Минск: Вышэйшая школа, 2011. – 428 с.

12. Курс экономической теории. Общие основы экономической теории. Микроэко-номика. Макроэкономика. Основы национальной экономики: учеб. пособие / А.В. Сидорович [и др.]; под ред. А.В. Сидорович. – 3-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 1035 с.

13. Микроэкономика: учеб. пособие / С.А. Константинов [и др.]; под ред. С.А. Константинова, В.А. Воробьева, Л.В. Пакуш. – Минск: ИВЦ Минфина, 2007. – 369 с.

14. Экономика. Университетский курс: учеб. пособие / П.С. Лемещенко [и др.]; под ред. П.С. Лемещенко и С.В. Лукина. – Минск: Книжный Дом, 2007. – 703 с.

15. Экономическая теория: учебник для студентов высших учебных заведений / В.Д. Камаев [и др.]; под ред. В.Д. Камаева. – 13-е изд., перераб. и доп. – М.: Владос, 2010. – 590 с.

16. Экономическая теория : учебное пособие для студентов высших учеб. заведений по экон. спец. / А.В. Бондарь [и др.]; под общ. ред. А.В. Бондаря, В.А. Воробьева. – Минск: БГЭУ, 2011. – 478 с.

17. Экономическая теория: курс интенсив. подгот. / И.В. Новикова [и др.]; под ред. И.В. Новиковой, Ю.М. Ясинского. – Минск: ТетраСистем, 2008. – 400 с.


Презентация

Тема 1. Экономическая теория: предмет и метод


Тема 2. МАКРОЭКОНОМИЧЕСКОЕ РАВНОВЕСИЕ В КЛАССИЧЕСКОЙ МОДЕЛИ

Тема 2. ПОТРЕБНОСТИ И РЕСУРСЫ. ПРОБЛЕМА ВЫБОРА В ЭКОНОМИКЕ

Тема 2.

ПОТРЕБНОСТИ И РЕСУРСЫ.

ПРОБЛЕМА ВЫБОРА В ЭКОНОМИКЕ

Альтернативная стоимость Безграничные потребности Закон возрастания альтернативных (вмененных) издержек Земля Капитал Кривая производственных возможностей (кривая трансформации) Неполное использование ресурсов; неполная занятость Полная занятость Потребительские товары Предпринимательская способность Труд Факторы производства Фундаментальные экономические вопросы Экономические ресурсы Эффективность производства


2.1. Потребности, их классификация и основные характеристики

Потребность человека – это состояние неудовлетворённости или нужды, которое он стремится устранить. Это состояние заставляет человека прилагать определённые усилия, т. е. осуществлять производственную деятельность. Потребность может также рассматриваться как состояние удовлетворённости, которое индивид желает продлить.

В обществе действует закон возвышения потребностей: потребности постоянно растут в количественном и в ещё большей степени в качественном отношении. Потребности людей многообразны, изменчивы и безграничны.

Существуют различные классификации потребностей. Потребности общества классифицируются на производственные (в средствах производства) и личные (в благах потребительского назначения) потребности.

Человек – существо биологическое, разумное, социальное. В связи с этим личные потребности подразделяются:

- на материальные (физические, физиологические) – в пище, одежде, жилище и т. п.;

- духовные – в познании, культуре, вере, реализации своих возможностей и т. д.;

- социальные – в признании, уважении, достижении опреде-лённого положения в обществе.

Выделяют первичные (врождённые) и вторичные (приобретённые) потребности.

Широко распространён подход к ранжированию потребностей по А. Маслоу.

Рис.2.1. Иерархия потребностей по А.Маслоу

В зависимости от возможностей удовлетворения выделяют потребности:

- абсолютные (максимальные) – определяются развитием НТП, это ориентир развития потребностей;

- действительные – подлежащие удовлетворению в условиях данного уровня развития производства;

- фактические – выступают в форме удовлетворённого спроса.

Потребности в отличие от желаний объективны. Объективность обусловлена существующими условиями жизни, т. е. уровнем развития производительных сил и характером производственных отношений.

Осознанная потребность представляет собой интерес (рис. 2.2)

Рис. 2.2. Механизм реализации потребности

Экономические отношения каждого общества проявляются, прежде всего, как интересы. В совокупности материальных и духовных интересов экономические интересы являются первичными, поскольку они выступают как первоначальный побудитель к труду. Экономические интересы лежат в основе развития производства и общества в целом.

Система экономических интересов общества включает в себя общенародные, коллективные и личные интересы. Между ними могут быть противоречия. Снятие противоречий между интересами, т. е. достижение их однонаправленности, гармонии, осуществляется путём совершенствования хозяйственного механизма.

Интересы формируют мотивы действий. Мотив – это внутреннее состояние человека, непосредственно побуждающее его к действию. Стимулы – совокупность конкретных внешних обстоятельств, которые имеют значимость для человека. Они могут быть положительными и отрицательными побудителями к деятельности. С помощью стимулов можно воздействовать на мотивы человека. Стимулы бывают материальные и моральные.


2.2. Критерий эффективности производства сельскохозяйственного предприятия

2.2. Ресурсы (факторы) производства, их классификация

и характеристики

 Top Previous Next

В самом общем виде ресурсы (факторы) можно определить как блага производственного назначения, необходимые для создания товаров и услуг. В процессе создания благ взаимодействуют факторы (экономические ресурсы) производства – труд, земля, капитал, предпринимательство (предпринимательская способность).

Труд есть осмысленная, целесообразная деятельность людей; процесс, в котором человек своей собственной деятельностью опосредствует, регулирует и контролирует обмен веществ между собой и природой; экономическая работа человека (физическая или умственная). Труд – это реализация рабочей силы. Рабочая сила – способность человека к труду; совокупность физических и умственных способностей создавать блага. Труд и земля являются первоосновой любого производства. Еще в XVII в. В. Петти выразил своё убеждение в том, что труд есть отец и активный принцип богатства, а земля – его мать.

Под общим термином «земля» в экономике понимают вещества и силы природы; в более узком смысле, используемом в сельском хозяйстве, подразумевается почва. Особое значение земля имеет в сельском хозяйстве, где она выступает и пространственным базисом, и орудием труда, и предметом труда, что дало основание экономистам считать землю главным средством производства в сельском хозяйстве. При правильном использовании земли плодородие её возобновляется и даже увеличивается. Кроме возобновляемых существуют невозобновляемые природные ресурсы (нефть, газ и другие полезные ископаемые).

Капиталом называются ресурсы, созданные людьми. В этом состоит его отличие от фактора «земля», объединяющего разнообразные ресурсы, созданные природой. Различают основной и оборотный капитал. Основной капитал функционирует в течение длительного времени и потребляется постепенно, на протяжении нескольких производственных циклов (здания, сооружения, машины, станки и т. д.). Оборотный капитал используется однократно и полностью потребляется в ходе каждого цикла производства (сырьё, материалы, топливо, энергия, семена, корма и т. д.).

В процессе функционирования основной капитал подвергается физическому и моральному износу. Физический износ – это процесс, в результате которого элементы основного капитала становятся физически непригодными для дальнейшего использования в производстве. Разграничиваются два рода физического износа: износ первого рода возникает в процессе использования основного капитала, второго рода – во время бездействия (вследствие воздействия атмосферных условий, внутренних процессов, происходящих в материале). Моральный износ представляет собой процесс обесценивания основного капитала вследствие появления более дешёвого (первая форма) или более производительного (вторая форма) оборудования.

Возмещение физически изношенного и морально устаревшего оборудования происходит в результате амортизации. Практически это происходит за счёт амортизационных отчислений (это часть стоимости основного капитала, которая ежегодно входит в стоимость производимой продукции). Отношение суммы амортизационных отчислений к стоимости основного капитала, выраженное в процентах, называется нормой амортизации.

Начиная с А. Маршалла, экономисты в качестве самостоятельного четвёртого фактора производства выделяют особый вид труда, связанный с организацией и управлением производства – предпринимательскую способность. Предпринимательская способность – это способность человека использовать определённое сочетание ресурсов для производства товара, принимать последовательные решения, создавать новшества и идти на риск.

Все экономические ресурсы обладают одним общим свойством – они редки, или имеются в ограниченном количестве. Категория редкости ресурсов в экономической науке понимается как их недостаточность для удовлетворения безграничных потребностей людей.

Находящиеся в распоряжении человека ресурсы не только количественно и качественно ограничены, они имеют множество вариантов использования.


2.3. Денежный рынок в классической модели

2.3.Экономические блага: виды, основные характеристики

Результатом производства являются экономические блага (материальные и нематериальные) – средства для удовлетворения потребностей людей. Нематериальные блага – это духовные ценности, научные открытия, услуги здравоохранения, образования и т. д.

Классификация благ отличается большим разнообразием.

Экономические и неэкономические блага.

Экономические блага по отношению к потребностям количественно ограничены.

Неэкономические блага имеются в неограниченном количестве (например, воздух, энергия солнца).

Общественные и частные блага.

Общественные блага – это те, которыми пользуются все граждане страны (национальная оборона, общественный право-порядок и т. д.).

Частные блага предоставляются только тем, кто за них заплатил.

Потребительские и производственные (прямые и косвенные) блага.

Производственные блага – это используемые в процессе производства ресурсы (станки, машины, оборудование, здания, земля, профессиональные навыки и квалификация и т. д.).

Потребительские блага предназначены для непосредственного удовлетворения человеческих потребностей. В зависимости от настоятельности удовлетворяемых потребностей подразделяются:

- на предметы абсолютной жизненной необходимости – средства удовлетворения самых насущных человеческих потребностей (пища, одежда, жильё);

- товары и услуги массового потребления – не будучи столь необходимыми, как одежда, пища и жильё, составляют ставший привычным для многих людей потребительский набор (телевизоры, холодильники, магнитофоны, компьютеры, мобильные телефоны и т. п.);

- предметы роскоши – блага, доступные лишь наиболее богатым категориям потребителей. Обладание ими нередко является средством демонстрации окружающим высокого уровня доходов и социального статуса (драгоценности, яхты и т. д.).

Взаимозаменяемые и взаимодополняемые блага.

Взаимозаменяемые блага (субституты, товары-заменители) могут замещать друг друга в удовлетворении одной и той же потребности (сыр, брынза; чай, кофе).

Взаимодополняемые блага (комплементарные блага, товары сопряжённого спроса) могут удовлетворять ту или иную потребность в том случае, если используются совместно (компьютер, принтер; автомобиль, бензин).

Все товары и услуги подпадают одновременно под различные классифицирующие категории.


2.4. Проблема выбора в экономике

С давних времён перед людьми стоит проблема выбора. В её основе лежит две причины:

1) потребности людей безграничны;

2) экономические ресурсы ограничены.

Кроме того, потребности разнообразны, а ресурсы можно использовать различными способами.

Таким образом, на достижение нескольких конкурирующих целей человек направляет ограниченное количество ресурсов – делает выбор.

В любом обществе необходимо решить вопросы: что, как и для кого производить. «Что производить?» – имеется в виду решение о том, какие товары производить, в каком количестве, какого качества, в какие промежутки времени их поставлять на рынок. «Как производить?» – необходимо выбрать технологии производства. «Для кого?» – имеется в виду решение проблемы распределения благ.

При направлении ресурсов на удовлетворение одних потребностей приходится отказываться от удовлетворения других. Обратная сторона проблемы выбора – проблема экономии. Необходимо использовать имеющиеся ресурсы таким образом, чтобы они приносили наибольшую пользу. Иными словами, ресурсы должны использоваться эффективно. Это предполагает полную занятость и полный объём производства.


2.5. Производственные возможности общества и их границы

Объём производимых обществом товаров и услуг в каждый кон-кретный момент времени всегда ограничен имеющимися в распоряжении ресурсами и существующими технологиями.

Предельно упростим ситуацию и представим себе экономику, производящую только два товара – комбайны (средства производства) и хлеб (предметы потребления). Если все ресурсы использовать только для производства хлеба, его можно выпустить 8 млн. ц, если производить только комбайны, то объём выпуска составит 8 тыс. шт. Ресурсы также могут быть использованы и для производства какого-то количества обоих товаров. Технологический выбор представлен комбинациями альтернативных возможностей в табл. 2.1.

Т а б л и ц а 2.1. Альтернативные возможности производства хлеба и комбайнов

Возможности Хлеб, млн. ц Комбайны,

тыс. шт. Альтернативные

издержки хлеба,

тыс. шт. комбайнов

A 0 10 –

B 1 9 1

C 2 7 2

D 3 4 3

E 4 0 4

На графике альтернативные варианты представлены кривой производственных возможностей, или кривой трансформации (рис. 2.3). По горизонтали отмечено количество хлеба, а по вертикали – количество комбайнов. Точки А, В, С, D, Е представляют собой сочетания производства хлеба и комбайнов в каждой из строк табл. 2.1.

Рис. 2.3. Кривая производственных возможностей

При полном использовании всех ресурсов (в экономике полной занятости) все точки возможных комбинаций производства комбайнов и хлеба находятся на кривой производственных возмож-ностей.

В случае неполной загрузки производственных мощностей или безработицы, т. е. когда имеются незадействованные производствен-ные ресурсы, различные комбинации производства хлеба и комбайнов находятся не на кривой производственных возможностей, а левее её, например, в точке K. Передвижение из точки K в точку на кривой производственных возможностей означает, что при использовании имеющихся незанятых ресурсов можно увеличить производство как потребительских товаров, так и средств производства.

Любая точка, например L, лежащая вне (правее) кривой производственных возможностей, недостижима из-за ограниченности имеющихся у общества ресурсов. Поэтому кривую производственных возможностей называют границей производственных возможностей. Она показывает максимальное количество продукции, которое может быть получено экономикой при существующих технологических знаниях и количестве ре-сурсов.

Переход с низкого на более высокий уровень кривой производ-ственных возможностей (сдвиг кривой вправо вверх) может осуществляться в результате дополнительного вовлечения ресурсов или повышения производительности имеющихся ресурсов под влиянием НТП.

Общество всегда должно выбирать между накоплением (капиталовложениями) и потреблением. Если увеличить размеры накопления, то в будущем это позволит экономике переместиться на более высокий уровень кривой производственных возможностей, что будет означать экономический рост. Увеличение же текущего потребления за счёт снижения накопления приведёт к снижению темпов экономического роста.

Данные последнего столбца табл. 2.1 показывают, от какого количества комбайнов надо отказаться, чтобы произвести ещё 1 млн. ц хлеба.

Количество какого-либо блага (продукта), от производства которого нужно отказаться, чтобы произвести дополнительную единицу другого блага, называется вменёнными, или альтернативными, издержками.

В приведённом примере чтобы произвести хлеб в количестве 1 млн. ц, надо отказаться от производства 1 тыс. комбайнов (уменьшить с 10 до 9 тыс.). Для увеличения производства хлеба ещё на одну единицу с 1 до 2 млн. ц нужно отказаться уже от производства 2 тыс. комбайнов (9 тыс. – 7 тыс.), с 2 до 3 млн. ц – 3 тыс. комбайнов, с 3 до 4 млн. ц – 4 тыс. комбайнов. Таким образом, за каждую дополнительную единицу хлеба общество должно платить всё большую цену в виде непроизведённых комбайнов, т. е. издержки замещения (вменённые издержки) одного товара другим возрастают. В этом выражается закон возрастающих вменённых издержек.

Графически это отражает вогнутая кривая (кривая, каждая дуга которой не ниже стягивающей её хорды) производственных возможностей. Причина возрастания вменённых (альтернативных) издержек состоит в том, что ресурсы, используемые в производстве товаров потребления (хлеба), не в равной степени пригодны для выпуска средств производства (комбайнов). Для выпуска первого миллиона центнеров хлеба будут изъяты ресурсы, в наименьшей степени пригодные для производства комбайнов и в наибольшей степени подходящие для производства хлеба. Дальнейшее последовательное наращивание производства хлеба потребует привлечения всё менее эффективных в производстве этого продукта ресурсов и, как результат, – роста вменённых издержек.


План семинарского занятия

Тема 2. ПОТРЕБНОСТИ И РЕСУРСЫ. ПРОБЛЕМА ВЫБОРА В ЭКОНОМИКЕ

1. Потребности, их классификация и основные характеристики.

2. Ресурсы (факторы) производства, их классификация и характеристики.

3. Экономические блага: виды, основные характеристики.

4. Проблема выбора в экономике.

5. Производственные возможности общества и их границы.

Литература: [ 3, с.29–48; 4, с.28–45; 5, с.34–37; 8, с.30–51; 9, 13-22; 10, с.31–61; 11, с.53–90; 12, с.43–55; 15, с.23–36; 16, с.32–72; 17, с.24–54]


Тесты

Тесты

1. Состояние неудовлетворенности, нужды в жизненных благах, испытываемое человеком – это:

а) полезность;

б) производство;

в) потребность;

г) экономический интерес.

2. Основное свойство потребностей:

а) объективность;

б) ограниченность;

в) качественное изменение;

г) безграничность.

3. Установите, что наиболее полно входит в понятие «факторы производства»:

а) основные и оборотные фонды;

б) недвижимость, акции, облигации;

в) труд, земля, капитал, предпринимательская способность;

г) физические и умственные способности человека.

4. Общим свойством экономических ресурсов является их:

а) полезность;

б) ограниченность (редкость);

в) взаимозаменяемость;

г) взаимодополняемость.

5. Капитал как фактор производства включает в себя:

а) средства производства, созданные людьми и вовлеченные в производство;

б) только акции и облигации;

в) деньги, акции и облигации;

г) только деньги.

6. Проблема выбора в экономике состоит в том:

а) как распределить блага, чтобы не было бедных;

б) как распределить блага, чтобы не было богатых;

в) как решать проблемы ограниченности благ;

г) как выбрать депутатов в парламент.

7. Экономические блага имеют следующие свойства, кроме:

а) ограниченности;

б) полезности;

в) ресурсоемкости;

г) неограниченности.

8. Кривая производственных возможностей показывает:

а) различные комбинации максимально возможного объема производства двух благ при полном использовании ресурсов;

б) различные комбинации объемов производства двух благ при неполном использовании ресурсов;

в) различные комбинации рынков благ и факторов производства;

г) возможные комбинации труда и капитала.

9. Вогнутость кривой производственных возможностей объясняется:

а) безграничностью ресурсов;

б) ограниченностью потребностей;

в) возрастанием альтернативных (вмененных) издержек;

г) неэффективным использованием ресурсов.

10. Любая точка ниже и левее кривой производственных возможностей характеризует:

а) объем производства двух продуктов при полном использовании ресурсов;

б) объем производства двух продуктов при неполном использовании ресурсов;

в) объем производства двух продуктов, создать который невозможно при данных ресурсах.

г) все ответы верны.

11. Любая точка вне кривой производственных возможностей характеризует:

а) максимальный объем производства двух продуктов при полном использовании ресурсов;

б) объем производства двух продуктов при неполном использовании ресурсов;

в) объем производства двух продуктов, создать который невозможно при данных ресурсах.

г) все ответы верны.

12. Альтернативные (вмененные издержки) – это:

а) общая сумма затрат на изготовление единицы продукции;

б) количество одного продукта, от которого необходимо отказаться, чтобы увеличить объем производства другого продукта;

в) денежная цена единицы продукции;

г) затраты, выраженные в долларах США.

13. При увеличении производства какого-либо товара альтернативные издержки имеют тенденцию:

а) к росту;

б) к убыванию;

в) неизменны;

г) все ответы верны.

14. Закон возрастающих альтернативных (вмененных) издержек объясняется:

а) отсутствием абсолютной взаимозаменяемости экономических ресурсов в использовании их при изготовлении различных товаров (услуг);

б) недостаточно эффективным использованием имеющихся ресурсов;

в) требуется все большее и большее количество ресурсов при неизменной технологии их использования;

г) ростом цен на газ и нефть.

15. Эффективность производства в целом определяется:

а) величиной производственных затрат;

б) величиной объема производства;

в) соотношением результата и затрат;

г) уровнем удовлетворения потребностей

Показать правильные ответы Правильные ответы 1. в); 2. г); 3. в); 4. б); 5. а); 6. в); 7. г); 8. а); 9. в); 10. б); 11. в); 12. б); 13. а); 14. а); 15. в).


Понятия и определения

Понятия и определения ко 2 теме


Альтернативная стоимость

Альтернативная стоимость (opportunity cost) – количество других продуктов, от которых приходится отказаться, чтобы получить какое-то количество любого данного продукта; стоимость производства товара или услуги, измеряемая с точки зрения потерянной возможности заниматься наилучшим из доступных альтернативных видов деятельности, требующих того же самого времени или тех же ресурсов.


Безграничные потребности

Безграничные потребности (unlimited wants) – неутолимое желание потребителей (людей) иметь товары и услуги, которые доставляют им удовольствие или удовлетворяют их потребности.


Закон возрастания альтернативных (вмененных) издержек

Закон возрастания альтернативных (вмененных) издержек (law of increasing opportunity costs) – по мере увеличения производства продукта альтернативные издержки производства каждой новой его единицы возрастают.


Земля

Земля (land) – природные ресурсы, которые могут быть использованы для производства товаров и услуг.


Капитал

Капитал (capital) – совокупность ресурсов, созданных людьми, использование которых в процессе производства позволяет увеличивать производительность труда; в широком смысле – это разнородные ресурсы, которые приносят доход.


Кривая производственных возможностей (кривая трансформации)

Кривая производственных возможностей (кривая трансформации) (production possibilities curve) – представляет различные комбинации максимально возможного количества двух благ, которые могут быть произведены в экономике при полной занятости ресурсов и неизменной технологии.


Неполное использование ресурсов; неполная занятость

Неполное использование ресурсов; неполная занятость (incomplete use of resources) – неспособность экономики обеспечить полный объем производства.


Полная занятость

Полная занятость (full employment) – использование всех пригодных и доступных ресурсов для производства товаров и услуг.


Потребительские товары

Потребительские товары (consumer goods) – товары и услуги, непосредственно удовлетворяющие потребности человека.


Предпринимательская способность

Предпринимательская способность (entrepreneurial ability) – способность человека использовать определенное сочетание ресурсов для производства товара, принимать последовательные решения, создавать новшества и идти на риск.


Труд

Труд (labour) – есть осмысленная, целесообразная деятельность людей; процесс, в котором человек своей собственной деятельностью опосредствует, регулирует и контролирует обмен веществ между собой и природой; экономическая работа человека (физическая или умственная).


Факторы производства

Факторы производства (factors of production) – экономические ресурсы, вовлеченные в производство: труд, земля, капитал, предпринимательская способность.


Фундаментальные экономические вопросы

Фундаментальные экономические вопросы (fundamental economics questions) – основные вопросы, на которые должна отвечать любая экономическая система: что, как, для кого производить.


Экономические ресурсы

Экономические ресурсы (economics resources) – ресурсы (труд, земля, капитал, предпринимательская способность), которыми располагает общество для производства благ. Обладают общим свойством – ограниченностью или редкостью.


Эффективность производства

Эффективность производства (productive efficiency) – 1. Производство товара с наименьшими издержками. 2. Эффективность по Парето – состояние, когда при данном количестве ресурсов и технологии невозможно произвести большее количество одного товара, не жертвуя при этом некоторым количеством другого товара.


Вопросы к экзамену

Вопросы к экзамену

Тема 2

1.Потребности, их классификация и основные характеристики.

2. Ресурсы (факторы) производства, их классификация и характеристики.

3.Экономические блага: виды, основные характеристики.

4.Проблема выбора в экономике.

5.Производственные возможности общества и их границы.


Презентация

Тема 2. ПОТРЕБНОСТИ И РЕСУРСЫ. ПРОБЛЕМА ВЫБОРА В ЭКОНОМИКЕ


Тема 3. РАВНОВЕСИЕ ТОВАРНОГО РЫНКА В КЕЙНСИАНСКОЙ МОДЕЛИ В КЕЙНСИАНСКОЙ МОДЕЛИ

Тема 3. ЭКОНОМИЧЕСКИЕ СИСТЕМЫ. РЫНОЧНАЯ ЭКОНОМИКА И ЕЁ МОДЕЛИ

 Top Previous Next

Тема 3.

ЭКОНОМИЧЕСКИЕ СИСТЕМЫ.

РЫНОЧНАЯ ЭКОНОМИКА И ЕЁ МОДЕЛИ

Административно-командная экономика Государственная собственность Институты рынка Капитализм Коллективная собственность Конкуренция Монополистическая конкуренция Монополия Национализация Несовершенная конкуренция Несовершенства (фиаско) рынка Неформальные институты Общественная собственность Объект собственности Олигополия Приватизация Разгосударствление Рынок Рыночная инфраструктура Рыночная экономика Смешанная экономика Собственность Совершенная конкуренция Социальная рыночная экономика Социально-ориентированная экономика Субъект собственности Традиционная экономика Трансформационная (переходная экономика) Ценовая конкуренция Частная собственность Экономическая система Экономические институты


3.1. Экономическая система общества: элементы, критерии классификации

Экономической системой называется упорядоченная совокупность экономических элементов, обладающая организованностью, относительной замкнутостью и способностью осуществлять функции, которые не могут выполнять отдельные её элементы. Существуют различные подходы к выделению элементов экономической системы и её уровней.

Типичным для марксизма является выделение в экономической системе производительных сил и производственных отношений.

Производительные силы – это люди с накопленными знаниями и навыками к труду, приводящие в действие средства производства.

Производственные отношения – устойчивые взаимосвязи между людьми в процессе производства, распределения, обмена и потребления благ. Характер производственных отношений определяется отношениями собственности на факторы производства.

В диалектическом единстве производительных сил и производственных отношений первый элемент является определяющим.

С точки зрения субъектов в экономической системе выделяют следующие элементы:

- домохозяйства – люди, семьи: с одной стороны, они владельцы ресурсов, с другой – потребители благ;

- фирмы (предприятия) – потребляя ресурсы, производят блага, которые они поставляют на рынок;

- государство (правительство, аппарат управления и соответствующие им институты) – выполняет функции регулирования экономики.

Уровни экономической системы: фирмы и отрасль (микроуровень), комплекс отраслей (мезоуровень), народное хозяйство в целом (макроуровень), международный уровень (мегауровень).

Существуют различные классификации экономических систем с точки зрения этапов развития общества.

Для марксизма характерен формационный подход к изучению экономических систем. Суть его заключается в следующем. Производительные силы и производственные отношения образуют способ производства общества. Экономический базис определяет политическую и идеологическую надстройку. В совокупности способ производства и надстройка образуют общественно-экономическую формацию (рис. 3.1).

В эволюции общественно-экономических формаций в зависимости от уровня развития производительных сил и характера производственных отношений (прежде всего, отношений собственности) выделяют пять ступеней: первобытнообщинная, рабовладельческая, феодальная, капиталистическая, коммунистическая общественно-экономические формации (коммунистическая формация имеет две фазы: первая – социализм, вторая – полный коммунизм).

Рис. 3.1. Структура общественно-экономической формации

Американский социолог и политический деятель У. Ростоу создал теорию экономического роста. Он выделяет шесть последовательно сменяющих друг друга систем в зависимости от развития техники и производства:

1) традиционное общество – господствует сельское хозяйство, низкий уровень производительности труда и накопления или отсутствует;

2) переходное общество – создаются условия для индустриализации, развивается инфраструктура производства;

3) стадия решающего сдвига – характеризуется бурным развитием промышленности в условиях промышленного переворота, низким уровнем потребления из-за нужд индустриализации, высокими нормой накопления и темпами экономического роста;

4) индустриальное общество – машинное производство получает всеобщее распространение, ведущее место занимают отрасли тяжёлой промышленности, высокие темпы экономического роста;

5) стадия массового производства – в производстве используются достижения научно-технической революции и на этой основе повышается благосостояние населения, однако норма накопления и темпы экономического роста снижаются;

6) в 70-х гг. XX в. У. Ростоу дополнил свою классификацию шестой стадией – стадией поиска качества жизни.

В начале 70-х гг. XX в. американский социолог Д. Белл создаёт свою классификацию. Он выделяет три составляющие общества: социальная структура, государственное устройство и культура. Социальная структура определяется отраслевой структурой экономики, уровнем технологии, характером разделения труда. В рамках этого подхода выделяется три системы (рис. 3.2).

ЭКОНОМИЧЕСКИЕ СИСТЕМЫ
Доиндустриальная | Индустриальная | Постиндустриальная
Главная сфера экономики
Сельское хозяйство | Промышленность | Сфера услуг
Лимитирующий фактор
Земля | Капитал | Информация
Господствующая социальная группа
Землевладельцы | Собственники капитала | Собственники информации

Рис. 3.2. Краткая характеристика экономических систем (по Д. Беллу)

Следующий критерий классификации (самый распространённый) – способ координации взаимосвязей производителей и потребителей. Выделяются: традиционная экономическая система, рыночная экономика (классический капитализм), административно-командная экономика (централизованно регулируемая, или плановая, экономика), смешанная экономика (подробно – см. п. 3.3).


3.2. Экономические институты. Понятие собственности, субъекты и объекты, типы и формы собственности. Национализация и приватизация. Реформирование собственности в Республике Беларусь

3.2. Экономические институты. Понятие собственности, субъекты и объекты, типы и формы собственности. Национализация и приватизация.

Реформирование собственности в Республике Беларусь

Top Previous Next

3.2. Экономические институты. Понятие собственности,

субъекты и объекты, типы и формы собственности.

Национализация и приватизация. Реформирование

собственности в Республике Беларусь

Экономические институты (economic institutions) – набор экономических правил, определяющих отношения собственности.

Следует различать понятия собственности как экономической категории и юридическое право собственности.

Собственность в экономическом смысле понимается как общественная форма присвоения индивидом предметов природы. Присвоение представляет собой отношение человека к имуществу. Человек обладает им, использует для удовлетворения своих потребностей его полезные свойства. Собственность – категория, которая обозначает отношения между людьми по поводу присвоения имущества. Общественная форма присвоения – это совокупность определённых производственных отношений между людьми.

В системе производственных отношений выделяются социально-экономические и организационно-экономические отношения. Собственность как экономическая категория относится к социально-экономическим отношениям, является ядром всей системы производственных отношений.

Право собственности – оформленные в юридических законах сложившиеся в обществе экономические отношения собственности.

Собственнику принадлежат права владения, пользования и распоряжения своим имуществом.

Собственник вправе по своему усмотрению совершать в отношении принадлежащего ему имущества любые действия, не противоречащие законодательству, общественной пользе и безопасности, не наносящие вреда окружающей среде, историко-культурным ценностям и не ущемляющие права и защищаемые законом интересы других лиц.

Владение (лат. ius possidendi) означает фактическое обладание имуществом. Существует два значения термина «владение». Во-первых, владение (лат. possessio), когда человек обладает вещью самостоятельно и относится к ней как к своей. В этом случае владелец и собственник являются одним и тем же лицом. Во-вторых, владение в смысле держания (лат. detentio), когда человек обладает вещью не самостоятельно, а по договору с собственником. В данном случае владелец вещи не относится к ней, как к своей. Так, арендатор земли является её владельцем (лат. detentio), но не собственником.

Пользование (лат. ius utendi) означает применение полезных свойств благ для себя.

Распоряжение (лат. ius abutendi) даёт право использовать объект собственности любым желаемым образом, вплоть до передачи другому субъекту.

В настоящее время одной из теорий неоинституционализма является экономическая теория прав собственности. В ней выделяется 11 элементов собственности – так называемый полный «пучок прав»:

1) право владения;

2) право использования;

3) право распоряжения;

4) право на доход от использования блага;

1) право суверена, т. е. право на отчуждение, потребление, изменение или уничтожение блага;

2) право на безопасность, т. е. право на защиту от экспроприации благ и от вреда со стороны внешней среды;

3) право на передачу благ в наследство;

4) право на бессрочность обладания благом;

5) запрет на использование способом, наносящим вред внешней среде;

6) право на ответственность в виде взыскания, т. е. возможность взыскания блага в уплату долга;

7) право на остаточный характер, т. е. право на существование процедур и институтов, обеспечивающих восстановление нарушенных правомочий.

Рассматривая эволюцию собственности в интерпретации марксизма, выделяют следующие её исторические формы: первобытнообщинная собственность, рабовладельческая, феодальная, капиталистическая, социалистическая (общественная, выступающая в государственной и колхозно-кооперативной формах).

Типы собственности по субъектам: государственная и частная.

Субъектами права частной собственности являются физические и негосударственные юридические лица. Существуют различные формы частной собственности. В странах СНГ это индивидуальная и коллективная собственность (кооперативная, акционерная, собственность хозяйственных товариществ, обществ и хозяйственных ассоциаций, крестьянских (фермерских) хозяйств, общественных и других организаций и объединений).

Государственная собственность выступает в виде республиканской собственности (например, собственность Республики Беларусь) и коммунальной собственности (собственность административно-территориальных единиц). Имущество, находящееся в государственной собственности, может закрепляться за государственными юридическими лицами на праве хозяйственного ведения или оперативного управления.

На основе государственной и частной может образовываться смешанная собственность.

Кроме того, в республике может быть собственность иностранных граждан, организаций или иностранного государства, а также совместная собственность (т. е. с участием собственности иностранного субъекта).

Собственность может быть индивидуальной, т. е. отдельного гражданина, и общей (лат. communio), т. е. когда вещь принадлежит не одному человеку, а нескольким сообща. Общая собственность может быть совместной (здесь доли не определены) и долевой.

Мировой опыт свидетельствует о том, что развитая рыночная экономика опирается на многообразие форм собственности.

Типы собственности по объектам: собственность на средства производства (в том числе земли), собственность на предметы потребления (личная собственность). Главное значение имеет собственность на средства производства: исторически сложилось, что собственник средств производства присваивает себе и его результат. Такое понимание идёт ещё от римского права и не вызывает сомнений в наши дни.

Истории известны различные способы реформирования собственности: национализация, разгосударствление и приватизация.

Национализация – переход частной собственности в собственность государства. Может осуществляться путём выкупа (полного или частичного) или конфискации.

Разгосударствление – передача от государства физическим и юридическим лицам частично либо полностью (в том числе посредством приватизации) функций непосредственного управления хозяйствующими субъектами.

В результате разгосударствления происходит подрыв государственного монополизма в экономике, формирование многоукладной, смешанной экономики, децентрализация управления ею, освобождение государства от функций прямого хозяйственного управления.

Способы разгосударствления:

O либерализация рынков. Снижение таможенных барьеров стимулирует приток иностранных товаров;

O создание смешанных предприятий и расширение сферы их деятельности;

O сокращение бюджетных вливаний, отказ от списания банковской задолженности, отмена налоговых послаблений, распространение на государственные предприятия принципов коммерческого расчёта;

O приватизация.

Приватизация – приобретение физическими и юридическими лицами права собственности на объекты, принадлежащие государству. Осуществляется путём безвозмездной передачи или продажи государственной собственности.

Приватизация осуществляется путём:

O создания акционерных обществ на базе государственного имущества;

O продажи объектов государственной собственности на аукционе;

O продажи по конкурсу;

O продажи акций, принадлежащих государству;

O выкупа имущества арендаторами.

Реформирование отношений собственности в Республике Беларусь началось в 1991 г. с принятия Верховным Советом Республики Беларусь постановления «Об основных концептуальных положениях разгосударствления и приватизации экономики Белорусской ССР».

Республика Беларусь чётко определила свою позицию в отношении государственной собственности, приняв в 1998 г. Закон «Об объектах, находящихся только в собственности государства». Были определены объекты, находящиеся исключительно в собственности государства, закреплены общие положения, связанные с их владением, пользованием и распоряжением. Таким образом, был ограничен круг объектов собственности, который подлежал приватизации и разгосударствлению.

За прошедшие годы неоднократно вносились изменения, касающиеся различных аспектов приватизационного процесса, в Закон «О разгосударствлении и приватизации государственной собственности в Республике Беларусь», в Декрет Президента Республики Беларусь № 3 «О разгосударствлении и приватизации государственной собственности в Республике Беларусь», принятый в 1998 г., в Закон «Об объектах, находящихся только в собственности государства».

Начиная с 2008 г. преобразование республиканских унитарных предприятий в открытые акционерные общества осуществляется на плановой основе.

С 1 января 2011 г. начало действовать новое законодательство о приватизации. Закон Республики Беларусь «О приватизации государственного имущества и преобразовании государственных унитарных предприятий в открытые акционерные общества» (в редакции от 16 июля 2010 г.) направлен на совершенствование правовых и экономических отношений в области приватизации государственного имущества и преобразования государственных унитарных предприятий в открытые акционерные общества, создание условий для привлечения инвестиций и развитие эффективной социально ориентированной рыночной экономики.

За предыдущие годы правительством Беларуси для создания благоприятных условий по привлечению инвестиций были приняты законодательные акты, которыми предусмотрены:

·снятие ограничения (моратория) на отчуждение долей (акций), приобретённых гражданами Республики Беларусь у государства за деньги на льготных условиях и в обмен на именные приватизационные чеки «Имущество»;

·отмена преимущественного права государства на приобретение акций в уставных фондах юридических лиц, которым оказывается господдержка;

·отмена особого права («золотой акции») государства на участие в управлении хозяйственными обществами.

Целью государственной политики в области приватизации является повышение эффективности функционирования приватизированных предприятий, улучшение показателей их финансово-экономической деятельности за счёт более результативного использования имущества и создания благоприятных условий для привлечения инвестиций в эти организации.


3.3. Способы координации хозяйственной жизни

3.3. Способы координации хозяйственной жизни

Для того чтобы экономика функционировала, она должна обладать неким способом для координирования выборов множества людей по поводу того, что производить, как производить (с помощью каких технологий, кто и какую работу должен выполнять), для кого производить.

Выделяется три способа осуществления координации:

O традиции – способ координации, свойственный обществам на ранних ступенях развития, заключающийся в том, что решения принимаются людьми на основе сложившихся традиций и обычаев;

O рыночный (стихийный) порядок – характеризуется добровольным сотрудничеством; способ осуществления координации, в котором индивидуумы приспосабливают свои действия к условиям, основываясь на информации и стимулах своего непосредственного окружения;

O иерархический порядок – способ достижения координации, в котором индивидуальные действия подчинены командам, т. е. властным указаниям руководителей. Такой способ связан с принуждением.

Некоторые экономические системы базируются в основном на рынке, другие – на команде.

В современных экономических системах сосуществуют два основных способа координации хозяйственной жизни: на основе команды, связанной с принуждением, и на основе рыночной взаимосвязи, характеризующейся добровольным сотрудничеством. Однако соотношение между этими способами в решении различных проблем в той или иной системе неодинаково.

В зависимости от способов координации хозяйственной жизни выделяют следующие экономические системы: традиционная экономика, классический капитализм (рыночная экономика), административно-командная экономика, смешанная экономика.

Традиционная экономическая система (натуральное, или патриархальное, хозяйство) существует в экономически слаборазвитых странах. Она базируется на отсталой технологии, широком распространении ручного труда, многоукладности экономики (натурально-общинных форм, мелкотоварного производства и т. д.).

В жизни общества преобладают освящённые веками традиции и обычаи, религиозные и культурные ценности, кастовое и сословное деление.

В настоящее время для стран с традиционной экономической системой характерна активная роль государства. Перераспределяя через бюджет значительную часть национального дохода, государство направляет средства на развитие инфраструктуры и оказание социальной поддержки беднейшим слоям населения.

Рыночная экономика (классический капитализм) основана на частной собственности, свободе выбора и конкуренции, опирается на личные интересы, ограничивает роль правительства. Она характеризуется использованием системы рынков и цен для координации экономической деятельности. Информация, необходимая производителям и потребителям, передаётся путём ценовых сигналов. Повышение или понижение цен ресурсов и товаров подсказывает хозяйственным субъектам, в каком именно направлении нужно действовать, т. е. что, как и для кого производить.

Что (какие товары и услуги) будет производиться – определяют потребители, «голосуя деньгами». Если набирается достаточно большое количество таких «голосов», предприятия производят данный продукт. Увеличение числа «денежных голосов», поданных за продукт, означает получение экономической прибыли для отрасли, производящей этот продукт, и служит сигналом для расширения этой отрасли и увеличения производства её продукта, и наоборот. В рыночной системе потребителю принадлежит стратегическая роль в определении видов и количества производимых товаров.

Предприятия должны согласовать свой выбор продукта для производства с выбором потребителей или понести наказание в виде убытков или даже банкротства.

Как производятся блага? Для производителя наилучший способ производства – это сведение затрат к минимуму путём применения самых эффективных технологий, что означает получение данного объёма продукции при наименьших затратах (в денежном выражении) редких ресурсов.

Для кого осуществляется производство, т. е. кто и сколько потребляет? Рыночной системе как механизму распределения общественного продукта не свойственны какие-либо этические принципы. Те домохозяйства, которые накопили большее количество материальных ресурсов, получают больше доходов и соответственно большую долю общественного продукта.

Функционирование рыночной системы по определённым экономическим законам было впервые открыто А. Смитом, который сформулировал так называемый принцип «невидимой руки», заключающийся в том, что, преследуя только личные интересы, каждый человек как бы направляется «невидимой рукой» на достижение общего блага.

Административно-командная экономика (централизованно регулируемая, или плановая, экономика) – эта система основана на государственной собственности на экономические ресурсы и предполагает:

· непосредственное управление всеми предприятиями из единого центра – высшего уровня государственной власти, что обусловливает значительное ограничение самостоятельности хозяйственных субъектов;

· государство полностью контролирует производство и распределение продукции, в результате чего исключаются свободные рыночные взаимосвязи между отдельными хозяйствами;

· государственный аппарат руководит хозяйственной деятельностью с помощью преимущественно административно-распорядитель-ных методов (приказов и распоряжений о том, что, как и для кого производить, обязательных для производителей), что подрывает материальную заинтересованность производителей в результатах труда.

Смешанная экономика синтезирует элементы рыночной и плановой систем, т. е. механизм рынка дополняется активной деятельностью государства.


3.4. Рынок: понятие, функции, основные черты

3.4. Рынок: понятие, функции, основные черты

Мировая практика доказала, что современная рыночная система является наиболее эффективной формой организации общественного хозяйства.

Понятие «рынок» употребляется в широком и узком смыслах. В узком смысле под рынком понимается площадь, где встретились покупатели и продавцы. В широком смысле это не площадь, а социальный механизм: рынок – это система взаимосвязей между субъектами экономики, в которой способ координации и управления экономическими процессами основан на ценах, свободно складывающихся под влиянием спроса и предложения.

Рынок (рыночная система) функционирует на основе мощного мотивационного механизма – на личном интересе, а не на принуждении. Рыночный механизм взаимодействия людей не является чьим-то персональным открытием. Он складывается из естественного стремления людей в условиях разделения труда и самостоятельного хозяйствования к обмену продуктами своего труда для получения необходимых ему разнообразных благ.

Рынок прошёл длительный путь эволюции.

Условия возникновения рынка: общественное разделение труда и экономическое обособление производителей.

Первоначально развивался рынок свободной конкуренции, затем возник монополистический рынок, в дальнейшем – рынок, регулируемый государством.

Функции рынка:

O информационная. Рынок представляет собой богатый источник информации, знаний, сведений, необходимых всем его субъектам. Эта разнообразная информация прежде всего воплощена в ценах и позволяет определять степень насыщенности или дефицитности рынков, уровень производственных издержек, эффективность применяемых технологий и т. д.;

O коммуникативная (посредническая). Экономически обособленные производители в условиях глубокого общественного разделения труда должны найти друг друга и обменяться результатами своей деятельности;

O стимулирующая. Посредством цен рынок стимулирует внедрение в производство достижений НТП, снижение затрат на производство продукции и повышение её качества, расширение ассортимента товаров и услуг;

O распределительная. Распределение общественного продукта в рыночной системе осуществляется на основе полученных доходов, которые зависят от количества и качества принадлежащих субъекту производственных ресурсов и рыночных цен на эти ресурсы;

O социально-политическая. По мнению сторонников рыночной экономики, только рыночная система может надёжно гарантировать личные права и политические свободы человека.

Участниками рынка (субъектами рыночного хозяйства) являются: домашние хозяйства, фирмы (предприниматели), государство.

Основные черты рыночной экономики:

O частная собственность на средства производства, вследствие чего экономическая власть в обществе рассеяна. Решения принимаются множеством собственников;

O свобода предпринимательства предполагает полную самостоятельность хозяйственной деятельности и ответственность производителей за её результаты;

O свобода выбора означает, что владельцы материальных ресурсов и денежного капитала могут использовать их по собственному усмотрению, работники вправе заняться любым видом труда, на который они способны, потребители свободны в пределах своих денежных доходов покупать любые товары и услуги;

O конкуренция – это экономическое состязание, соперничество между участниками рынка за получение большей чистой пользы. Чем больше участников, тем шире будет рассредоточена экономическая власть и меньше возможности использовать её в получении личной выгоды. Конкуренция является необходимым элементом рыночного механизма и обеспечивает взаимодействие спроса и предложения при установлении рыночного равновесия. Она стимулирует эффективную деятельность хозяйственных единиц, побуждает производителя внедрять достижения НТП, улучшать качество продукции, снижать цены, т. е. работать на потребителя. Конкуренция предполагает следующее:

1) наличие на рынке большого числа независимо действующих покупателей и продавцов любого товара или ресурса;

2) беспрепятственную мобильность материальных, финансовых и трудовых ресурсов (свободу для покупателей и продавцов вступать на рынки или покидать их);

O свобода ценообразования исключает прямое вмешательство государства в процесс установления цен на различные виды продукции и услуг. Конкуренция между фирмами, с одной стороны, и домохозяйствами – с другой, обусловливает свободное ценообразование: никто из участников рынка не может повлиять на цену.


3.5. Равновесный объем национального выпуска в кейнсианской модели

3.5. Классификация рынков. Рыночная инфраструктура.

Несовершенства (фиаско) рынка и необходимость

государственного регулирования экономики

 Top Previous Next

3.5. Классификация рынков. Рыночная инфраструктура.

Несовершенства (фиаско) рынка и необходимость

государственного регулирования экономики

Имеются различные классификации рынков. Наиболее распространённый принцип классификации рынков – по типам и видам конкуренции. Кроме того, выделяется межотраслевая конкуренция и внутриотраслевая.

Межотраслевая конкуренция – это соперничество между фирмами за рубль покупателя. Потребители, тратя деньги на те или иные товары, указывают производителям направления изменения общественных потребностей. Предприятия под действием конкурентной системы цен изменяют структуру производства. Происходит межотраслевой перелив ресурсов: рыночный механизм направляет ресурсы из отраслей, производящих продукцию, в меньшей степени пользующуюся спросом, в отрасли, производящие продукцию, которая имеет более высокий спрос; происходит перелив капитала из менее эффективных производств в отрасли с более высокой технологией. Распределение ресурсов и структура производства в рыночной экономике наиболее соответствуют структуре потребностей населения. Презумпция эффективности распределения ресурсов обусловливает существование взглядов о необходимости отказа государства от регулирования цен. С этой позиции государство могло бы влиять лишь косвенно на цены путём воздействия на спрос и предложение с помощью бюджетных расходов и налогов.

Внутриотраслевая конкуренция между фирмами обусловливает снижение цен на товары, повышение их качества. Это достигается за счёт внедрения новейших достижений науки и техники, соблюдения режима экономии.

По механизму функционирования выделяются рынки совершенной и несовершенной конкуренции.

Совершенная (чистая) конкуренция характеризуется следующим:

· множеством продавцов (фирм) и покупателей;

· однородностью выпускаемой продукции;

· отсутствием возможности у покупателей и продавцов влиять на цены;

· отсутствием препятствий для входа новых фирм в отрасли и выхода из них;

· отсутствием ограничений на доступ к информации о состоянии рынка, о ценах на товары и ресурсы, о затратах, качестве товаров, технологии производства и т. д.

Совершенная конкуренция в полном смысле в экономике не встречается, хотя в некоторых случаях ситуация может быть близка к ней (сельское хозяйство, фондовая биржа), однако её анализ важен для исследования других типов рыночных структур.

Несовершенная конкуренция может выступать в различных формах: монополия, монопсония, олигополия, монополистическая конкуренция и др.

Монополия является противоположностью совершенной конкуренции и характеризуется следующим:

· одна фирма в отрасли является единственным производителем данного продукта, не имеющего близких заменителей, и представляет всю отрасль;

· барьеры для вступления других фирм в отрасль практически непреодолимы;

· значительным влиянием одной фирмы на цену данного продукта.

Монопсония – это аналог монополии со стороны спроса, когда на рынке существует только один покупатель. Если монополия оказывает влияние на цену путём изменения объёма производства, то монопсония – посредством изменения размеров закупок.

Монополия и монопсония являются крайними случаями несовершенной конкуренции и в реальных условиях встречаются редко.

Олигополия характеризуется следующим:

· существованием на рынке нескольких крупных фирм, контролирующих производство и сбыт основного объёма продукции в отрасли;

· продукция может быть как дифференцированной (телевизоры), так и однородной (стандартизированной – алюминий, сталь, цемент);

· наличием барьеров для вступления новых фирм в отрасль;

· особенностью олигополии является взаимная зависимость фирм в принятии решений о ценах на свою продукцию.

Монополистическая конкуренция характеризуется следующим:

· относительно большим числом продавцов;

· дифференцированностью продукции (например, существует много производителей стирального порошка, но продукция разных фирм отличается друг от друга по качеству, упаковке и другим признакам), фирмы ищут «своего» покупателя, предлагая ему продукт, качественно отличный от продукции других фирм;

· незначительным контролем над ценами со стороны отдельных фирм;

· достаточно свободным входом в отрасль и выходом из неё;

· широким использованием различных форм неценовой конкуренции (реклама, предоставление различных гарантий и др.).

В странах с развитой рыночной экономикой преимущественно существуют рынки монополистической конкуренции (производство одежды, обуви, сфера услуг, торговля и т. д.), а также олигополии (автомобильная промышленность, металлургия). Совершенная конкуренция и чистая монополия встречаются довольно редко и являются абстракциями, моделями, на примере которых можно провести анализ поведения фирмы, формирования её ценовой стратегии и определения объёма выпуска, обеспечивающего максимальную прибыль.

Рыночная экономика состоит из ряда структурных подсистем, выделяемых по определённым признакам.

По территориальному – рынки бывают локальные, региональные, национальные и мировой.

По функциональному назначению – рынок материальных благ (рынок средств производства и рынок предметов потребления); рынок услуг (производственных и бытовых услуг); рынок рабочей силы; рынок ценных бумаг; денежный рынок; валютный рынок; рынок научно-технических разработок; рынок информации.

По формам торговли – рынки оптовой и розничной торговли.

По механизму функционирования – рынок совершенной конкуренции, чистой монополии, олигополии, монополистической конкуренции и др.

По соответствию действующему законодательству – легальный и нелегальный (чёрный, теневой) рынки.

Для функционирования рыночной экономики необходима инфраструктура рынка – система учреждений и организаций, обеспечивающих свободное движение товаров и услуг на рынке.

Организационная база инфраструктуры рынка включает снабженческо-сбытовые и другие посреднические организации, коммерческие фирмы крупных промышленных предприятий.

Материальная база состоит из транспортных систем, складского и тарного хозяйства, информационной системы и средств связи.

Кредитно-расчётная база – это банковские и кредитно-сберегательные учреждения, страховые компании.

Важнейшими элементами инфраструктуры рынка являются:

O на рынке товаров – товарные биржи, ярмарки, аукционы, торгово-посреднические фирмы, фирмы по сервису и ремонту (обслуживанию) товаров длительного пользования, торговые центры, постоянно действующие и периодические выставки;

O на рынке труда (рабочей силы) – учебные заведения, центры занятости (биржи труда);

O на денежном рынке – банки, банковский и коммерческий кредит;

O на валютном рынке – банки, обменные центры валют, валютные магазины;

O на рынке ценных бумаг – фондовые биржи;

O на рынке информации – библиотеки, аккумулирующие центры информации и система её передачи, радио, телевидение, мировая система информации Internet;

O на рынке жилья – маклерские конторы, фирмы по торговле недвижимостью.

Рассмотрим более конкретные элементы рыночной инфраструктуры.

Ярмарка представляет собой регулярный рынок (здесь рынок употребляется в узком значении), который организуется в определённом месте. Она может быть местом периодической торговли или местом сезонной распродажи товаров одного или многих видов.

Аукционы. На аукционе происходит публичная продажа какого-либо товара в заранее установленном месте. Продаваемые товары достаются покупателю, который назвал самую высокую цену.

Биржа – место заключения сделок между покупателями и продавцами. Различают товарные, фондовые и биржи труда.

Товарные биржи функционируют на рынках товаров. Здесь осуществляются сделки по продаже наличных товаров на основе предварительного осмотра по образцам и стандартам.

На фондовой бирже происходит купля-продажа ценных бумаг (акций, облигаций) на основе их биржевого курса, который колеблется в зависимости от соотношения между спросом и предложением.

Биржа труда специализируется на выполнении посреднических операций между предпринимателями и работниками с целью купли-продажи услуг труда.

Рынок с его структурой и инфраструктурой обеспечивает непрерывное движение ресурсов, продукции и денег в экономике, что наглядно представлено на схеме (рис. 3.3).

Рис. 3.3. Кругооборот ресурсов, продукции и денег в рыночной экономике

Рынок, несмотря на свой спонтанный характер, представляет собой хорошо отлаженный механизм, способный решать основные экономические задачи, стоящие перед обществом. Однако существуют проблемы, на решение которых рыночный механизм не рассчитан и поэтому не в состоянии решать их эффективно. Это внешние эффекты, производство общественных благ, асимметричность информации (рынок не обеспечивает потребителей всей необходимой информацией для принятия адекватных решений, например, сведениями о вредных для здоровья свойствах лекарств, питательной ценности продуктов питания, уровне потребления энергии бытовыми приборами и др.), неравенство в распределении доходов, цикличность развития рыночной экономики. Такие ситуации (их принято называть провалами (фиаско) рынка) требуют государственного вмешательства в экономику.

Выделяются следующие минимально необходимые экономические функции государства:

1. Обеспечение правовой базы.

Это определение прав частной собственности и гарантирование соблюдения контрактов, законодательная защита прав потребителей (контроль за качеством товаров и услуг, препятствия к распространению ложной информации). Государство обеспечивает поддержание общественного порядка, введение стандартов измерения массы и качества продуктов, создание и функционирование денежной системы.

2. Защита конкуренции.

3. Производство общественных благ.

4. Минимизация отрицательных и поощрение положительных внешних эффектов (интернализация внешних эффектов).

5. Перераспределение дохода и богатства.

Рыночная система влечёт за собой значительное неравенство в распределении денежного дохода между членами общества. Правительство берёт на себя задачу уменьшения неравенства доходов в обществе через налогообложение и трансфертные платежи (пособия инвалидам, безработным, финансовая помощь больным, пенсионерам и престарелым), а также путём регулирования цен с целью поддержки либо доходов производителей, либо покупательной способности потребителей. В первом случае государство завышает цену по сравнению с равновесной (появляется избыток продукции, который необходимо скупать государству), во втором случае – занижает цену, что приводит к возникновению дефицита и нормированию в распределении.

6. Стабилизация экономики, т. е. контроль за уровнем занятости и инфляции, а также стимулирование экономического роста.

Различают методы регулирования рынка: государственные и негосударственные. Негосударственные методы реализуются через инфраструктуру. Государственные методы бывают экономические (налоги, бюджетные расходы, учётная ставка центрального банка и др.) и административные (приказы, распоряжения, нормы, нормативы и др.). Разграничивается прямое и косвенное вмешательство государства в экономику.

Прямое вмешательство означает расширение государственной собственности на материальные ресурсы, управление государственными предприятиями, законотворчество.

Во всех промышленно развитых странах существует более или менее значительный по своим масштабам государственный сектор экономики. Государство обладает капиталами в самых разнообразных формах, предоставляет кредиты, принимает долевое участие, является собственником предприятий. Это делает государство владельцем части общественного капитала.

Становление и развитие государственного сектора происходило практически в отраслях (угольная промышленность, электроэнергетика, морской, железнодорожный и воздушный транспорт, авиация и космонавтика, атомная энергетика и т. п.), в которых стоимость физического капитала, т. е. совокупности зданий, оборудования и машин, необходимых для производства, особенно велика, что делает эти отрасли весьма чувствительными к периодическим кризисам.

Прямое вмешательство государства – это и принятие законодательных актов, призванных упорядочить и развивать отношения между всеми элементами рыночной системы. Примерами могут быть принятие гражданского кодекса, налогового законодательства, антимонопольных законов и др.

Косвенное вмешательство осуществляется с помощью различных мер экономической политики.

Косвенное вмешательство предполагает осуществление государственного регулирования посредством использования основных инструментов экономической политики: налогово-бюджетной (фискальной) и кредитно-денежной политики.

Фискальная политика проводится путём изменения государственных доходов (прежде всего путём налогообложения) и расходов. Кредитно-денежная политика проводится путём регулирования денежной массы в обращении и совершенствования кредитной сферы. Эти направления государственной политики тесно связаны друг с другом. Подробнее они будут рассмотрены в следующих темах.


3.6. Взаимосвязь модели AD – AS и кейнсианской модели совокупных доходов и совокупных расходов

3.6. Модели рыночной экономики. Особенности белорусской

социально-экономической модели

 Top Previous Next

3.6. Модели рыночной экономики. Особенности белорусской

социально-экономической модели

В каждой экономической системе существуют свои национальные модели организации хозяйства, так как страны отличаются историей, уровнем экономического развития, социальными и национальными условиями. Ниже перечислены наиболее известные из них.

Американская модель построена на системе поощрения предпринимательской активности, обогащения наиболее активной части населения. Малообеспеченным группам создаётся приемлемый уровень жизни за счёт частичных льгот и пособий. Задача социального равенства здесь вообще не ставится. Эта модель основана на высоком уровне производительности труда и массовой ориентации на достижение личного успеха.

Японская модель характеризуется определённым отставанием уровня жизни населения (в том числе уровня заработной платы) от роста производительности труда. За счёт этого достигается снижение себестоимости продукции и резкое повышение её конкурентоспособности на мировом рынке. Препятствий имущественному расслоению не ставится. Такая модель возможна только при исключительно высоком развитии национального самосознания, приоритете интересов нации над интересами конкретного человека, готовности населения идти на определённые материальные жертвы ради процветания страны.

Шведская модель отличается сильной социальной политикой, направленной на сокращение имущественного неравенства за счёт перераспределения национального дохода в пользу наименее обеспеченных слоёв населения. Такая модель получила название «функциональная социализация», при которой функция производства ложится на частные предприятия, действующие на конкурентной рыночной основе, а функция обеспечения высокого уровня жизни (включая занятость, образование, социальное страхование) и многих элементов инфрастуктуры (транспорт, НИОКР) – на государство.

Германская модель экономики сформировалась на основе ликвидации концернов гитлеровских времён и предоставления всем формам хозяйств возможности устойчивого развития. При этом особым покровительством пользуются мелкие и средние предприятия, фермерские хозяйства. Государство активно влияет на цены, пошлины, технические нормы.

Китайская модель характеризуется развитием рыночных отношений в условиях их регулирования государством, которым руководит коммунистическая партия.

Белорусская национальная модель экономики формируется как социально-ориентированная рыночная экономика. В основе её построения лежат принципы рыночной экономики, имеющийся ресурсный потенциал страны, структура, состояние и тенденции развития национальной экономики и другие особенности страны.

Основные характерные черты белорусской модели экономического развития:

1. Равноправное функционирование государственного и частного секторов экономики.

2. Приватизация используется как средство поиска инвесторов, заинтересованных в долгосрочном развитии экономики республики, способных взять на себя обязательства по решению социальных проблем. Приватизация осуществляется в соответствии с интересами не только государства, отрасли, предприятия, но и работников. Неотъемлемым условием приватизации выступает обеспечение экономической эффективности.

3. Развитие интеграционных процессов с Россией и другими странами СНГ.

4. Повышение конкурентоспособности и эффективности экономики страны, поддержка и реклама национальных достижений в наиболее перспективных областях.

5. Сильная и эффективная государственная власть, обеспечивающая стабильное функционирование экономики и экономическую безопасность государства. Государственные институты, исходя из критериев общественного блага, не допускают нарушения норм и правил поведения на рынке; определяют общие условия эффективного хозяйствования, темпы экономического роста; поддерживают оптимальную структуру производства, равномерное социально-экономическое развитие регионов.

6. Социальная политика, направленная на повышение общественного благосостояния, улучшение качества и уровня жизни населения, рациональное использование трудового потенциала.

Стратегическая долгосрочная цель социально-экономического развития Республики Беларусь – постепенное движение к обществу постиндустриального типа, повышение уровня и качества жизни населения, улучшение среды обитания на основе формирования новых технологических способов производства и многоукладной экономики при значительной роли государства в её реформировании.


План семинарского занятия

Тема 3. ЭКОНОМИЧЕСКИЕ СИСТЕМЫ. РЫНОЧНАЯ ЭКОНОМИКА И ЕЕ МОДЕЛИ

1. Экономическая система общества: элементы, критерии классификации.

2. Экономические институты. Понятие собственности, субъекты и объекты, типы и формы собственности. Национализация и приватизация. Реформирование собственности в Республике Бе-ларусь.

3. Способы координации хозяйственной жизни.

4. Рынок: понятие, функции, основные черты.

5. Классификация рынков. Рыночная инфраструктура. Несовер-шенства (фиаско) рынка и необходимость государственного регулирования экономики.

6. Модели рыночной экономики. Особенности белорусской социально-экономической модели.

Литература: [2, с.184–228, 296–357, 608; 3, с. 49–60, 94–101; 4, с. 59-108; 5, с. 255–286, 397–420, 438–480, 490–511,; 8, с. 51–82, 146–202; 9, с. 22-45; 10, с. 61–131; 11, с. 61–68, 86–152; 12, с. 67–76, 178–193, 201–209, 465–480, 556–593; 13, с. 86–158, 187–240; 14, с. 50–103; 15, с. 43–67, 157–214; 16, с. 68–140; 17, с. 54–115].


Тесты

Тесты

1. Особым образом упорядоченную систему связей между производителями и потребителями материальных и нематериальных благ называют:

а) способом производства;

б) производительной силой общества;

в) экономическим выбором;

г) экономической системой.

2. Историческая форма присвоения материальных благ – это:

а) сбережения;

б) собственность;

в) микроэкономика;

г) макроэкономика.

3. Собственность, как экономическая категория – это:

а) принадлежность объекта субъекту, право пользования объектом;

б) право владения, распоряжения, пользования в совокупности;

в) совокупность экономических отношений, связанных с присвоением условий производства и его результатов;

г) все ответы верны.

4. Исходным пунктом для понимания экономического содержания собственности является понятие:

а) отчуждение;

б) распоряжение;

в) пользование;

г) присвоение.

5. Приватизация – это:

а) преобразование государственных предприятий в частные;

б) приобретение ресурсов предприятием;

в) выпуск новых видов продукции;

г) увольнение работников.

6. Национализация – это:

а) отчуждение имущества у частных лиц в собственность государства;

б) использование имущества государства для продажи;

в) обмен имущества;

г) передача имущества в собственность другому частному лицу.

7. Какой признак отличает рыночную экономическую систему от плановой?

а) стремление к снижению издержек производства;

б) экономическая свобода производителя и потребителя;

в) возможность существования мелких предприятий;

г) нет верного ответа.

8. Когда экономические проблемы решаются частично рынком, а частично правительством, то экономика:

а) традиционная;

б) смешанная;

в) рыночная;

г) прогрессивная.

9. В каком из вариантов правильно названы все типы экономических систем?

а) традиционная, рыночная, смешанная;

б) централизованная, капиталистическая, традиционная, развитая;

в) смешанная, рыночная, командная, традиционная;

г) демократическая, традиционная, феодальная, централизованная.

10. Рынок как экономическая система представляет:

а) систему хаоса, анархии и неопределенности;

б) механизм координации, действующий через систему рынков, цен, конкуренции;

в) систему экономических отношений регулирования доходов населения;

г) систему, предполагающую широкое использование методов централизованного планирования.

11. Экономическая система, направленная на реализацию целей социальной справедливости, защищенности, высокого уровня и качества жизни относится к:

а) рыночной;

б) плановой;

в) традиционной;

г) социально-рыночной.

12. Экономика, в которой преобладает государственная форма собственности и экономические решения принимаются правительством, относится к:

а) административно-командной;

б) рыночной;

в) смешанной;

г) традиционной.

13. Экономика перехода от административно-командной системы к рыночной называется:

а) трансформационной;

б) смешанной;

в) «шоковой»;

г) социальным рыночным хозяйством.

14. Рынку не присуща функция:

а) информационная;

б) коммуникационная;

в) прогнозирования;

г) стимулирующая.

15. К экономическим субъектам не относят:

а) производственные фонды;

б) домашние хозяйства;

в) государство;

г) фирмы.

16 Движущей силой рыночной экономики является:

а) государственные законы;

б) конкуренция;

в) налоги;

г) производство.

17. Конкуренция, при которой на рынке доминируют несколько фирм, называется:

а) олигополия;

б) чистая монополия;

в) монополистическая конкуренция;

г) совершенная конкуренция.

18. Инфраструктура товарного рынка представлена:

а) товарными биржами;

б) предприятиями оптовой и розничной торговли;

в) аукционами и ярмарками;

г) все перечисленное верно.

19. Преобладающей формой собственности в рыночной экономике является:

а) государственная;

б) частная;

в) коллективная;

г) ни одна из вышеперечисленных.

20. Инфраструктура финансовых рынков не включает:

а) банковскую и финансовую системы;

б) страховые компании;

в) фондовые и валютные биржи;

г) товарные биржи.

21. Что из нижеперечисленного нельзя рассматривать как одну из рыночных структур:

а) совершенную конкуренцию;

б) монополию;

в) свободное ценообразование;

г) монопсонию.

22. Фиаско рынка не связаны;

а) с существованием внешних эффектов;

б) производством общественных благ;

в) колебаниями цен на рынке определенного товара в связи с изменениями спроса и предложения;

г) асимметричностью рыночной информации.

23. Белорусская национальная модель экономики – это:

а) государственная экономика;

б) социально-ориентированная смешанная экономика;

в) рыночная экономика;

г) традиционная экономика.

Показать правильные ответы Правильные ответы 1. г); 2. б); 3. в); 4. г); 5. а); 6. а); 7. б); 8. б); 9. в); 10. б); 11. г); 12. а); 13. а); 14. в); 15. а); 16. б); 17. а); 18. г); 19. б); 20. г) 21. в); 22. в); 23. б).


Понятия и определения

Понятия и определения к 3 теме


Административно-командная экономика

Административно-командная экономика (administrative and command economy) – экономика, основанная на государственной собственности и централизованной планово-командной системе хозяйствования.


Государственная собственность

Государственная собственность (state property) – форма собственности, при которой имущество, в том числе средства и результаты производства, принадлежат государству полностью либо на основе долевой или совместной собственности.


Институты рынка

Институты рынка (market institutes) – организации и нормы поведения рыночных субъектов, упорядочивающие взаимоотношения между ними.


Капитализм

Капитализм (capitalism) – экономическая система производства и распределения, основанная на частной собственности, всеобщем юридическом равенстве и свободе предпринимательства. Главным критерием для принятия экономических решений является стремление субъектов к личному обогащению.


Коллективная собственность

Коллективная собственность (collective property) – форма собственности, при которой все члены общности имеют равные права на ее владение, использование и распоряжение результатами деятельности.


Конкуренция

Конкуренция (competition) – соперничество между экономическими агентами за наиболее выгодные условия продажи или покупки товаров на рынке.


Монополистическая конкуренция

Монополистическая конкуренция (monopolistic competition) – рыночная структура, при которой большое число производителей предлагает дифференцированную продукцию (по качеству, потребительским свойствам, надежности, товарным и торговым знакам и т.п.).


Монополия

Монополия (monopoly) – рыночная структура, при которой одна фирма в отрасли производит уникальную продукцию (не имеющую близких заменителей) и способна контролировать рыночную цену.


Национализация

Национализация (nationalization) – передача в собственность государства земли, промышленных предприятий, банков, транспорта или другого имущества, принадлежащего частным лицам или акционерным обществам. Национализация может осуществляться через безвозмездную экспроприацию, полный или частичный выкуп.


Несовершенная конкуренция

Несовершенная конкуренция (imperfect competition) – вид организации рынка, при котором отдельные субъекты имеют возможность контролировать рыночную цену.


Несовершенства (фиаско) рынка

Несовершенства (фиаско) рынка (market imperfections, market failure) – ситуации, в которых функционирование рынка не приводит к максимизации общественного благосостояния. Связаны с проблемами монополизма, внешних эффектов, асимметричностью информации, производством общественных благ, неравенством в распределении доходов, цикличностью развития рыночной экономики.


Неформальные институты

Неформальные институты (no formal institutions) – спонтанно сложившаяся система социальных связей, взаимодействий и норм межличностного и межгруппового общения.


Общественная собственность

Общественная собственность (public property) – совместная собственность различных общностей людей: коллектива, нации, мирового сообщества.


Объект собственности

Объект собственности (property object) – блага и ресурсы, по поводу которых возникают отношения собственности; материальный, финансовый, интеллектуальный продукт, экономические ресурсы, принадлежащие субъектам собственности.


Олигополия

Олигополия (oligopoly) – рыночная структура, при которой несколько крупных фирм в отрасли контролируют производство и сбыт основной массы продукции.


Приватизация

Приватизация (privatization) – форма преобразования собственности, представляющая собой процесс передачи (полной или частичной) государственной (муниципальной) собственности в частные руки.


Разгосударствление

Разгосударствление (denationalization) – передача от государства функций прямого хозяйственного управления предприятиями субъектам хозяйствования, переход от административных к экономическим методам регулирования.


Рынок

Рынок (market) – форма координации связей между производителями и потребителями на основе свободного ценообразования; система организации экономики страны, основанная на принципах экономической свободы и ответственности, конкуренции, свободного ценообразования.


Рыночная инфраструктура

Рыночная инфраструктура (market infrastructure) – совокупность материально-технических, организационных и правовых условий, обеспечивающих функционирование рынка.


Рыночная экономика

Рыночная экономика (market economy) – экономика, регулируемая рыночными товарно-денежными отношениями и базирующаяся на частной собственности и личной экономической выгоде.


Смешанная экономика

Смешанная экономика (mixed economy) – экономика, функционирующая на основе рыночного механизма при государственном регулировании, базирующаяся на различных формах собственности и разнообразных формах хозяйствования.


Собственность

Собственность (property) – общественные отношения по поводу присвоения благ, отражающие принадлежность к субъекту, у которого имеется исключительное право на владение, распоряжение и пользование объектом собственности.


Совершенная конкуренция

Совершенная конкуренция (perfect competition) – вид организации рынка, характеризующийся множеством продавцов и покупателей, однородностью продукции, отсутствием входных барьеров, свободным доступом к информации и невозможностью для отдельного субъекта влиять на рыночную цену.


Социальная рыночная экономика

Социальная рыночная экономика (social market economy) – тип экономической системы, который характеризуется высоким уровнем социально-экономического развития и обеспечивает достижение существенного уровня благосостояния и качества жизни, социальной справедливости и защищенности.


Социально-ориентированная экономика

Социально-ориентированная экономика (socially-oriented economy) – высокоэффективная открытая экономика с развитым предпринимательством и рыночной инфраструктурой, действенным государственным регулированием. Она характеризуется высоким уровнем социальной защиты всех граждан.


Субъект собственности

Субъект собственности (subject property) – физические и юридические лица, между которыми возникают отношения собственности.


Традиционная экономика

Традиционная экономика (traditional economy) – многоукладная экономика, основанная на традициях, обычаях, кастовых порядках и базирующаяся на отсталой технологии и широком применении ручного труда.


Трансформационная (переходная экономика)

Трансформационная (переходная экономика) (transformational economy) – экономика, осуществляющая переход из одного состояния в другое, в процессе которого происходят радикальные преобразования всей социально-экономической системы, трансформируются отношения собственности, институты и инструменты управления, цели и средства экономического развития. Применительно к Республике Беларусь трансформационная экономика соответствует переходу от централизованно управляемой к социально-ориентированной рыночной экономике.


Ценовая конкуренция

Ценовая конкуренция (price competition) – продажа товаров или услуг по ценам, более низким, чем у конкурентов, за счёт временного уменьшения прибыли. Так, в целях завоевания или удержания покупателей фирмы могут использовать различного рода скидки для отдельных категорий покупателей.


Частная собственность

Частная собственность (private property) – форма собственности, которая обеспечивает защищенное законом право физического или юридического лица, либо их групп на объект собственности.


Экономическая система

Экономическая система общества (economic system society) – рационально организованная экономика, функционирующая на основе исторически сложившихся отношений собственности и механизма хозяйствования.


Экономические институты

Экономические институты (economic institutions) – набор экономических правил, определяющих отношения собственности. Они устанавливают права собственности по использованию и получению дохода от собственности, а также отчуждению других лиц от использования имущества или ресурсов.


Вопросы к экзамену

Вопросы к экзамену

Тема 3

1.Экономическая система общества: элементы, критерии классификации.

2.Понятие собственности, субъекты и объекты, типы и формы собственности.

3.Способы координации хозяйственной жизни.

4.Рынок: понятие, функции, основные черты.

5.Классификация рынков.

6.Модели рыночной экономики.


Презентация

Тема 3. ЭКОНОМИЧЕСКИЕ СИСТЕМЫ. РЫНОЧНАЯ ЭКОНОМИКА И ЕЕ МОДЕЛИ


Тема 4. Влияние на эффективность сельского хозяйства природных факторов и научно-технического прогресса

Тема 4. СПРОС, ПРЕДЛОЖЕНИЕ И РЫНОЧНОЕ РАВНОВЕСИЕ. ЭЛАСТИЧНОСТЬ СПРОСА И ПРЕДЛОЖЕНИЯ

 Top Previous Next

Т е м а 4. СПРОС, ПРЕДЛОЖЕНИЕ И РЫНОЧНОЕ РАВНОВЕСИЕ. ЭЛАСТИЧНОСТЬ СПРОСА И ПРЕДЛОЖЕНИЯ

Величина спроса Величина предложения Закон предложения Закон спроса Индивидуальный спрос Кривая предложения Кривая спроса Неценовые факторы спроса Неценовые факторы предложения Неэластичное предложение Неэластичный спрос Обычный товар Перекрестная эластичность спроса Предложение Равновесие Равновесная цена Рыночный спрос Совершенно неэластичное предложение Совершенно неэластичный спрос Совершенно эластичное предложение Совершенно эластичный спрос Спрос Товары Гиффена Товарный дефицит Товарные излишки Товары первой необходимости Товары роскоши Эластичное предложение Эластичность Эластичность спроса (предложения) по цене Эластичность спроса по доходу Эластичный спрос Цена


4.1. Спрос. Зависимость величины спроса от цены. Неценовые факторы спроса

4.1. Спрос. Зависимость величины спроса от цены.

Неценовые факторы спроса

Спрос – это количество товара, которое потребители желают и могут купить по разным возможным ценам в течение определённого промежутка времени. Спрос выражает ряд альтернативных возможностей и показывает то количество продукта, которое будет куплено при разных ценах. Высокая цена товара ограничивает величину спроса на него, низкая цена способствует возрастанию величины спроса.

Взаимосвязь между ценой и количеством покупаемого товара представлена в табл. 4.1 (данные гипотетические) и на рис. 4.1.

Т а б л и ц а 4.1. Зависимость между ценой и объёмом покупок

Цена (p) | 1 | 2 | 3 | 4 | 5
Объём спроса (qd) | 20 | 15 | 12 | 10 | 9

Кривая спроса (рис. 4.1) иллюстрирует закон спроса: между ценой и величиной спроса существует обратная зависимость. Эта зависимость объясняется следующими причинами:

1. Законом убывающей предельной полезности, согласно которому каждая дополнительная единица приобретаемого продукта приносит покупателю всё меньше полезности. Например, при удовлетворении жажды второй стакан сока приносит потребителю меньше полезности, чем первый, третий – доставляет ещё меньшую полезность, чем второй, и т. д. Поэтому потребители покупают дополнительные единицы продукта лишь при условии, что его цена снижается.

2. Эффектом дохода, который заключается в том, что снижение цены продукта увеличивает покупательную способность денежного дохода потребителя, который в состоянии купить большее количество данного продукта, не уменьшая объёма других приобретаемых товаров. Более высокая цена приводит к противоположному результату.

3. Эффектом замещения, который выражается в том, что потребители склонны замещать другие товары более дешёвым. Например, снижение цены чая может вызвать увеличение его потребления, замещая им кофе.

Исключения из общего правила:

1. При повышении цен на некоторые товары жизненной необходимости величина спроса может не измениться или даже возрасти. Этот эффект получил название парадокса Гиффена, обратившего внимание на то, что во время голода в Ирландии в середине XIX в. при росте цены на картофель бедняки увеличили его потребление. Объяснение: да-же при повысившейся цене картофель остался самым доступным продуктом, а, например, мясо стало ещё менее доступным, чем раньше.

2. Рост цен на предметы роскоши может сопровождаться повышением величины спроса на них. Объяснение: здесь покупается не столько товар, сколько престиж, связанный с обладанием данным товаром. А престижность товара растёт вместе с его ценой.

Спрос меняется под воздействием различных факторов. При этом необходимо различать изменения величины спроса и изменение спроса. Величина спроса растёт или снижается тогда, когда изменяется только цена данного товара (все другие обстоятельства при этом остаются неизменными). Спрос увеличивается или снижается тогда, когда изменяются все другие факторы, кроме цены на данный товар.

Графически изменение величины спроса выражается в движении по кривой спроса (движение 1 на рис. 4.2), изменение спроса выражается в движении самой кривой спроса, в её смещении (например, при увеличении спроса происходит движение 2, показанное на рис. 4.2).

При снижении цены с p1 до p2, когда все факторы, кроме цены, неизменны, движение осуществляется вниз по кривой спроса, увеличивая количество покупаемого товара от q1 до q2.

Увеличение спроса под воздействием неценовых факторов иллюстрируется на рис. 4.2 сдвигом кривой спроса вправо. В этом случае покупатели приобретают по каждой цене больше продукции. При уменьшении спроса происходит сдвиг кривой спроса влево.

Неценовые факторы (детерминанты) рыночного спроса:

1. Вкусы или предпочтения потребителей. Благоприятное для данного товара изменение потребительских предпочтений (под воздействием рекламы или моды) вызывает увеличение спроса – сдвиг кривой вправо. Неблагоприятные перемены в предпочтениях потребителей обусловливают уменьшение спроса и смещение кривой спроса влево.

2. Число потребителей на рынке. Увеличение на рынке числа потребителей обусловливает повышение спроса, и наоборот.

3. Денежные доходы потребителей. В отношении нормальных товаров повышение дохода приводит к увеличению спроса, и наоборот. Товары, спрос на которые изменяется в прямой зависимости от изменения денежного дохода, называются нормальными товарами. Однако есть товары низшей категории, спрос на которые возрастает при снижении доходов и снижается при их увеличении. Например, возросший доход позволяет потребителям покупать меньше картофеля и больше мяса.

Рис. 4.2. Изменение величины спроса и изменение спроса:

1 – изменение величины спроса;

2 – изменение спроса

4. Цены на сопряжённые товары. Если два товара взаимозаменяемы, между ценой на один из них и спросом на другой существует прямая связь. Например, когда цена на масло повышается, увеличивается спрос на маргарин. На графике кривая спроса на маргарин сдвигается вправо (спрос возрастает). Если два товара взаимодополняемые, то между ценой на один из них и спросом на другой существует обратная связь. Например, снижение цены на тракторы вызывает повышение спроса на тракторные прицепы.

5. Потребительские ожидания относительно будущих цен и доходов. Ожидания потребителей повышения цен в будущем увеличивают текущий спрос на товары, и наоборот. Ожидание увеличения доходов может увеличить текущий спрос на товары, и наоборот.


4.2. Предложение. Зависимость величины предложения от цены. Неценовые факторы предложения

4.2. Предложение. Зависимость величины предложения от цены.

Неценовые факторы предложения

Предложение – количество продукции, которое производитель желает и способен произвести и предложить к продаже на рынке по каждой из возможных цен в течение определённого отрезка времени.

Оно характеризует экономическую ситуацию на рынке со стороны продавцов (производителей).

Взаимосвязь между ценой и количеством предлагаемого товара представлена в табл. 4.2 и на рис. 4.3.

Т а б л и ц а 4.2. Зависимость между ценой и объёмом продаж

Цена (p) | 1 | 2 | 3 | 4 | 5
Объём предложения (qs) | 0 | 7 | 12 | 16 | 18

Рис. 4.3. Кривая предложения

Кривая предложения (рис. 4.3) иллюстрирует закон предложения: между ценой и количеством предлагаемого товара существует положительная (прямая) зависимость. Эта зависимость объясняется следующими причинами:

1) повышение цены позволяет получать более высокие доходы, что стимулирует рост производства;

2) поскольку издержки производства у фирм различные, рост цены позволяет вступать в отрасль предприятиям с более высоким уровнем издержек. Например, при цене 2 д. ед. произведут и реализуют продукцию лишь те предприятия, затраты которых на единицу товара меньше или равны 2 д. ед. Если цена возрастёт до 4 д. ед., то данный товар смогут производить и продавать также предприятия с уровнем затрат до 4 д. ед. Поэтому предложение увеличивается.

Различные значения цены на оси ординат одновременно показывают максимально допустимый уровень затрат на единицу продукции. А сама кривая предложения является кривой издержек.

Принципиальное различие между изменением величины предложения и изменением предложения такое же, как для спроса (рис. 4.4).

Рис. 4.4. Изменение величины предложения и изменение предложения:

1 – изменение величины предложения;

2 – изменение предложения

Изменение величины предложения означает передвижение от точки к точке по кривой предложения в результате изменения только цены на продукт.

Изменение предложения выражается в смещении всей кривой предложения. Увеличение предложения смещает кривую вправо, уменьшение предложения смещает её влево.

Причинами изменения предложения являются изменения неценовых факторов (детерминант) предложения, которыми являются:

1. Цены на ресурсы. Кривая предложения фирмы основывается на издержках производства. Следовательно, уменьшение цен на ресурсы снизит издержки производства и увеличит предложение, и наоборот.

2. Технологии производства. Совершенствование технологии означает производство продукции с меньшими затратами ресурсов, что ведёт к снижению издержек на единицу продукции и увеличению предложения.

1. Налоги и субсидии. Повышение налогов увеличивает издержки производства и сокращает предложение. Когда государство субсидирует производство какого-либо товара, то это снижает его издержки и предложение увеличивается.

2. Цены на другие товары. Изменение цен на другие товары способно сместить кривую предложения продукта. Например, снижение цены на пшеницу может увеличить предложение ржи по каждой из возможных цен. И наоборот, повышение цены на пшеницу может сократить производство и предложение ржи.

3. Ожидания изменения цены товара в будущем могут изменить его предложение на рынке в настоящее время.

4. Численность продавцов на рынке. По мере вступления в отрасль большего количества фирм кривая предложения станет смещаться вправо (увеличивается). По мере выхода фирм из отрасли кривая предложения будет смещаться влево (предложение уменьшается).


4.3. Отраслевое рыночное равновесие. Товарный дефицит и товарные излишки. Изменения спроса и предложения и их влияние на цену

4.3. Отраслевое рыночное равновесие. Товарный дефицит

и товарные излишки. Изменения спроса и предложения

и их влияние на цену

Рыночный спрос и рыночное предложение взаимосвязаны. Несмотря на противоположность интересов продавцов и покупателей, на рынке устанавливается некоторая равновесная цена, удовлетворяющая обе стороны.

Взаимосвязь между спросом и предложением товара, установление цены равновесия представлены в табл. 4.3 и на рис. 4.5.

Т а б л и ц а 4.3. Зависимость между ценой и количеством покупок и продаж

Цена (p) | 1 | 2 | 3 | 4 | 5
Объём спроса (qd) | 20 | 15 | 12 | 10 | 9
Объём предложения (qs) | 0 | 7 | 12 | 16 | 18

Рис. 4.5. Рыночное равновесие

В точке Е пересекаются кривые спроса и предложения. Эта точка показывает, что только при таком соотношении цены и объёма продукции продавцы и покупатели желают продавать и покупать одинаковое количество товара по одинаковой цене (в приведённом примере 12 ед. товара продаются и покупаются по цене 3 д. ед.). Спрос и предложение в такой ситуации находятся в состоянии равновесия, поэтому такую цену называют ценой равновесия (pe), а объём производства – равновесным объёмом производства (qe).

Если цена на товар увеличится сверх pe, то величина предложения превысит величину спроса – возникнет товарный избыток (в примере при повышении цены с 3 до 4 д. ед. избыток составит 6 ед. товара). Конкуренция продавцов в последующем приведёт к снижению цены до равновесного уровня (pe).

Если цена окажется ниже pe, то величина спроса превысит величину предложения и возникнет товарный дефицит (понижение цены с 3 до 2 д. ед. приведёт к недостатку 8 ед. товара, см. табл. 4.3). В этом случае конкуренция покупателей в последующем обусловит повышение цены до равновесной (pe).

Способность конкурентных сил спроса и предложения устанавливать равновесную цену называется уравновешивающей функцией цен.

Изменения предложения и спроса влияют на рыночное равновесие.

Изменение спроса. Увеличение спроса, при прочих равных условиях (предложение не изменяется), приводит к повышению равновесной цены и увеличению количества производимого и покупаемого продукта (рис. 4.6). Наоборот, уменьшение спроса приводит к снижению цены и сокращению равновесного количества продукта.

Рис. 4.6. Увеличение спроса

Таким образом, существует прямая связь между изменением спроса, с одной стороны, и изменениями равновесной цены и количества продукта, с другой.

Изменение предложения. Когда предложение увеличивается (предполагается, что при этом спрос неизменный), то равновесная цена снижается, а равновесное количество продукта возрастает (рис. 4.7). Наоборот, когда предложение сокращается, то это ведёт к повышению цены продукта и уменьшению его равновесного количества.

Таким образом, существует обратная связь между изменением предложения и изменением равновесной цены и прямая связь между изменением предложения и изменением количества продукта.

Возможны более сложные случаи, когда одновременно изменяются и спрос, и предложение. Результаты таких перемен могут быть рассмотрены в каждом конкретном случае с помощью аналогичных графических построений.

Рис. 4.7. Увеличение предложения

При добровольном обмене выигрыш получают и покупатели (потребители), и продавцы (производители).

Излишек (выигрыш) потребителя – это разность между ценой, которую потребитель готов заплатить за данный товар, и рыночной ценой этого товара. В целом он определяется как разность между общей полезностью приобретённого количества блага и его рыночной стоимостью (ценностью).

Цена, которую потребитель готов заплатить, определяется предельной полезностью каждой дополнительной единицы товара, а рыночная цена в данный момент одинакова для всех единиц товара и определяется взаимодействием спроса и предложения. Поэтому потребитель выигрывает, покупая товар дешевле, чем он был готов заплатить за него.

Излишек потребителя иллюстрируется с помощью кривой спроса (рис. 4.8).

На графике излишек потребителя – это заштрихованная область, ограниченная слева осью ординат, сверху кривой спроса, а снизу линией цены. Чем ниже цена, тем больше величина излишка потребителя.

Рис. 4.8. Излишек потребителя

Концепция излишка потребителя широко используется неоклас-сической школой экономической теории при графическом анализе проблем налогообложения и монополистического ценообразования.

Излишек производителя – это разница между рыночной ценой и предельными издержками выпускаемой продукции. Предельные издержки указывают на минимальную цену, при которой фирме целесообразно вообще производить каждую дополнительную единицу продукции.

Графически излишек производителя иллюстрируется площадью фигуры, ограниченной слева осью ординат, снизу кривой предложения, а сверху линией рыночной цены (на рис. 4.9 – заштрихованная область).

В условиях свободного ценообразования на рынке устанавливается равновесие, в котором предложение полностью удовлетворяет спрос при сложившейся цене. Вмешательство государства в ценообразование нарушает рыночное равновесие. Например, государство может установить максимальную цену p1 (рис. 4.10). В этом случае величина спроса составит q2, а величина предложения – q1. Таким образом, на рынке образуется дефицит товара, объём которого равен длине отрезка q1q2.

Рис. 4.9. Излишек производителя

Рис. 4.10. Последствия государственного контроля над ценой


4.4. Понятие эластичности. Эластичность спроса по цене и доходу. Эластичность предложения по цене

4.4. Понятие эластичности. Эластичность спроса по цене и доходу.

Эластичность предложения по цене

Эластичность (elasticity) – это мера реакции одной величины в ответ на изменение другой.

Наиболее удобной единицей измерения эластичности выступает процент.

Процентное исчисление способно показать степень изменения любой переменной, независимо от исходных единиц измерения (в деньгáх, тоннах, штуках, метрах). Эластичность показывает, на сколько процентов изменится одна переменная при изменении другой на 1 %.

Эластичность спроса по цене (ценовая эластичность спроса) показывает меру реакции величины спроса на изменение цены или, другими словами, на сколько изменится в процентном отношении величина спроса на товар при изменении его цены на 1 %.

Здесь возможны три основных варианта:

1. Эластичный спрос. Спрос называется эластичным, если изменения в цене приводят к бóльшим изменениям в количестве покупаемой продукции, т. е. процентное изменение величины спроса больше, чем процентное изменение цены (например, снижение цены на 10 % вызывает рост спроса на 15 %).

2. Неэластичный спрос. Спрос называется неэластичным, если изменения в цене ведут к меньшим изменениям в количестве покупок, т. е. процентное изменение величины спроса меньше, чем процентное изменение цены (например, снижение цены на 10 % вызывает рост спроса на 5 %).

3. Спрос единичной эластичности – величина спроса и цена изменяются в одинаковой степени (например, снижение цены на 10 % вызывает рост спроса тоже на 10 %).

Особыми случаями являются следующие.

Совершенно неэластичный спрос означает крайний случай, когда изменение цены вообще не приводит ни к какому изменению количества спрашиваемой продукции. Примером может служить спрос больных острой формой диабета на инсулин.

Совершенно эластичным спрос, при котором малейшее снижение цены обусловливает рост величины спроса до бесконечности, а при увеличении цены продукция вообще не будет покупаться. В дальнейшем будет описано, что такая кривая спроса имеет место в случае, когда фирма продаёт продукцию на чисто конкурентном рынке.

Измеряется эластичность с помощью коэффициента эластичнос-ти.

Коэффициент эластичности спроса по цене (Edp) – это процентное изменение величины спроса на продукт, отнесённое к процентному изменению цены на этот продукт:

Edp обычно имеет знак «−», что свидетельствует об обратной связи, но этим знаком пренебрегают.

При спросе единичной эластичности Edp = |1|;

при эластичном спросе Edp > |1|;

при неэластичном спросе Edp < |1|;

при совершенно неэластичном спросе Edp = 0;

при совершенно эластичном спросе Edp → ∞.

Различные случаи эластичности спроса по цене иллюстрируются графически на рис. 4.11.

Рис. 4.11. Эластичность спроса по цене

Следует обратить внимание на то, что внешний вид графика, а именно наклон кривой спроса, не может служить надёжным основанием для определения эластичности спроса, поскольку наклон кривой спроса – пологость или крутизна – зависит от абсолютных изменений цены и количества продукции, а эластичность имеет дело с относительными, т. е. процентными, изменениями цены и количества товара.

Кроме того, следует иметь в виду, что кривая спроса может иметь участки с различной эластичностью. Эластичность, как правило, изменяется в зависимости от ценового интервала: она выше в левой верхней части графика по сравнению с правой нижней. Это обусловлено арифметическими свойствами параметров эластичности. Если подсчитать Edp в различных точках прямолинейной кривой спроса (в любой точке прямой линии наклон одинаков), то окажется, что выше некоторой точки линии (отрезок высоких цен) спрос является эластичным, в этой точке эластичность равна 1, ниже этой точки (отрезок низких цен) спрос неэластичен (рис. 4.12).

Рис. 4.12. Различия эластичности спроса на одной кривой

Проверить, эластичным или неэластичным является спрос, можно по показателю общей выручки, которая определяется как произведение цены на количество проданной продукции.

1. Если уменьшение цены приведёт к увеличению общей выручки, то спрос эластичен. Это обусловлено тем, что потеря выручки, вызванная снижением цены, оказывается меньше прироста выручки от увеличения продаж вследствие снижения цены. И в противоположном случае: спрос эластичен, если увеличение цены приводит к уменьшению общей выручки.

2. Если спрос неэластичен, то уменьшение цены приведёт к снижению общей выручки, а увеличение цены – к росту общей выручки.

3. В случае единичной эластичности увеличение или уменьшение цены оставит общую выручку без всяких изменений. Потеря выручки, вызванная снижением цены единицы продукции, будет компенсирована сопутствующим расширением продаж.

Формула (4.1) может быть применена для расчёта эластичности в любой точке кривой спроса, т. е. для расчёта точечной эластичности. Она верна для любых изменений цены, если кривая спроса является линейной, и для незначительных изменений цены, если кривая спроса имеет произвольную конфигурацию.

Однако эластичность спроса оказывается различной в зависимости от того, растёт цена или снижается (рис. 4.13). Возникает вопрос: какую из двух комбинаций цены и количества продукции брать в качестве базовой для подсчёта процентных изменений?

1. Если за исходную цену примем p1 = 5, q1 = 4, то Edp = 1,25.

2. Если за исходную цену примем p1 = 4, q1 = 5, то Edp = 0,8 (знак минус игнорируется).

Как видим, разные показатели эластичности спроса по цене вызваны разными направлениями изменения цены.

Рис. 4.13. Числовой пример различной точечной эластичности

Так какова же эластичность спроса? Спрос эластичен или неэластичен?

Чтобы избежать разночтения, было предложено в качестве базовых величин при расчёте изменений цен и количеств использовать среднюю точку интервала (точка Аллена).

Такая методика расчёта эластичности спроса по цене получила название дуговой эластичности. Её можно выразить следующей формулой:

,

(4.2)

где p1, q1 – исходные величины соответственно цены и количества;

p2, q2 – итоговые величины цены и количества.

Для нашего примера дуговая эластичность Edp = 1.

Недостаток этой формулы состоит в том, что она может ввести в заблуждение, если её применять к очень широким интервалам изменений цены и величины спроса. Её рекомендуется применять к относительно небольшим интервалам изменений величины спроса и цен.

Существует иная возможность вычисления коэффициента эластичности для одной точки на кривой спроса (рис. 4.14).

Рис. 4.14. Линейная зависимость между ценой и объёмом продукции

При линейной зависимости справедливы следующие уравнения:

q = a – bp; | 4.3
q1 = a – bp1; | 4.4
q2 = a – bp2; | 4.5
(q2 – q1) = a – bp2 – a + bp1; | 4.6
(q2 – q1) = –b(p2 – p1); | 4.7
Δq = –bΔp; | 4.8
–b = Δq : Δp. | 4.9

Для линейной зависимости Δq : Δp является постоянной величиной (1/тангенс угла наклона прямой). Преобразовав уравнение (4.1), используя формулы (4.3) и (4.8), получим коэффициент эластичности для одной точки на кривой спроса:

.

4.10

К основным факторам эластичности спроса по цене относятся следующие:

1. Заменяемость. Чем больше у данного товара имеется товаров-заменителей, тем более эластичным будет спрос на этот товар. В данной ситуации потребители легко могут переключаться с потребления одного товара на потребление другого. Эластичность спроса на продукт зависит от того, насколько узко он определяется. Например, спрос на свинину более эластичен, чем спрос на мясо вообще.

2. Удельный вес в бюджете потребителя. Чем больший удельный вес в бюджете потребителя занимают расходы на данный товар, тем, при прочих равных условиях, будет выше эластичность спроса на него.

3. Временнόй фактор. Спрос становится более эластичным с течением времени.

Так как вкусы и предпочтения потребителей довольно консервативны, требуется значительный промежуток времени, чтобы потребители адаптировались к изменившимся условиям. Если цена говядины повысится, то потребители не сразу сократят свои покупки. Но спустя некоторое время они могут заменить говядину, например, мясом птицы, которому потребители теперь будут отдавать предпочтение.

Другое объяснение связано с длительностью пользования товарами. Если, например, цена на бензин вдруг значительно возрастёт, потребление его владельцами автомобилей вряд ли так же резко и сразу снизится. Это снижение произойдёт лишь спустя достаточно продолжительное время, когда изношенные большие автомобили в массовом порядке начнут заменяться малолитражными и более экономичными машинами.

4. Доступность товара или услуги. Чем выше степень товарного дефицита, тем ниже эластичность спроса на этот товар. В условиях дефицита потребитель лишен возможности выбора и вынужден приобретать товар по сложившейся на данный момент цене.

5. Степень интенсивности потребности, удовлетворяемой данным товаром или услугой. Если потребность в каком-то товаре очень высока, то изменение цены на объём его потребления влияет несущественно (хлеб, соль, электроэнергия и т. д.).

Обычно спрос на товары первой необходимости, как правило, является неэластичным, а на предметы роскоши – обычно эластичным.

Правильно оценить возможную реакцию величины спроса на изменение цены очень важно для продавца, потому что не всегда повышение цены на товар приводит к увеличению выручки от его продажи.

По общему правилу, при эластичном спросе суммарная выручка изменяется в направлении, обратном изменению цены. При неэластичном спросе суммарная выручка изменяется в том же направлении, что и цена. В случае со спросом единичной эластичности изменение цены не отразится на суммарной выручке.

Динамика спроса реагирует не только на изменение цены, но и на изменение доходов потребителей.

Эластичность спроса по доходу – это процентное изменение величины спроса, вызванное тем или иным процентным изменением дохода потребителя:

,

4.11

где y – доход.

Эластичность спроса по доходу зависит от категории товаров.

Спрос на нормальные товары будет возрастать по мере роста доходов потребителей. Коэффициент эластичности спроса по доходу Edy здесь будет иметь положительное значение. Но коэффициенты на различные товары имеют широкий диапазон колебаний. Например, на автомобили коэффициент имеет значение около +3, медицинские услуги – приблизительно +1, продукты сельского хозяйства – меньше единицы, составляет приблизительно +0,2.

Что же касается товаров низшей категории, то при увеличении доходов потребителей спрос на них будет снижаться, т. е. Edy будет иметь отрицательное значение. Например, восстановленные автомобильные покрышки, картофель, капуста, поношенная одежда, дешёвые креплёные вина и т. д.

Практическое значение понятия «эластичность спроса по доходу» состоит в том, что её состояние и динамика позволяют давать прогнозы перспектив развития того или иного производства или отрасли. Если, например, эластичность спроса по доходу применительно к автомобилям даёт высокий положительный результат, значит, перспективы развития автомобилестроительной отрасли довольно оптимистичны.

Так как зависимость между ценой и количеством предлагаемой продукции является прямой (кривая предложения является восходящей), то цена и общий доход (выручка) всегда изменяются в одном и том же направлении, независимо от степени эластичности или неэластичности предложения.

Эластичность предложения по цене – это степень реагирования величины предложения на изменение цены единицы товара или услуги. Коэффициент эластичности предложения по цене Es показывает, на сколько процентов изменится величина предложения товаров при изменении цены единицы товара на 1 %. Он рассчитывается как отношение процентного изменения величины предлагаемой продукции к процентному изменению в цене, т. е.

.

(4.12)

Методика расчёта эластичности спроса по цене и эластичности предложения по цене одна и та же.

Наиболее существенным фактором, влияющим на эластичность предложения, является количество времени (фактор времени), имеющегося в распоряжении производителей. Чем продолжительнее отрезок времени, которым располагает производитель для того, чтобы приспособиться к данному изменению цены, тем больше изменится объём производства и тем больше будет эластичность предложения.

Выделяют три временных периода, характеризующих способность производителя реагировать на изменение рыночной конъюнктуры: мгновенный (кратчайший), краткосрочный и долгосрочный.

Предположим, что спрос на какой-либо товар возрос. Рассмотрим, каковы будут последствия в различных периодах (рис. 4.15).

Мгновенный период. Поскольку предложение товара сразу возрасти не сможет, ситуация будет характеризоваться лишь повышением цены. В этом случае кривая предложения представляет собой вертикальную линию, предложение абсолютно неэластично (Es = 0). Произойдёт сдвиг кривой спроса вверх, цена равновесия увеличится (рис. 4.15, а).

В краткосрочном периоде производитель в состоянии в определённой мере увеличить объём предложения путём более интенсивного использования имеющихся производственных мощностей (за счёт интенсификации труда, увеличения количества сырья, материалов и других переменных факторов производства).

Рис. 4.15. Эластичность предложения по цене в различных периодах:

а – мгновенный период;

б – краткосрочный период;

в – долгосрочный период

Кривая предложения в краткосрочном периоде будет постепенно отклоняться от вертикального положения (Es > 0). Объём предложения несколько возрастёт, а цена равновесия будет ниже, чем в первом случае (рис. 4.15, б).

Долгосрочный период. Предложение полностью приспосабливается к изменившемуся спросу. Высокие цены позволили производителям увеличить производственные мощности и привлечь в данную отрасль новые фирмы. Объём предложения возрос, а цена равновесия ещё более снизилась (рис. 4.15, в).

Кривая предложения в этом периоде принимает более пологое положение, эластичность предложения достигает максимальной величины.

Таким образом, в долгосрочном периоде следствием увеличения спроса станет незначительное изменение цены и значительное изменение объёма производства.

Анализ трех временных периодов позволяет заключить, что предложение, как и спрос, становится более эластичным с удлинением временных интервалов, в пределах которых рассматривается его динамика.

Эластичность предложения не оценивается показателем общей выручки.

Существует также другой фактор, влияющий на эластичность предложения, – это мобильность факторов производства товара. Чем выше мобильность, тем выше эластичность.


4.5.Использование закона спроса и предложения для анализа экономических процессов

.4.5. Использование закона спроса и предложения

для анализа экономических процессов

Особенности спроса на сельскохозяйственную продукцию. Ещё в конце XVII в. английский статистик Г. Кинг (1648–1712) установил, что общие доходы сельскохозяйственных производителей оказываются выше, как правило, в неурожайные годы. Впоследствии эта закономерность неоднократно подтверждалась различными исследователями.

Причина этого явления кроется в неэластичности спроса на продукцию сельского хозяйства: снижение доходов из-за уменьшения объёмов производства продукции перекрывается увеличением доходов вследствие роста цен на неё. Названная закономерность иллюстрируется на графике (рис. 4.16).

На рис. 4.16 объём производства в урожайный год равен q1, цена, по которой может быть реализовано это количество продукции, равна p1, общая выручка от её продажи равна площади прямоугольника 0p1Aq1. Так как спрос неэластичен, даже небольшое уменьшение объёма производства приводит к значительному повышению цены с p1 до p2, соответственно выручка будет равна площади прямоугольника 0p2Bq2, а увеличение дохода в неурожайный год – это разница площадей прямоугольников (0p2Bq2 − 0p1Aq1).

Рост производства сельскохозяйственной продукции приводит к падению цены, результатом которого становится уменьшение дохода. Так как сельское хозяйство в большей мере, чем другие отрасли, зависит от погодных условий, то неизбежны годовые колебания объёмов производства, а значит, и доходов сельскохозяйственных производителей.

Рис. 4.16. Изменение цен и доходов сельскохозяйственных
производителей в результате колебаний объёмов производства

Следствием неэластичности спроса на продукты сельского хозяйства является также сильная зависимость доходов производителей от колебаний спроса, даже если эти колебания совсем невелики. Эта закономерность иллюстрируется на графике (рис. 4.17).

На рис. 4.17, а незначительное уменьшение спроса приводит к значительному падению цены (с p1 до р2) и соответственно доходов. Если бы спрос на продукты сельского хозяйства был эластичен (рис. 4.17, б), этого бы не было.

Уменьшить неблагоприятные последствия краткосрочных колебаний цен и доходов в сельском хозяйстве можно системой мер государственного регулирования. Так, увеличение государственных закупок в урожайные годы повысит спрос на сельскохозяйственную продукцию и удержит цены на приемлемом для производителей уровне. Продажа государственных запасов в неурожайные годы означает увеличение предложения сельскохозяйственной продукции, что может предотвратить её чрезмерную дороговизну.

Рис. 4.17. Влияние изменений спроса на цены и доходы:

а – при неэластичном спросе; б – при эластичном спросе


План семинарского занятия

Тема 4. СПРОС, ПРЕДЛОЖЕНИЕ И РЫНОЧНОЕ РАВНОВЕСИЕ. ЭЛАСТИЧНОСТЬ СПРОСА И ПРЕДЛОЖЕНИЯ

1. Спрос. Зависимость величины спроса от цены. Неценовые факторы спроса.

2. Предложение. Зависимость величины предложения от цены. Неценовые факторы предложения.

3. Отраслевое рыночное равновесие. Товарный дефицит и товар-ные излишки. Изменения спроса и предложения и их влияние на цену.

4. Понятие эластичности. Эластичность спроса по цене и доходу. Эластичность предложения по цене.

5. Использование закона спроса и предложения для анализа эко-номических процессов.

Литература: [3, с. 101–114; 5, с. 420–437; 8, с. 82–87, 94-99; 9, с. 45-69; 10, с. 139–182; 11, с. 100–120; 12, с. 93–131; 13, с. 17–40; 14, с. 104–110, 121-141; 15, с. 90–109; 16, с. 140–198; 17, с. 115–173]..


Тесты

Тесты

1. Величина спроса на товар – это:

а) количество денег, которое все покупатели готовы заплатить за товар;

б) количество товаров, которое удовлетворяет потребности покупателей;

в) количество товара, которое производители хотят и имеют возможность продать при данной цене;

г) количество товара, которое потребители готовы приобрести по данной цене.

2. Закон спроса – это:

а) прямая зависимость величины спроса от цены;

б) обратная зависимость величины спроса от цены;

в) зависимость спроса от предложения;

г) все ответы верны.

3. Графически закон спроса изображается в виде кривой:

а) восходящей;

б) нисходящей;

в) горизонтальной;

г) вертикальной.

4. Неценовыми факторами спроса не являются:

а) изменение доходов покупателей;

б) изменение вкусов покупателей;

в) изменение количества покупателей;

г) изменение цен на ресурсы.

5. Рыночный (отраслевой) спрос – это:

а) спрос конкретного потребителя;

б) совокупный спрос на товар со стороны всех потребителей на рынке;

в) спрос всех потребителей на все товары, произведенные в экономике;

г) все ответы верны.

6. Величина предложения товара – это:

а) количество данного товара на складах всех предприятий;

б) количество денег, которое хотят получить за свой товар производители;

в) количество товара, которое производители готовы продать по данной цене;

г) количество товара, которое потребители хотят купить по данной цене.

7. Закон предложения – это:

а) прямая зависимость величины предложения от цены;

б) обратная зависимость величины предложения от цены;

в) зависимость предложения от спроса;

г) все ответы верны.

8. Графически закон предложения изображается кривой:

а) восходящей;

б) нисходящей;

в) горизонтальной;

г) вертикальной.

9. Неценовыми факторами предложения не являются:

а) изменение цен на ресурсы;

б) изменение налогов;

в) изменение количества производителей;

г) изменение доходов потребителей.

10. Рыночное равновесие – это:

а) равенство величины спроса и величины предложения;

б) отсутствие товарных дефицитов и излишков на рынке;

в) совпадение интересов покупателей и продавцов;

г) все ответы верны.

11. Если цена устанавливается выше равновесной, то возникает:

а) дефицит товара;

б) избыток товара;

в) избыточный спрос;

г) все ответы верны.

12. Если цена устанавливается ниже равновесной, то возникает:

а) дефицит товара;

б) избыток товара;

в) недостаточность спроса;

г) все ответы верны.

13.Эластичность спроса по цене – это:

а) изменение спроса при изменении дохода;

б) процентное изменение величины спроса при изменении цены на 1%;

в) изменение спроса при изменении числа потребителей;

г) изменение величины спроса при изменении величины предложения.

14. Коэффициент эластичности спроса по цене изменяется от:

а) 0 до ∞;

б) 0 до 1;

в) 1 до ∞;

г) - ∞ до + ∞;

15. Если цена сократится на 1%, а величина спроса увеличится на 2%, то этот спрос:

а) эластичный;

б) неэластичный;

в) абсолютно эластичный;

г) абсолютно неэластичный.

16. Если спрос неэластичен, то коэффициент эластичности спроса по цене:

а) равен 1;

б) меньше 1;

в) больше 1;

г) равен нулю.

17. Кривая абсолютно неэластичного спроса по цене:

а) вертикальна;

б) горизонтальна;

в) восходящая;

г) нисходящая.

18. Если коэффициент эластичность спроса по доходу меньше нуля, то блага являются:

а) взаимозаменяемыми;

б) низкокачественными;

в) независимыми;

г) высококачественными.

19. Если коэффициент перекрестной эластичности спроса меньше нуля, то блага являются:

а) взаимодополняемыми;

б) низкокачественными;

в) независимыми;

г) высококачественными.

20. Если коэффициент эластичности предложения по цене больше 1, то предложение:

а) эластично;

б) неэластично;

в) абсолютно эластично;

г) абсолютно неэластично.

Показать правильные ответы Правильные ответы : 1. г); 2. б); 3. б); 4. г); 5. б); 6. в); 7. а); 8. а) 9. г); 10. г); 11. б); 12. а); 13. б); 14. а); 15. а); 16. б); 17. а); 18. б); 19. а); 20. а).


Понятия и определения

Понятия и определения к 4 теме


Величина спроса

Величина спроса (demand volume) – количество блага, которое потребители желают и могут купить по определенной цене в единицу времени.


Величина предложения

Величина предложения (supply volume) – количество благ, которое производители (продавцы) могут произвести и продать по определенной цене в единицу времени.


Закон предложения

Закон предложения (law of supply) – прямая зависимость между ценой и величиной предложения товара или услуги.


Закон спроса

Закон спроса (law of demand) – обратная зависимость между ценой и величиной спроса на товар или услугу.


Индивидуальный спрос

Индивидуальный спрос (individual demand) – спрос, предъявляемый одним потребителем (или группой, выступающей как единый экономический субъект) на определенное количество блага при различных уровнях цен.


Кривая предложения

Кривая предложения (supply curve) – линия графика, показывающая, какое количество определенного товара или услуги продавцы предлагают к продаже по разным ценам в пределах данного периода.


Кривая спроса

Кривая спроса (demand curve) – линия графика, показывающая, какое количество определенного товара или услуги покупатели готовы купить по разным ценам в пределах данного периода.


Неценовые факторы спроса

Неценовые факторы спроса (nonprice determinants of demand) – факторы, влияющие на величину спроса на товар, кроме цены данного товара (доходы потребителей, вкусы и предпочтения потребителей, цены на сопряженные товары, ожидания потребителей).


Неценовые факторы предложения

Неценовые факторы предложения (nonprice determinants of supply) – факторы, влияющие на величину предложения товара, кроме цены на данный товар (цены ресурсов, издержки производства, изменение цен на сопряженные товары, технология производства, величина налогов и субсидий, ожидания производителей).


Неэластичное предложение

Неэластичное предложение (inelastic supply) – ситуация, при которой процентное изменение цены больше процентного изменения объема предложения. Коэффициент эластичности такого предложения меньше единицы.


Неэластичный спрос

Неэластичный спрос (inelastic demand) – ситуация, при которой процентное изменение цены больше процентного изменения объема спроса. Коэффициент эластичности такого спроса меньше единицы;


Обычный товар

Обычный товар (normal good) – товар, спрос на который при росте дохода увеличивается.


Перекрестная эластичность спроса

Перекрестная эластичность спроса (cross elasticity) – эластичность спроса на одно благо относительно изменения цен на другое благо.


Предложение

Предложение (supply, S) – совокупность товаров и услуг по определенным ценам, которые производители предлагают покупателям в данный период.


Равновесие

Равновесие (equilibrium) – ситуация, при которой продавцы и покупатели удовлетворены текущим сочетанием цен и объемом продаж или покупок и не имеют стимулов к изменению существующего положения.


Равновесная цена

Равновесная цена (equilibrium price, Pe) – цена на конкурентном рынке, при которой величина спроса и величина предложения равны; цена, при которой нет ни дефицита, ни избытка товара или услуги.


Рыночный спрос

Рыночный спрос (market demand) – совокупный спрос на товар со стороны всех потребителей на рынке.


Совершенно неэластичное предложение

Совершенно неэластичное предложение (perfectly inelastic supply) – ситуация, при которой изменение цены не влечет за собой изменения величины предложения товара. Коэффициент эластичности такого предложения равен нулю.


Совершенно неэластичный спрос

Совершенно неэластичный спрос (perfectly inelastic demand) – ситуация, при которой изменение цены не влечет за собой изменения величины спроса на товар. Коэффициент эластичности такого спроса равен нулю.


Совершенно эластичное предложение

Совершенно эластичное предложение (perfectly elastic supply) – ситуация, при которой изменение величины предложения не требует изменения цены товара; продавцы готовы увеличить объем предложения товара по неизменной цене. Коэффициент эластичности такого предложения стремится к бесконечности.


Совершенно эластичный спрос

Совершенно эластичный спрос (perfectly elastic demand) – ситуация, при которой изменение величины спроса не требует изменения цены товара; ситуация, при которой покупатели готовы покупать весь имеющийся на рынке товар по неизмененной цене. Коэффициент эластичности такого спроса стремится к бесконечности.


Спрос

Спрос (demand, D) – количество товаров и услуг, которое потребители готовы и в состоянии купить по различной цене в течение определенного периода.


Товары Гиффена

Товары Гиффена (Giffen goods) – товары, спрос на которые растет с ростом цены товара.


Товарный дефицит

Товарный дефицит (trade deficit) – превышение величины спроса над величиной предложения по цене, ниже равновесного уровня.


Товарные излишки

Товарные излишки (trade surplus) – превышение величины предложения над величиной спроса при цене, выше равновесного уровня.


Товары первой необходимости

Товары первой необходимости (first necessity goods) – товары, спрос на которые при росте доходов вначале незначительно увеличивается, но по мере дальнейшего увеличения дохода стабилизируется на каком-либо постоянном уровне (предметы первой необходимости).


Товары роскоши

Товары роскоши (luxury goods) – товары, спрос на которые увеличивается при росте дохода (предметы роскоши).


Эластичное предложение

Эластичное предложение (elastic supply) – ситуация, при которой процентное изменение величины предложения больше процентного изменения цены товара. Коэффициент эластичности такого предложения больше единицы.


Эластичность

Эластичность (elasticity) – мера реакции одной переменной на изменение другой переменной.


Эластичность спроса (предложения) по цене

Эластичность спроса (предложения) по цене (price elasticity of demand (supply)) – показывает, на сколько процентов изменится величина спроса (предложения) под влиянием изменения цены на 1%.


Эластичность спроса по доходу

Эластичность спроса по доходу (income elasticity of demand, Edi) – отношение процентного изменения спроса на товар к процентному изменению дохода.


Эластичный спрос

Эластичный спрос (elastic demand) – спрос, для которого коэффициент эластичности больше единицы; процент изменения величины спроса больше процента изменения цены товара.


Цена

Цена (price, P) – количество денег, уплачиваемое и получаемое за единицу товара или услуги.


Вопросы к эезамену

Вопросы к экзамену

Тема 4

1. Спрос.

2. Предложение.

3. Отраслевое рыночное равновесие.

4. Понятие эластичности.

5. Использование закона спроса и предложения для анализа экономических процессов.


Презентация

Тема 4. СПРОС, ПРЕДЛОЖЕНИЕ И РЫНОЧНОЕ РАВНОВЕСИЕ. ЭЛАСТИЧНОСТЬ СПРОСА И ПРЕДЛОЖЕНИЯ


Тема 5 БЮДЖЕТНО-НАЛОГОВАЯ (ФИСКАЛЬНАЯ) ПОЛИТИКА

Тема 5. ОСНОВЫ ПОВЕДЕНИЯ СУБЪЕКТОВ РЫНОЧНОЙ ЭКОНОМИКИ

Тема 5.

ОСНОВЫ ПОВЕДЕНИЯ СУБЪЕКТОВ

РЫНОЧНОЙ ЭКОНОМИКИ

Альтернативные издержки Бухгалтерская прибыль Бухгалтерские издержки Валовой доход Валовые издержки Взвешенная предельная полезность Внешние (явные) издержки Внутренние (неявные) издержки Возрастающая отдача от масштаба Долгосрочный период Домашнее хозяйство Закон убывающей предельной полезности Изокванта, или кривая равного продукта Изокоста, или линия равных издержек Корпорация Краткосрочный период Минимальный эффективный размер фирмы Нормальная прибыль Общий (валовой) продукт Отдача от масштаба Партнерство Переменные издержки Полезность Постоянная отдача от масштаба Постоянные издержки Потребительский выбор Правило максимизации полезности, или условие равновесия потребителя Правило минимизации издержек Предельная норма технологического (технического) замещения Предельная полезность Предельные издержки Предельный доход Предельный продукт фактора Принцип сопоставления валового дохода с валовыми издержками Принцип сопоставления предельного дохода с предельными из-держками Производственная функция Рациональное экономическое поведение Рациональный выбор Совокупная (общая) полезность Средние издержки Средние переменные издержки Средние постоянные издержки Средний доход Средний продукт Траектория роста Убывающая отдача от масштаба Фирма Экономическая прибыль Экономические издержки


Теоретический раздел

Теоретический раздел содержит материалы для теоретического изучения данной темы в объеме, установленном базовой учебной программой.


5.1. Домашнее хозяйство как экономический субъект

5.1. Домашнее хозяйство как экономический субъект. Понятие

рационального потребителя. Общая и предельная полезность.

Закон убывающей предельной полезности. Равновесие

потребителя и правило максимизации общей полезности

Домашнее хозяйство (household) – субъект экономической деятельности, являющийся потребителем товаров и услуг и собственником (поставщиком) ресурсов. Полученные им доходы расходуются на удовлетворение личных потребностей.

Экономическая теория исходит из допущения о рациональности потребителя. Суть допущения состоит в том, что потребитель стремится получить максимальную чистую пользу, т. е. стремится максимизировать общую полезность при имеющемся доходе.

Полезность (utility, U) – это свойство экономических благ удовлетворять потребности, приносить удовольствие (удовлетворение) от потребления.

Общая полезность (total utility, TU) экономического блага для потребителя – это полезность от потребления всех единиц потреб-ляемого блага (например, полезность 5 стаканов молока, 3 костюмов, 4 яблок и т. д.).

Предельная полезность (marginal utility, MU) этого же блага – это полезность каждой последующей единицы потребляемого блага, или дополнительная полезность, полученная от потребления каждой последующей единицы продукции (например, полезность 2-, 3-, 4, 5-го стаканов молока и т. д.).

Оценка полезности потребителем всегда субъективна и связана с его индивидуальными особенностями. Однако существуют и некото-рые объективные черты, характерные для поведения всех потреби-телей.

1. Потребностей множество и они неравнозначны. Поэтому каждый потребитель распределяет свои потребности, а значит, и свой спрос на рынке в соответствии с их значимостью (неотложностью). По Бем-Баверку (австрийский экономист), степень важности потребностей мы измеряем вредными последствиями для нашего благополучия от их неудовлетворения (смерть, ухудшение здоровья, кратковременные страдания, небольшие неприятности и т. д.). В первую очередь будут удовлетворены самые неотложные потребности, затем – менее значимые. Поэтому блага, удовлетворяющие самые значимые потребности, по полезности оцениваются выше, чем все остальные блага.

Оценка полезности связана также и со степенью редкости и возможностью воспроизводства блага. Редкие или невоспроизводимые блага (золото, драгоценности, произведения великих живописцев и др.) оцениваются по полезности выше, чем блага, имеющиеся в достаточном количестве или легко воспроизводимые.

Это позволяет объяснить, почему алмаз дороже воды (парадокс ценности, А. Смит): хотя вода удовлетворяет более насущные потребности человека и её общая полезность значительно выше, чем у алмазов. Однако полезность общего запаса воды не определяет её цены. Цена воды зависит от её предельной полезности, или ценности её последней единицы. Так как воды на свете очень много, то ценность её последней единицы ничтожна (последними порциями воды поливают лужайки, моют машины). Алмаз же обладает особой редкостью, поэтому его предельная полезность высокая, и поэтому цена высока. Стакан воды ничего не стоит человеку, сидящему у ручья (количество воды не ограничено), но его предельная полезность очень высока для человека, находящегося в пустыне (запас воды крайне ограничен), что обусловливает высокую цену воды в этих условиях.

2. Потребности обладают способностью к насыщению (удовлет-ворению), что снижает интенсивность, или напряжённость, данной потребности по мере потребления блага. Следовательно, полезность каждой последующей единицы блага для потребителя будет убывать по мере роста количества этого блага. Так, если для голодного человека первая порция еды будет иметь наибольшую полезность, то по мере утоления голода каждая последующая порция еды будет приносить всё меньшую полезность, а, например, пятая может оказаться абсолютно бесполезной или даже вредной.

Закон убывающей предельной полезности: по мере увеличения количества потребляемого блага его предельная полезность уменьшается.

Общая полезность по мере увеличения потребления блага возрастает, а предельная падает. Представим это графически (рис. 5.1).

Рис. 5.1. Общая (а) и предельная (б) полезность

На рис. 5.1, а на оси абсцисс отложим количество потребляемого блага q, на оси ординат – общую полезность TU. По мере увеличения количества потребляемого блага общая (суммарная) полезность возрастает, но с каждой последующей единицей потребляемого блага прирост сокращается и, в конце концов, вообще роста не будет. Если предположить, что благо можно разделить на бесконечно малые порции, то рост общей полезности может быть изображён не в виде ступенчатой диаграммы, а как непрерывная вогнутая кривая (кривая, каждая дуга которой не ниже стягивающей её хорды).

На рис. 5.1, б в виде кубиков отложена предельная полезность MU, которая по мере количества потребляемого товара убывает.

Закон убывающей предельной полезности объясняет конфигурацию нисходящей кривой спроса. Если каждая последующая единица продукта обладает всё меньшей и меньшей предельной, или добавочной, полезностью, то потребитель станет покупать дополнительные единицы продукта лишь при условии снижения его цены.

Равновесие потребителя. Главным фактором потребительского выбора является полезность того или иного товара. Однако в условиях рынка существуют ограничители потребительского выбора – это цены товаров и доход потребителей. Поэтому для потребителя большое значение имеет не только полезность товара, но и соотношение полезности с ценой – взвешенная предельная полезность (отношение предельной полезности товара к его цене, или предельная полезность на 1 руб. расходов).

Чтобы максимизировать получаемую полезность, потребитель должен от потребления каждого блага получать одинаковую предельную полезность на единицу расходов. Последний рубль, затраченный, например, на мясо, должен иметь ту же полезность, что и последний рубль, затраченный на хлеб или другой товар.

Это условие равновесия потребителя может быть выражено следующим образом:

,

(5.1)

где MU – предельная полезность отдельных благ;

Р – цена блага;

n – количество благ.

Пример. Предположим, что потребитель пришёл на рынок за покупками, имея 350 д. ед., продаётся только два товара: картофель и говядина, цены которых составляют соответственно 50 и 100 д. ед. Сколько единиц обоих товаров приобретёт потребитель, учитывая их полезность?

Оценим предельную полезность картофеля и говядины в баллах, исходя из субъективных представлений потребителя, и определим предельную полезность на 1 д. ед. расходов (табл. 5.1).

Т а б л и ц а 5.1. Выбор сочетания покупок картофеля и говядины,

максимизирующего полезность

Количество, ед. | Картофель (цена 50 д. ед.) |  | Говядина (цена 100 д. ед.)
q | Предельная Полезность, MU1 | Взвешенная предельная полезность, MU1 : P1 | Предельная полезность MU2 | Взвешенная предельная полезность, MU2 : P2
1 | 5 | 0,1 | 9 | 0,09
2 | 4 | 0,08 | 6 | 0,06
3 | 3 | 0,06 | 5 | 0,05
4 | 2 | 0,04 | 3 | 0,03
5 | 1 | 0,02 | 1 | 0,01

Потребитель принимает решение о покупке, исходя из полезности на единицу затраченных средств, т. е. на 1 д. ед. Сначала он покупает 1-ю ед. картофеля (предельная полезность на 1 д. ед. составляет 0,1), затем покупает 1-ю ед. говядины (0,09), затем 2-ю ед. картофеля (0,08), затем 3-ю ед. картофеля (0,06) и 2-ю ед. говядины (0,06).

Потребительское равновесие достигается тогда, когда отношения предельных полезностей отдельных товаров к их ценам равны (3 : 50 = = 6 : 100), поэтому максимально удовлетворит потребности покупка 3 ед. товара А и 2 ед. товара Б: суммарная полезность в этом случае составит 27 баллов, что является максимально возможной величиной при данных условиях. Любая другая комбинация количеств товаров А и Б при существующих ценах и доходе (350 д. ед.) даст меньшую суммарную полезность для покупателя.

Если цена говядины снизится вдвое, то предельная полезность на 1 д. ед. говядины возрастёт и равновесие нарушится. Потребитель в изменившихся условиях увеличит потребление говядины и купит 3 ед. картофеля и 4 ед. говядины.

Если цена говядины возрастёт вдвое, то взвешенная предельная полезность говядины снизится и равновесие снова нарушится. Потребитель в этом случае уменьшит потребление говядины и купит 3 ед. картофеля и 1 ед. говядины.

Таким образом, при снижении цены количество купленных товаров будет возрастать, а при повышении – уменьшаться, что является объяснением отрицательного наклона кривой спроса.


5.2. Организация (фирма) как хозяйствующий субъект

5.2. Организация (фирма) как хозяйствующий субъект

Субъектами, выполняющими функции, противоположные функциям потребителей, выступают производители благ. Чаще всего в экономической теории эти субъекты обозначаются словом «фирмы», иногда – «предприятии», «организации». В данном контексте эти термины выступают как синонимы.

Фирма (firm) – организация, производящая товары и услуги с целью получения прибыли; может действовать в форме частного предприятия, товарищества или акционерного общества. Группа фирм (или одна фирма), производящих идентичную или схожую продукцию, называется отраслью (industry).

Существуют три основные правовые формы, в которых может быть организовано деловое предприятие: индивидуальное пред-приятие, партнёрство (товарищество) и акционерное общество (корпорация).

Индивидуальное предприятие – это предприятие, принадлежащее одному человеку, который полностью отвечает по обязательствам фирмы. Вдобавок к своей ответственности собственника пред-приниматель чаще всего сам непосредственно работает на своём предприятии, выполняя и управленческие, и трудовые функции. Многие мелкие предприятия, такие как небольшие галантерейные магазины, парикмахерские и сельскохозяйственные фермы, являются индивидуальными предприятиями.

Партнёрство (товарищество) образуется из двух или более лиц, действующих как совладельцы предприятия. Партнёры делят между собой риск и ответственность каким-либо заранее установленным образом. Между партнёрством и индивидуальным предприятием нет разницы в том, в какой степени собственники отвечают по обязательствам. И в том и в другом случае собственники отвечают всем своим имуществом, а не только той частью, которую они поместили в предприятие. Многие юридические, медицинские и бухгалтерские фирмы организованы как партнёрства.

Акционерное общество (корпорация) представляет собой наиболее важную форму организации деловых предприятий, если иметь в виду долю акционерных обществ в производстве и выручке, во всех развитых странах с рыночной экономикой. Акционеры корпорации являются её законными владельцами, всякая прибыль фирмы принадлежит им. Вместе с тем их экономическая ответственность ограничена, акционеры отвечают по долгам корпорации только в размере своих вложений в дело. Ограниченная ответственность позволяет корпорациям привлекать финансовые ресурсы большого числа собственников, которые не участвуют изо дня в день в управлении предприятием. Акционеры большинства крупных корпораций просто нанимают управляющих, на которых ложится бремя управления предприятием. Таким образом, для корпораций обычно характерно отделение собственности от текущего управления.

Экономическая теория исходит из допущения о рациональности производителя. Это означает, что производитель организует свою деятельность таким образом, чтобы получать максимально возможную прибыль. Причём предприятие, управляемое собственниками, стремится к максимизации долгосрочной прибыли. Именно долгосрочные перспективы получения прибыли определяют ры-ночную стоимость предприятия, которая может значительно пре-восходить стоимость составляющих его оборудования, сырья, материалов, товарных запасов и т. п., а также доход акционеров.


5.3. Недискреционная фискальная политика: «встроенные стабилизаторы»

5.3. Производство и технология. Производственная функция

5.3. Производство и технология. Производственная функция

Производство – это процесс создания товаров и услуг для удовлетворения потребностей общества.

Все виды ресурсов, которые используются в процессе производства товаров и услуг, называются экономическими ресурсами, или факто-рами производства.

Поскольку потребителями ресурсов являются предприятия, про-изводящие товары и услуги, а «производителями» – собственники ресурсов, то цена ресурса, которую готовы заплатить потребители за его использование, является доходом его владельца:

– цена естественных ресурсов – рента;

– цена труда – заработная плата;

– цена капитала, или инвестиционных ресурсов, – процент;

– цена предпринимательских способностей – предпринимательский доход (прибыль).

Любое предприятие, или фирма, одновременно выступают на рынке товаров как продавец (поведение продавца в соответствии с его экономическими интересами – дороже продать свою продукцию – характеризует кривая предложения товаров), а на рынке факторов производства – как покупатель, носитель спроса (поведение покупателя в соответствии с его экономическими интересами – дешевле купить фактор производства – характеризует кривая спроса на ресурс).

Поскольку размер прибыли зависит от объёма выпускаемой продукции, её цены и издержек производства, фирма должна стремиться оптимизировать величину выпуска, учитывая возможности применения различных технологий, сложившиеся рыночные цены на продукцию и ресурсы.

Поиск оптимального объёма производства имеет два аспекта: технологический и экономический. Анализ технологической стороны производства позволяет установить зависимость между затратами факторов производства и максимально возможным выпуском продукции. Экономический анализ позволяет выбрать такое сочетание производственных ресурсов, которое приносит максимальную прибыль.

Спрос на ресурсы отдельной фирмы зависит:

– от спроса на готовую продукцию, производимую с помощью данных ресурсов (чем выше спрос на продукцию, тем выше спрос на ресурсы, необходимые для её выпуска). Состояние спроса на готовую продукцию определяет производственную программу, масштабы производства;

– от цен на ресурсы, так как средства, направляемые на покупку ресурсов, составляют издержки фирмы, поэтому она стремится использовать ресурсы в таком количестве и сочетании, которое позволит ей получить максимальную прибыль;

– от производительности ресурсов, которая подвержена действию закона убывающей отдачи.

Фирма будет расширять применение ресурсов до тех пор, пока каждый дополнительный ресурс будет увеличивать её доход в большей степени, чем рост издержек

Приобретая ресурсы, фирма организует процесс изготовления товара, стремясь найти такое сочетание факторов производства, которое позволит ей достичь наибольшего выпуска продукции.

Для каждого отдельного периода всегда существует максимальный объём выпуска при данных затратах факторов производства, обусловленный уровнем развития технологических знаний.

Этот технический закон, показывающий взаимосвязь между затратами и выпуском продукции, называют «функцией производства».

Производственная функция выражает технологическую зависимость величины продукта от количества используемых факторов производства. Производственную функцию можно записать следующим образом:

Q = f (F1, F2, ..., Fn),

(5.2)

где F1, F2, ..., Fn – факторы производства.

Рассмотрим производственную функцию, предположив, что в производстве используется только два фактора: труд (L) и капитал (К). Тогда производственная функция примет следующий вид: Q = f(L, K). Представим производственную функцию с двумя переменными в виде таблицы (рис. 5.2).

В таблице приведены максимально возможные объёмы выпуска продукции при различных сочетаниях труда и капитала. Затрачивая 1 ед. труда и 1 капитала, фирма выпустит 17 ед. продукции. Увеличив затраты труда, например, до 3 ед., а капитала до 2 ед., фирма получит 50 ед. продукции; тот же результат будет получен при L = 2 ед., К =
= 3 ед., а также при L = 1 ед., К = 6 ед. и при L = 6 ед., К = 1 ед.

Рис. 5.2. Выпуск продукции при различных комбинациях труда
и капитала, ед.

Производственная функция указывает на существование многих альтернативных возможностей, при которых различные сочетания факторов производства обеспечивают один и тот же объём выпускаемой продукции (или одинаковое количество продукции может быть получено при различных пропорциях затрат труда и капитала).

Факторы производства тесно взаимосвязаны и могут замещать друг друга. Машина способна заменить труд нескольких рабочих, оснащённых ручным инструментом. Например, дорогу можно построить при использовании бульдозера и одного рабочего или труда нескольких рабочих с ручными инструментами.

Чтобы получить максимум возможного продукта от имеющихся ресурсов, надо точно соизмерить, какие факторы и в каком соотношении следует включить в производственный процесс. Критерием отбора служат наименьшие издержки производства.

Чтобы определить сочетание факторов производства, при котором издержки минимальны, необходимо учитывать цены ресурсов и их производительность.

В нашем примере при цене труда, равной 2 д. ед., капитала – 3 д. ед. и объёме производства 50 ед. продукции получаются неодинаковые величины издержек при различных вариантах сочетания факторов: если L = 1 и К = 6, издержки производства равны 20 д. ед., при L = 2 и К = 3 издержки равны 13 д. ед., при L = 3 и К = 2 издержки составляют 12 д. ед., при L = 6 и К = 1 затраты составляют 15 д. ед. Минимальный уровень издержек, таким образом, достигается в третьем варианте. Если цена труда возрастёт до 3 д. ед., а цена капитала снизится до 2 д. ед., оптимальным окажется второй вариант (табл. 5.2). Таким образом, изменения в ценах на ресурсы стимулируют выбор иных сочетаний факторов производства, поиск новых технологических решений с целью минимизации издержек производства.

Т а б л и ц а 5.2. Выбор варианта производства при различных

ценах ресурсов

Варианты | Труд L | Капитал K | Издержки (C) производства при PL = 2 д. ед., PK = 3 д. ед. | Издержки (C) производства при PL = 3 д. ед., PK = 2 д. ед.
Первый | 1 | 6 | 20 | 15
Второй | 2 | 3 | 13 | 12
Третий | 3 | 2 | 12 | 13
Четвёртый | 6 | 1 | 15 | 20

Целесообразность замещения используемых факторов зависит также от их производительности.


5.4. Производственный выбор фирмы в краткосрочном периоде

5.4. Производственный выбор фирмы в краткосрочном периоде. Общий, средний и предельный продукт. Закон убывающей

предельной производительности

Краткосрочный период – отрезок времени, слишком короткий для изменения предприятием своих производственных мощностей, но достаточный для изменения степени интенсивности их использования. Анализ деятельности фирмы в этот период предполагает деление факторов производства на постоянные (здания, сооружения, комбайны и т. д.) и переменные (сырьё, материалы, семена, удобрения и т. д.). Фирма в этом периоде может изменять объём переменных факторов, но не может изменять величину постоянных.

Общий (валовой) продукт (TP) – общее количество продукции, произведённой фирмой за определённый период. Средний продукт (AP) – количество произведённой продукции в расчёте на единицу ресурса. Вычисляется по формуле

AP = TP : Q,

(5.3)

где Q – количество ресурса.

Важнейшим показателем, характеризующим производительность того или иного фактора производства, является предельный продукт (MP) – прирост выпуска продукции в результате увеличения количества применяемого переменного ресурса на 1 ед. при неизменности остальных факторов. Предельный продукт труда – это дополнительный выпуск продукции, полученной при увеличении труда на 1 ед., при условии, что все другие виды производственных затрат остаются неизменными. Аналогичным образом предельным продуктом земли является прирост величины совокупного продукта в результате добавления еще одного земельного участка при неизменных размерах всех остальных производственных затрат. И так для любого другого фактора производства.

Предельный продукт вычисляется по следующей формуле:

MP = ∆TP : ∆Q,

(5.4)

где ∆TP – изменение общего продукта;

∆Q – изменение количества ресурса.

Предельный продукт данного фактора производства выражается в физических единицах измерения продукции.

Допустим, что фирма, используя по 1 ед. труда и капитала, производит 17 ед. продукции (см. рис. 5.2). Если количество труда увеличится до 2 ед., то предельный продукт труда составит 12 ед. (29 ед. − − 17 ед.). При каждом следующем приращении количества труда на единицу предельный продукт будет равен соответственно 11 ед., 6, 3 и 1 ед. продукции. Такая динамика предельного продукта труда обусловлена действием закона убывающей предельной производительности, согласно которому последовательное увеличение количества одного какого-либо фактора производства (при неизменном количестве всех других факторов) начиная с определённого момента приводит ко всё меньшему приросту производимого продукта.

Аналогично определяется предельный продукт капитала.

В общем виде закон убывающей отдачи иллюстрируется на графиках (рис. 5.3).

Рис. 5.3. Рост объёма продукции в зависимости от изменения
количества применяемого ресурса и изменение предельной
и средней производительности ресурса


5.5. Использование модели IS – LM для анализа последствий фискальной политики в условиях постоянных и гибких цен. Эффективность фискальной политики

5.5. Производственный выбор фирмы в долгосрочном периоде.

Изокванты

 Top Previous Next

5.5. Производственный выбор фирмы в долгосрочном периоде.
Изокванты

Долгосрочный период – отрезок времени, достаточный для изменения количества всех занятых в производстве ресурсов, включая производственные мощности.

Анализ того, как фирма комбинирует факторы производства с целью минимизации издержек, можно сделать более наглядным с помощью графиков.

Исходя из приведённых в таблице (см. рис. 5.2) значений функции производства, можно графически изобразить различные сочетания факторов производства, которые обеспечат выпуск данного количества продукции, например 50 ед. (рис. 5.4). Ранее мы установили, что для производства 50 ед. продукции возможны четыре варианта сочетания труда и капитала.

Рис. 5.4. Кривая равного продукта (изокванта)

Проведём кривую через все точки, соответствующие выпуску 50 ед. Эта кривая называется кривой равных продуктов, или изоквантой.

Изокванта (isoquant), или кривая равного продукта, – кривая, представляющая все возможные комбинации двух переменных факторов (ресурсов), обеспечивающих одинаковый объём выпуска продукции.

Все точки на кривой равного продукта представляют различные сочетания капитала и труда, которые могут быть использованы для выпуска одного и того же объёма продукции, в нашем примере 50 ед.

Для других объёмов выпуска продукции можно построить соответствующие изокванты, причём чем большее расстояние от начала координат до изокванты, тем больший объём выпуска продукции обеспечивается.

Изокванта имеет отрицательный наклон, поскольку для сохранения неизменного объёма выпуска продукции при уменьшении использования одного фактора необходимо увеличить применение другого.

При движении вниз по изокванте требуется всё больше единиц труда для замещения каждой единицы капитала вследствие падения предельной производительности труда по мере наращивания его количества – этим объясняется выпуклая форма изоквант (выпуклая кривая, каждая дуга которой не выше стягивающей её хорды).

Отношение изменения в количестве одного фактора к изменению в количестве другого фактора при сохранении неизменного объёма производства называется предельной нормой технологического замещения (MRTS):

MRTS = −ΔK : ΔL.

(5.5)

MRTS всегда является положительной величиной и представляет собой пропорцию замещения одного фактора другим при условии неизменного объёма выпуска продукции; это есть абсолютное значение углового коэффициента касательной к изокванте в каждой её точке, или тангенс угла наклона.

MRTS непосредственно связана с предельными продуктами факторов производства. Вспомним, предельный продукт (MP) показывает, на сколько изменится объём выпуска, если фирма увеличит использование фактора производства ещё на 1 ед. при неизменности других производственных ресурсов. Например, фирма может сократить количество рабочих за счёт применения дополнительной единицы техники. Каждая дополнительная единица техники увеличивает объём выпуска на MPK. Если фирма приобретает дополнительно ΔK техники, то общий объём выпуска увеличится на MPK ∙ ΔK. При этом фирма может сокращать количество рабочих до тех пор, пока снижение объёма выпуска, происходящее вследствие уменьшения рабочих, компенсируется приростом от использования дополнительной техники. Если на предприятии сократится количество рабочих на ΔL, то объём выпуска снизится на MPL ∙ ΔL (поскольку количество рабочих снижается, ΔL является отрицательным числом). Следовательно, для поддержания общего объёма выпуска на постоянном уровне фирма должна выбрать такие значения ΔL и ΔK, чтобы произведение MPK ∙ ΔK компенсировало MPL ∙ ΔL, т. е. соблюдалось равенство

MPK ∙ ΔK = −MPL ∙ ΔL.

(5.6)

Уравнение (5.6) можно записать в следующем виде:

−ΔK : ΔL = MPL : MPK.

(5.7)

На основании уравнений (5.5) и (5.7) запишем

MRTS = МРL : МРK.

(5.8)

Следовательно, предельная норма технологического замещения одного фактора производства другим равна отношению их предельных продуктов.

Изокванты могут иметь различный вид (конфигурацию) в зависимости от степени взаимозаменяемости ресурсов (прямая линия – абсолютная взаимозаменяемость, выпуклая – частичная).


5.6. Бюджетно-налоговая политика Республики Беларусь

5.6. Понятие и классификация издержек

5.6. Понятие и классификация издержек. Издержки

производства в краткосрочном периоде, их динамика

и взаимосвязь

Каждая фирма в своей деятельности, как правило, стремится к получению максимальной прибыли. Прибыль – это разница между доходом (выручкой), полученным от реализации продукции, и издержками на её производство.

Издержки производства – это стоимость (в денежном выражении) всех применённых факторов производства. Экономически эффективным методом производства товара считается такой, при котором происходит минимизация издержек производства.

Экономическое понимание издержек базируется на проблеме ограниченности ресурсов и возможности их альтернативного использования. Применение ресурсов в данном производстве исключает возможность их использования по другому назначению. Например, земельный участок, используемый для выращивания пшеницы, одновременно не может быть использован для выпаса животных.

По существу, все издержки представляют собой альтернативные издержки, или издержки упущенных возможностей. Задача состоит в том, чтобы выбрать оптимальный вариант использования ресурсов.

Альтернативные (вменённые) издержки любого ресурса – это упущенная выгода (в частном случае – прибыль, доход) в результате выбора одного из альтернативных вариантов использования ресурсов и, следовательно, отказа от других возможностей. Величина упущенной выгоды определяется полезностью наиболее ценной из отброшенных альтернатив.

Пример. Фермер имеет финансовый капитал в размере 300 млн. руб. и вкладывает его в производство картофеля. За сезон произведено и реализовано товара на 330 млн. руб. Общий доход (330 млн. руб.) превысил расходы на 30 млн. руб. Если бы этот фермер положил свой капитал в банк под 15 % годовых, то за год получил бы доход в 345 млн. руб. Эта сумма больше, чем та, которую он получил при производстве продукции. Совершив выбор в пользу производственной деятельности, предприниматель «упустил возможность» получить 345 млн. руб. Альтернативные (вменённые) издержки использования капитала составили 345 млн. руб. В любой ситуации, когда необходимо делать выбор в способах или направлениях использования ограниченных ресурсов, возникают альтернативные издержки.

С позиции отдельной фирмы экономические издержки – это те выплаты, которые фирма должна сделать поставщикам ресурсов, для того чтобы отвлечь эти ресурсы от использования в альтернативных производствах. Такие издержки могут быть внешними и внутренними.

Внешние (явные) издержки – это денежные выплаты поставщикам ресурсов, не принадлежащих данной фирме: расходы на заработную плату нанятым рабочим, топливо, сырьё и материалы, транспортные и иные услуги, аренду и т. д.

Внутренние (неявные) издержки – это издержки по использованию собственных ресурсов фирмы, не принимающие форму денежных выплат.

Если фирма использует собственные ресурсы (земельный участок, помещение и т. д.), то она отказывается от дохода, который могла бы получить за собственные ресурсы при наилучшем из альтернативных вариантов их применения. Внутренние издержки часто называют альтернативными.

Пример. Владелец продовольственного магазина продаёт товар. Он использует для магазина собственное помещение. В то же время он мог бы сдать это помещение в аренду и получать арендную плату. Эта плата представляет собой упущенные возможности. Закупая товары на собственные деньги, он упускает возможность получать проценты за свой финансовый капитал. Владелец использует свой труд, работая в магазине. В то же время он мог бы получать зарплату, работая в другом месте. Все эти затраты в сумме составляют внутренние издержки. Во внутренние издержки входит также нормальная прибыль.

Нормальная прибыль – минимальная плата, необходимая для того, чтобы удержать предпринимателя в данной сфере деятельности. Поэтому она входит во внутренние издержки.

Экономисты и бухгалтеры по-разному понимают значение термина «прибыль». Бухгалтерская прибыль представляет собой общую вы-ручку (доход) фирмы за вычетом внешних издержек. Экономическая (чистая) прибыль – это общая выручка (доход) за вычетом эконо-мических издержек (внешних и внутренних). Если экономическая прибыль равна нулю, то это значит, что все внешние и внутренние издержки фирмы возмещаются, а предприниматель получает нормаль-ную прибыль, которая удерживает его в данном бизнесе.

Экономическая прибыль – это доход, полученный сверх нормальной прибыли. Она не входит в издержки.

Структура дохода представлена на рис. 5.5.

Затраты фирмы при производстве заданного объёма продукции зависят не только от цен на применяемые ресурсы, но и от возможности их количественного изменения и комбинирования. Количество одних ресурсов и их комбинацию можно изменить сравнительно быстро, а для изменения других требуется продолжительное время.

С этой точки зрения различают идержки производства в краткосрочном и долгосрочном периодах.

В краткосрочном периоде количество некоторых производственных факторов остается неизменным, а количество других изменяется. Соответственно и издержки в этом периоде подразделяются на постоянные и переменные.

Рис. 5.5. Доход, издержки и прибыль фирмы

Постоянные издержки (FC) – это издержки, величина которых не меняется в зависимости от изменения объёма производства. К ним, как правило, относится арендная плата, амортизационные отчисления, страховые взносы, коммунальные услуги, зарплата высшему управленческому персоналу и др. Сумма постоянных издержек остаётся неизменной при всех уровнях производства, включая нулевой (например, 100 д. ед. и при выпуске 10 ед. продукции, и при выпуске 200 ед.).

Переменные издержки (VC) меняются в зависимости от изменения объёма производства. К ним относятся затраты на сырьё, топливо, энергию, транспортные услуги, большую часть трудовых ресурсов и др.

Сумма переменных издержек будет возрастать с увеличением объёма производства. Однако следует отметить, что рост суммы переменных издержек не является равномерным. В начале процесса увеличения производства переменные издержки могут какое-то время возрастать уменьшающимися темпами, а затем – нарастающими темпами. Такая динамика переменных издержек обусловлена законом убывающей отдачи.

Общие издержки производства (TC) – это сумма постоянных и переменных издержек:

TC = FC + VC.

(5.9)

Если постоянные издержки неизменны, а переменные растут по мере увеличения объёмов производства, то валовые издержки также будут расти. Когда выпуск продукции равен нулю, валовые издержки равны постоянным издержкам (рис. 5.6).

Валовые издержки представляют собой затраты ресурсов в денежной форме на весь объём выпущенной продукции.

Средние издержки (АС) – это издержки на единицу произведённой продукции. Сравнивая средние издержки с ценой продукции, можно получить информацию о прибыльности работы фирмы.

Рис. 5.6. Общие издержки как сумма постоянных и переменных

Средние издержки рассчитываются путём деления издержек на объём произведённой продукции q:

(5.10)

(5.11)

(5.12)

Средние общие издержки (ATC), или просто средние издержки (AC), можно рассчитать двумя способами: во-первых, путём деления валовых общих издержек на объём производства и, во-вторых, суммируя средние постоянные и средние переменные издержки.

Предельные издержки (МС) – это прирост издержек, связанный с выпуском дополнительной единицы продукции. Определяется отношением прироста переменных издержек к вызванному ими приросту продукции.

(5.13)

(5.14)

Предельные издержки зависят от изменения переменных издержек, поскольку постоянные издержки существуют независимо от того, производится или нет дополнительная единица продукции.

Изменения средних и предельных издержек фирмы в зависимости от объёма выпускаемой продукции можно представить графически (рис. 5.7).

Рис. 5.7. Кривые издержек фирмы в краткосрочном периоде

Кривая АFC является нисходящей, поскольку по мере увеличения объёма производства постоянные издержки распределяются на всё большее количество единиц продукции.

Средние и предельные издержки, по мере нарастания выпуска продукции, сначала снижаются, затем возрастают.

Динамика средних и предельных издержек обусловлена действием закона убывающей отдачи (закона убывающего предельного продукта), в соответствии с которым увеличение использования одного переменного ресурса при условии, что все остальные ресурсы неизменны, приводит к тому, что отдача (прирост продукции) от этого ресурса сначала может расти, а затем неизбежно начинает снижаться.

Фирмы в процессе производства продукции должны соблюдать определённые пропорции между постоянными и переменными факторами. Если бесконтрольно увеличивать количество переменных факторов на единицу постоянного фактора, то вступает в действие закон убывающей отдачи (в этом случае затраты на единицу продукции возрастают).

Взаимное расположение кривых на графике подчинено опре-делённым закономерностям. Когда кривая предельных издержек проходит ниже кривой средних переменных издержек, то средние издержки сокращаются; когда выше – средние издержки начинают возрастать. Аналогично и для кривой средних общих издержек.

Кривая предельных издержек пересекает кривые средних переменных и средних общих издержек в точках их минимума. Объясняется это тем, что, пока добавочная величина, присоединяемая к сумме общих (или переменных) издержек остается меньше их средней величины, средние издержки будут уменьшаться. И наоборот, когда добавочная величина, присоединяемая к сумме общих (или переменных) издержек, оказывается больше их средних, соответствующие средние издержки возрастают.


5.7.Издержки производства в долгосрочном периоде

5.7. Издержки производства в долгосрочном периоде.

Эффекты масштаба. Проблема оптимального размера фирмы

В долгосрочном периоде все издержки являются переменными, так как фирма может изменить все используемые факторы производства, в том числе увеличить или уменьшить свои производственные мощности.

Рассмотрим зависимость между объёмом производства и средними издержками на единицу продукции в случае, когда все издержки являются переменными.

Допустим, что небольшое предприятие сначала развернуло минимальные производственные мощности, а затем, благодаря успешной деятельности, всё больше и больше расширялось. Что будет происходить со средними общими издержками в процессе этого роста? Сначала какое-то время расширение производственных мощностей будет сопровождаться снижением средних общих издержек, однако, в конце концов, ввод все больших и больших мощностей приведёт к их росту (рис. 5.8).

Кривая долгосрочных средних издержек LATC состоит из участков кривых краткосрочных издержек (SАТС1, SАТС2 и т. д.), соответствующих предприятиям различного размера, между которыми фирма могла бы делать свой выбор. Каждая точка кривой LATC показывает величину наименьших издержек производства единицы продукции для каждого данного объёма производства при условии, что фирма имела достаточно времени, чтобы предпринять все желательные изменения в размерах предприятия.

Рис. 5.8. Кривая долгосрочных средних издержек

На рис. 5.8 эта закономерность проиллюстрирована применительно к восьми различным размерам предприятия. Строительство всё более крупных предприятий будет приводить к снижению минимальных издержек на производство единицы продукции вплоть до достижения размеров 4-го предприятия. Однако дальнейшее расширение производственных мощностей приведёт к повышению минимального уровня средних общих издержек.

Поскольку во многих отраслях количество возможных размеров предприятия не ограничено, то графически это выразится в бесконечном количестве кривых SАТС, и поэтому кривая LАТС будет проходить по касательной к бесконечному числу краткосрочных SАТС.

Почему кривая LАТС имеет дугообразную форму, ведь закон убывающей отдачи в данном случае неприменим (все факторы переменные)?

Дугообразность кривой долгосрочных средних издержек объясняется эффектами масштаба.

Положительный эффект масштаба, или экономия, обусловленная ростом масштабов производства, объясняет нисходящую часть кривой долгосрочных АТС и означает более быстрое увеличение выпуска продукции по сравнению с темпами роста затрат. По мере роста размеров предприятия целый ряд факторов начинает действовать в направлении снижения средних издержек производства:

1) экономия на специализации. На крупных предприятиях используется более специализированная техника, более глубокое разделение труда рабочих и управленческого персонала, что обусловливает повышение производительности ресурсов;

2) экономия на маркетинге. Чем больше масштаб производства, тем в больших размерах приобретаются сырьё, материалы и оборудование, а покупателям крупных партий обычно предоставляются льготы. Кроме того, расходы по сбыту готовой продукции до какого-то уровня не растут так же быстро, как объёмы производства;

3) экономия на финансах. Благодаря значительным размерам фирмы и её активов она может брать долгосрочные кредиты под более низкие проценты;

4) производство побочных продуктов: крупная фирма может использовать отходы, налаживая побочные производства.

Отрицательный эффект масштаба производства – это более быстрый рост затрат по сравнению с темпами роста выпуска продукции, что приводит к росту средних издержек. Отрицательный эффект обусловливается следующими факторами:

1) управленческой неэффективностью – чем больше фирма, тем сложнее ею управлять: информация запаздывает и искажается, медленнее принимаются решения, порой они противоречивы, возникают проблемы их согласования, снижается ответственность персонала, ослабевает контроль за исполнением решений;

2) трудовыми отношениями – работники крупных предприятий, как правило, объединены в профсоюзы и имеют больше возможностей добиваться увеличения заработной платы, а это увеличивает издержки;

3) издержками сбыта – крупным фирмам приходится реализовывать продукцию на отдалённых рынках, нести большие транспортные расходы, выход на новые рынки требует дополнительных затрат на рекламу.

Постоянный эффект масштаба означает рост объёма производства, пропорциональный росту количества используемых ресурсов.
В этом случае средние издержки не меняются.

Минимальный эффективный размер фирмы представляет собой наименьший объём производства, при котором фирма может минимизировать свои долгосрочные средние издержки.

Рассмотрим три возможных варианта (рис. 5.9).

Рис. 5.9. Различные типы кривых долгосрочных средних издержек

1. На рис. 5.9, а средние издержки быстро снижаются, а отрезок постоянной отдачи при росте масштабов производства достаточно велик, поэтому в одной отрасли могут эффективно работать и крупные, и мелкие фирмы. Примером могут служить предприятия по производству сельскохозяйственной продукции, мебели, одежды, обуви, магазины.

2. На рис. 5.9, б средние издержки достигают минимума при очень большом объёме выпускаемой продукции. Это отрасли автомобилестроительной, алюминиевой, сталелитейной промышленности. С точки зрения экономии издержек в них целесообразно существование нескольких крупных фирм. Может возникнуть ситуация естественной монополии, при которой минимизация средних издержек достигается только при наличии одной фирмы, производящей данный продукт или услугу. К естественным монополиям относятся, например, предприятия электро-, газо- и водоснабжения города. Деятельность естественных монополий регулируется государством.

3. На рис. 5.9,в положительный эффект масштаба невелик, а отрицательный возникает очень быстро, поэтому минимальный эффективный размер определяется небольшим объёмом производства и конкурентными будут мелкие фирмы. Примером могут служить фирмы, оказывающие услуги населению (наладка компьютеров, мобильных телефонов и др.).


5.8.Изокосты. Правило минимизации издержек

5.8. Изокосты. Правило минимизации издержек

Для того чтобы найти точку на кривой равного продукта, соответствующую сочетанию факторов с наименьшими издержками, следует построить линии равных издержек (изокосты) (рис. 5.10).

ТС = К ∙ РK + L ∙ PL.

(5.15)

Рис. 5.10. Линии равных издержек (изокосты)

Каждая точка на данной линии выражает одну и ту же общую сумму издержек производства. Линии равных издержек являются прямыми потому, что цены на факторы производства сохраняют постоянные значения. Все эти линии имеют одинаковый угол наклона к оси абсцисс, численно равный отношению цены труда к цене капитала, поэтому все они расположены параллельно друг другу.

Совместив изокванту с изокостами, можем найти точку, в которой соотношение между трудом и капиталом даёт наименьшие издержки производства (рис. 5.11).

Рис. 5.11. Замещение факторов производства с целью обеспечения
минимальных издержек производства

Точка, в которой изокванта касается (но не пересекает) наименьшей из изокост, показывает комбинацию факторов, обеспечивающих производство данного объёма продукции с наименьшими издержками. В точке B наклон линии равных издержек определяется как отношение цены труда к цене капитала, а наклон линии равных продуктов – это норма замещения между двумя факторами, поэтому он (наклон) равен отношению предельных продуктов факторов, а именно – предельный продукт труда : предельный продукт капитала. Следовательно, отношения цен факторов производства пропорциональны соответствующим отношениям физических объёмов предельного продукта.

Таким образом, в точке B предельные продукты с каждой денежной единицы факторных затрат равны и для труда, и для капитала:

.

(5.16)


5.9.Доход и прибыль фирмы. Правило максимизации прибыли

5.9. Доход и прибыль фирмы. Правило максимизации прибыли

Фирма, произведя и продав товар, получает за него сумму денег – выручку, или доход. Разница между доходом и издержками представляет собой прибыль. Следует различать бухгалтерскую и экономическую прибыль.

Бухгалтерская прибыль – разница между общей выручкой от реализации продукции (валовым доходом) и внешними издержками, связанными с производством и реализацией продукции.

Экономическая прибыль – разница между выручкой от реализации продукции (валовым доходом) и экономическими издержками (внешними и внутренними). Если экономическая прибыль равна нулю, то предприниматель получает нормальную прибыль.

Различают валовой, средний и предельный доход.

Валовой (общий, совокупный) доход (TR) – это общая сумма денежной выручки, полученная фирмой в результате реализации произведенной ею всей продукции. Он рассчитывается по формуле

TR = p ∙ q,

(5.17)

где р – цена единицы продукции;

q – количество реализованной продукции.

Величина общего дохода, при прочих равных условиях, зависит от объёма выпуска и цен реализации.

Средний доход (AR) – это величина денежной выручки, приходящаяся на единицу реализованной продукции. Средний доход рассчитывается по следующей формуле:

AR = TR : q = (p ∙ q) : q = p.

(5.18)

Расчёт среднего дохода обычно применяют при изменяющихся ценах в течение какого-то временного интервала или когда ассортимент выпускаемой фирмой продукции состоит из нескольких видов товаров и услуг.

Предельный доход (MR) – это приращение валового дохода, полученное в результате производства и реализации дополнительной единицы продукции. Предельный доход рассчитывается по формуле

MR = ΔTR : Δq,

(5.19)

где ΔTR – прирост валового дохода в результате реализации дополнительной единицы продукции;

Δq – прирост объёма производства и реализации на единицу.

Предельный доход можно рассчитать иным способом:

MR = TRn+1 − TRn.

(5.20)

В условиях совершенной конкуренции предельный доход (MR) равен цене товара (p).

При анализе условий максимизации прибыли и минимизации убытков используются два подхода.

Первый подход основывается на сопоставлении общего дохода с общими издержками. На рис. 5.12 представлены гипотетические кривые издержек для фирмы, учитывающие наличие постоянных и переменных издержек. Наличие постоянных издержек (TFC) означает, что даже если фирма не производит в данный отрезок времени никакой продукции, она всё равно несёт определённые издержки (арендная плата, налог на недвижимость и т. д.). Переменные издержки (TVC) изменяются с изменением объёма производства нелинейно, т. е. на одном промежутке средние и предельные издержки растут, на другом снижаются, соответственно и кривая валовых переменных издержек меняет наклон с общей тенденцией к росту. Кривая общих издержек (ТС) получается сложением кривых переменных и постоянных издержек по вертикали. На рис. 5.12 также представлена кривая общего дохода (TR).

При небольших объёмах производства (до q1) валовой доход фирмы будет меньше валовых издержек (кривая валового дохода лежит ниже кривой валовых издержек).

Если фирма будет производить объём продукции от нуля до q1, она будет получать убытки.

На отрезке от q1 до q2 валовой доход превысит валовые издержки, и фирма начнёт получать прибыль.

При увеличении объёма производства свыше q2 издержки фирмы значительно возрастут, превысят доходы, и фирма вновь начнёт нести убытки.

Таким образом, для фирмы будет существовать определённый отрезок объёмов выпуска продукции, в рамках которого она сможет работать, получая прибыль (заштрихованная область).

Для выбора оптимального объёма производства необходимо сформулировать главную цель функционирования фирмы. В реальном мире таких целей может быть множество (и даже необязательно экономических целей), но в рамках анализа экономической теории, исходя из постулатов рациональности экономических субъектов, фирма должна стремиться к максимизации прибыли.

Рис. 5.12. Максимизация прибыли фирмой

Не максимизация валового дохода и не минимизация издержек играет важнейшую роль для фирмы, а максимизация валовой прибыли как разницы между валовым доходом и валовыми издержками.

При анализе валового дохода и валовых издержек возможны три случая.

Первый случай. На рис. 5.12 оптимальный объём производства фирмы qe достигается при максимальном расстоянии между кривой валового дохода и валовых издержек.

В экономике могут существовать колебания спроса, которые ведут к колебаниям цен, объёмов продаж и доходов фирмы. Следует иметь в виду, что один неудачный день в бизнесе – ещё не обязательно крах, и малый объём продаж сегодня может быть компенсирован большим объёмом продаж завтра. Поэтому в краткосрочном периоде фирмы могут иметь какое-то время убытки или сверхприбыли.

Второй случай. Если по сравнению с ситуацией, приведённой на рис. 5.12, цены на товар, а значит, и доходы продавцов, снизятся, как показано на рис. 5.13, то кривая валового дохода коснётся кривой валовых издержек лишь в одной точке qe. При этом объёме выпуска фирма не будет получать ни экономической прибыли, ни убытков.

Рис. 5.13. Случай бесприбыльной работы фирмы

Третий случай. Если цена товара начнёт опускаться ещё ниже, фирма будет нести убытки. Если они не очень велики и производители оптимистично оценивают будущие возможности продаж, то фирма не станет закрываться. Но существует ситуация, когда фирме следует закрыться: когда валовые переменные издержки будут выше валового дохода (рис. 5.14).

Рис. 5.14. Убытки фирмы в краткосрочном периоде

Критерии существования и закрытия фирмы:

" если фирма в краткосрочном периоде будет получать убытки, величина которых меньше валовых постоянных издержек, фирма будет оставаться в отрасли, т. е. если TR выше ТVС, то фирме целесообразно осуществлять производство;

" когда величина убытков фирмы равна величине постоянных издержек, т. е. кривая TR касается ТVС, то фирме безразлично, оставаться в отрасли или прекратить производство;

" если доходы фирмы упадут ещё ниже, т. е. TR станет ниже ТVС, так, что перестанут покрываться даже переменные издержки, фирма предпочтёт закрыться.

Второй подход к анализу основывается на сопоставлении предельного дохода с предельными издержками.

На рис. 5.15 показана взаимосвязь кривых валовых, средних и предельных показателей.

Рис. 5.15. Взаимосвязь валовых, средних
и предельных показателей издержек и доходов

Анализ графиков рис. 5.15 показывает, что точки пересечения кривых валового дохода и валовых издержек соответствуют точкам пересечения кривой средних издержек и линии цены, или предельного дохода. Максимум прибыли (минимум убытков) фирма получает при объёме производства qe, кривая предельных издержек пересекается с кривой предельных доходов.

Основное правило максимизации прибыли фирмой, характерное не только для рынков совершенной конкуренции, но и для всех фирм, стремящихся к получению прибыли на всех рынках: максимальная валовая прибыль фирмы будет наблюдаться при таком объёме производства, при котором предельный доход фирмы равен предельным издержкам, т. е. MR = MC.


План семинарского занятия

Тема 5. ОСНОВЫ ПОВЕДЕНИЯ СУБЪЕКТОВ РЫНОЧНОЙ ЭКОНОМИКИ

1. Домашнее хозяйство как экономический субъект. Понятие ра-ционального потребителя. Общая и предельная полезность. Закон убывающей предельной полезности. Равновесие потребителя и правило максимизации общей полезности.

2. Организация (фирма) как хозяйствующий субъект.

3. Производство и технология. Производственная функция.

4. Производственный выбор фирмы в краткосрочном периоде. Общий, средний и предельный продукт. Закон убывающей предельной производительности.

5. Производственный выбор фирмы в долгосрочном периоде. Изокванты.

6. Понятие и классификация издержек. Издержки производства в краткосрочном периоде, их динамика и взаимосвязь.

7. Издержки производства в долгосрочном периоде. Эффекты масштаба. Проблема оптимального размера фирмы.

8. Изокосты. Правило минимизации издержек.

9. Доход и прибыль фирмы. Правило максимизации прибыли.

Литература: [2, с. 83–125; 3, с. 205–254; 4, с. 141–166; 5, с. 149–162, 183–199; 8, с. 101–138; 9, с. 70–103; 10, с. 182–197, 208–255; 11, с. 121–123, 131–150; 12, с. 132–137, 165–170, 488–503; 13, с. 41–44, 67–85, 172–186; 14, с. 110–116, 142–180; 530–575; 15, с. 70–82, 118–121, 137–156, 166–170, 240–244; 16, с. 199–238; 17, с. 173–209]


Тесты

Тесты

1. Основная цель домашнего хозяйства – это максимизация:

а) полезности потребляемых благ;

б) производительности используемых ресурсов;

в) прибыли;

г) общественного благосостояния.

2. Предельная полезность – это полезность потребляемого блага:

а) первой единицы;

б) средней;

в) дополнительной (последней);

г) всех единиц.

3. Ряд значений общей полезности иллюстрирует закон убывающей предельной полезности:

а) 15, 25, 30, 31;

б) 15, 31, 48, 66;

в) 15, 30, 45, 60;

г) 15, 25, 35, 45.

4. Предельная полезность каждой дополнительной единицы блага по мере его потребления:

а) уменьшается;

б) возрастает;

в) остается постоянной;

г) все ответы верны.

5. Закон убывающей предельной полезности означает, что:

а) отношение предельных полезностей благ к их ценам одинаково для всех благ;

б) полезность приобретаемых благ убывает по мере увеличения дохода потребителя;

в) полезность, приносимая каждой дополнительной единицей блага, убывает по мере увеличения количества приобретаемых товаров;

г) потребитель не должен покупать низкокачественные блага.

6. Согласно теории потребительского поведения потребитель стремится максимизировать полезность благ:

а) общую;

б) предельную;

в) среднюю;

г) все ответы верны.

7. Правило (принцип) максимизации полезности потребителем – это:

а) равенство величины спроса и величины предложения;

б) равенство взвешенных по ценам предельных полезностей приобретаемых благ;

в) такое распределение денежного дохода, при котором можно было бы приобрести как можно больше благ;

г) неизменность цен на товары и услуги.

8. По организационно-правовым формам предприятия подразделяются на:

а) единоличное владение, партнерство, корпорация;

б) частные, государственные, иностранные;

в) концерны, тресты, ассоциации, конгломераты, комбинаты;

г) мелкие, средние, крупные.

9. Двойное налогообложение является недостатком:

а) единоличного владения;

б) партнерства;

в) корпорации;

г) все предыдущие ответы верны.

10. Основными вопросами проблемы выбора, с которой сталкивается производитель, являются:

а) какую технологию использовать;

б) какие ресурсы и в каком количестве приобретать;

в) какое количество продукции выпускать;

г) все предыдущие ответы верны.

11. Период времени, в течение которого хотя бы один из факторов производства остается постоянным называется:

а) мгновенным;

б) краткосрочным;

в) долгосрочным;

г) нет верных ответов.

12. Определите, какая из перечисленных комбинаций значений общего продукта иллюстрирует закон убывающей предельной производительности фактора производства:

а) 35, 25, 35, 20;

б) 35, 40, 44, 42;

в) 35, 40, 43, 47;

г) 35, 25, 13, 15.

13. Выберите условие максимизации среднего продукта переменного фактора производства:

а) ТP=0;

б) AP=MP;

в) MP=0;

г) MP=ТР.

14. Производственная функция Q (K, L) характеризуется постоянной отдачей от масштаба, если выполняется следующее условие:

а) капитал возрастает в 3 раза, труд – в 3, а выпуск – в 6 раз;

б) увеличение затрат как капитала, так и труда на 20% вызывает рост выпуска на 20%;

в) увеличение затрат как капитала, так и труда на 20% вызывает рост выпуска на 10%;

г) увеличение затрат как капитала, так и труда на 20% вызывает рост выпуска на 40%;

15. Изокванта характеризует:

а) рост общего объема производства по мере роста капитала при фиксированных затратах труда;

б) рост общего объема производства по мере роста труда при фиксированных затратах капитала;

в) все сочетания факторов производства, использование которых дает одинаковый объем производства;

г) все ответы неверны.

16. Любая точка, находящаяся на изокосте означает:

а) количество производимого продукта;

б) объем продукта в денежном выражении;

в) комбинацию физических объемов ресурсов;

г) сумму переменных издержек.

17. Какая из указанных линий никогда не примет U-образной формы?

а) кривая предельных издержек;

б) кривая средних переменных издержек;

в) кривая средних общих издержек;

г) кривая средних постоянных издержек.

18. Если кривые предельных и средних переменных издержек имеют общую точку, то это значит, что они:

а) пересекаются в точке минимума предельных издержек;

б) пересекаются в точке минимума средних переменных издержек;

в) пересекаются в точке максимума предельных издержек;

г) касаются, но не пересекаются.

19. Средние общие издержки рассчитываются:

а) TC:Q;

б)∆TС:∆Q;

в) AVC+AFC;

г) верны ответы а и в.

20. Какое из следующих утверждений является правильным?

а) бухгалтерские издержки + экономические издержки = нормальная прибыль;

б) экономическая прибыль – неявные издержки = нормальная прибыль;

в) бухгалтерская прибыль – неявные издержки = экономическая прибыль;

г) бухгалтерская прибыль + неявные издержки = экономическая прибыль.

Показать правильные ответы Правильные ответы 1. а); 2. в); 3. а); 4. а); 5. в); 6. а); 7. б); 8. а); 9, в); 10, г); 11, б); 12, в); 13, б); 14, б); 15, в); 16, в); 17, г); 18, б); 19, г); 20, в).


Понятия и определения

Понятия и определения к 5 теме


Альтернативные издержки

Альтернативные издержки (opportunity cost) – количество других продуктов, от которого приходится отказаться, чтобы получить какое-то количество любого данного продукта. Альтернативные издержки называют также вмененными и издержками упущенных возможностей.


Бухгалтерская прибыль

Бухгалтерская прибыль (accounting profit) – разница между общей выручкой от реализации продукции (валовым доходом) и внешними издержками, связанными с производством и реализацией продукции.


Бухгалтерские издержки

Бухгалтерские издержки (accounting cost) – фактический расход факторов производства (ресурсов) для изготовления определенного количества продукции по ценам их приобретения.


Валовой доход

Валовой доход (total revenue, TR) – общая сумма денежной выручки, полученная фирмой от реализации произведенной продукции.


Валовые издержки

Валовые издержки (total cost, TC) – стоимость использованных в производстве факторов (ресурсов) на весь объем произведенной продукции.


Взвешенная предельная полезность

Взвешенная предельная полезность (weigh marginal utility) – предельная полезность единицы блага, деленная на его цену:

MUx : Px,

где MUx – предельная полезность блага X;

Px – цена блага X.


Внешние (явные) издержки

Внешние (явные) издержки (explicit cost) – это денежные выплаты поставщикам ресурсов, не принадлежащих данной фирме.


Внутренние (неявные) издержки

Внутренние (неявные) издержки (implicit cost) – издержки по использованию собственных ресурсов фирмы, не принимающие форму денежных выплат.


Возрастающая отдача от масштаба

Возрастающая отдача от масштаба (increasing returns to scale) – свойство производственного процесса, выражающееся в том, что объем выпуска продукции увеличивается в большей пропорции, чем затраты факторов производства (с ростом факторов в N раз объем выпуска увеличивается более чем в N раз). В этом случае долгосрочные средние издержки фирмы снижаются при увеличении объема производства.


Долгосрочный период

Долгосрочный период (long run) – период времени, достаточный для изменения количества всех занятых в производстве ресурсов, включая производственные мощности.


Домашнее хозяйство

Домашнее хозяйство (household) – рыночный субъект, являющийся потребителем товаров и услуг и собственником (поставщиком) ресурсов.


Закон убывающей предельной полезности

Закон убывающей предельной полезности (law of diminishing marginal utility) – принцип, согласно которому каждая следующая единица блага приносит потребителю все меньшее удовлетворение, т.е. предельная полезность уменьшается.


Закон убывающей предельной производительности фактора

Закон убывающей предельной производительности фактора (the law of diminishing marginal returns) – утверждает, что последовательное увеличение количества одного фактора производства при неизменности всех других, начиная с определенного момента, приводит к уменьшению предельного продукта переменного фактора.


Изокванта, или кривая равного продукта

Изокванта, или кривая равного продукта (isoquant) – кривая, представляющая все возможные комбинации двух переменных факторов (ресурсов), обеспечивающих одинаковый объем выпуска продукции.


Изокоста, или линия равных издержек

Изокоста, или линия равных издержек (isocost) – линия, отражающая различные комбинации двух переменных факторов, затраты на приобретение которых составляют равные суммарные издержки:

С = РL · L + РK · K,

где РL и РK – цена труда и капитала;

L и K – количество труда и капитала.


Корпорация

Корпорация (corporation) – объединение, основанное на долевом участии в капитале, юридические права и обязательства которого обособлены от прав и обязательств его участников.


Краткосрочный период

Краткосрочный период (short-run) – период времени слишком короткий для изменения предприятием своих производственных мощностей, но достаточный для изменения степени интенсивности их использования.


Минимальный эффективный размер фирмы

Минимальный эффективный размер фирмы (minimum efficient scale) – наименьший объем производства, при котором фирма может минимизировать свои долгосрочные средние издержки.


Нормальная прибыль

Нормальная прибыль (normal profit) – минимальная плата, необходимая для того, чтобы удержать предпринимателя в данной сфере деятельности.


Общий (валовой) продукт

Общий (валовой) продукт (total product, TP) – общее количество продукции, произведенной за определенный период времени.


Отдача от масштаба

Отдача от масштаба (returns to scale) – соотношение между относительным изменением величины затрат факторов производства и относительным изменением объема выпуска продукции.


Партнерство

Партнерство (partnership) – объединение закрытого типа с ограниченным числом участников, осуществляющих совместную деятельность на основе долевой собственности и принимающих непосредственное участие в управлении.


Переменные издержки

Переменные издержки (variable cost, VC) – издержки, общая величина которых возрастает (уменьшается) при увеличении (сокращении) объемов производства.


Полезность

Полезность (utility, U) – способность товара или услуги удовлетворять потребности, приносить потребителю удовлетворение или удовольствие в результате потребления.


Постоянная отдача от масштаба

Постоянная отдача от масштаба (constant returns to scale) – свойство производственного процесса, выражающееся в том, что объем выпуска продукции изменяется в той же пропорции, что и затраты факторов производства (с ростом факторов в N раз объем выпуска также увеличивается в N раз). В этом случае величина долгосрочных средних издержек не изменяется при увеличении объема производства.


Постоянные издержки

Постоянные издержки (fixed cost, FC) – издержки, величина которых не меняется при изменении объема производства.


Потребительский выбор

Потребительский выбор (consumer choice) – это выбор, максимизирующий функцию полезности рационального потребителя в условиях ограниченности денежного дохода.


Правило максимизации полезности, или условие равновесия потребителя

Правило максимизации полезности, или условие равновесия потребителя, (consumer equilibrium) – это такое распределение денежного дохода потребителя, при котором последняя денежная единица, затраченная на приобретение каждого вида продукта, приносит одинаковую предельную полезность. Условие максимизации полезности (равновесия потребителя) алгебраически выглядит так:

MUx : Px = MUy : Py =… = MUn : Pn,,

где MUx, MUy, MUn – предельные полезности благ;

Px, Py, Pn – цены благ.


Правило минимизации издержек

Правило минимизации издержек (least-cost rule) – издержки заданного объема выпуска будут минимальными, если отношение между предельными продуктами факторов и их ценами будет одинаковым для всех применяемых в производстве факторов:

МР1 :Р1 = МР2 : Р2 = … = МРn : Рn,

где МР1, МР2, МРn – предельные продукты факторов;

Р1, Р2, Рn – цены факторов на конкурентном рынке.


Предельная норма технологического (технического) замещения

Предельная норма технологического (технического) замещения (marginal rate of technical substitution, MRTS) – изменение в количестве одного фактора, которое может заместить дополнительная единица другого фактора при сохранении неизменного объема производства. Предельная норма технологического замещения капитала трудом:

MRTSLK = – ΔK : ΔL = МРL : МРK,

где МРL, МРK – предельные продукты труда и капитала;

ΔK, ΔL – изменения в количестве факторов.


Предельная полезность

Предельная полезность (marginal utility, MU) – дополнительная полезность, получаемая от потребления каждой последующей единицы потребляемого блага; равна изменению общей полезности в результате потребления дополнительной единицы блага:


Предельные издержки

Предельные издержки (marginal cost, MC) – прирост общих издержек, связанный с выпуском дополнительной единицы продукции.


Предельный доход

Предельный доход (marginal revenue, MR) – прирост валового дохода, связанный с выпуском каждой дополнительной единицы продукции. В условиях совершенной конкуренции равен цене: MR = Р.


Предельный продукт фактора

Предельный продукт фактора (marginal product of a factor, МР) – прирост объема выпуска продукции, полученный в результате использования дополнительной единицы переменного фактора при неизменном количестве других ресурсов.


Принцип сопоставления валового дохода с валовыми издержками

Принцип сопоставления валового дохода с валовыми издержками (total-revenue-total-cost approach) – метод определения объема производства, максимизирующего прибыль фирмы, основанный на сопоставлении валового дохода с валовыми издержками при разных объемах выпуска. Выбирается тот объем, при котором разница между валовым доходом и валовыми издержками (т.е. прибыль) максимальна.


Принцип сопоставления предельного дохода с предельными из-держками

Принцип сопоставления предельного дохода с предельными издержками (marginal revenue – marginal cost approach) – метод определения объема производства, максимизирующего прибыль фирмы, основанный на сопоставлении предельного дохода с предельными издержками. Объем производства, при котором предельный доход равен предельным издержкам (MR = MC), обеспечит фирме максимальную прибыль.


Производственная функция

Производственная функция (production function) – зависимость между количеством ресурсов (факторов), используемых в производстве, и объемом выпуска продукции.


Рациональное экономическое поведение

Рациональное экономическое поведение (rational economic behavior) – поведение, позволяющее участникам хозяйственной деятельности достичь максимальных результатов при имеющихся ограниченных ресурсах; стремление индивида получать максимальный результат при минимальных затратах в условиях ограниченности используемых ресурсов.


Рациональный выбор

Рациональный выбор (rational choice) – оптимальный выбор, обеспечивающий достижение наилучшего результата, максимально возможной выгоды при минимальных затратах.


Совокупная (общая) полезность

Совокупная (общая) полезность (total utility, TU) – полезность всех единиц блага или услуги, поступающих в потребление; совокупное удовлетворение, получаемое от потребления общего объема потребляемого продукта.


Средние издержки

Средние издержки (average cost, АС) – издержки на единицу производимой продукции. Рассчитываются путем деления общих издержек на объем выпуска, либо суммированием средних постоянных и средних переменных издержек.


Средние переменные издержки

Средние переменные издержки (average variable cost, AVC) – общий объем переменных издержек фирмы, деленный на объем продукции.


Средние постоянные издержки

Средние постоянные издержки (average fixed cost, AFC) – общий объем постоянных издержек фирмы, деленный на объем продукции.


Средний доход

Средний доход (average revenue, AR) – величина денежной выручки (валового дохода), приходящаяся на единицу реализованной продукции.


Средний продукт

Средний продукт (average product, AP) – количество произведенной продукции в расчете на единицу используемого ресурса.


Траектория роста

Траектория роста (expansion path) – линия, показывающая оптимальные комбинации ресурсов для каждого заданного объема выпуска, при неизменных ценах на ресурсы и возрастающем бюджете производителя.


Убывающая отдача от масштаба

Убывающая отдача от масштаба (decreasing returns to scale) – свойство производственного процесса, выражающееся в том, что объем выпуска продукции увеличивается в меньшей пропорции, чем затраты факторов производства (с ростом факторов в N раз объем выпуска увеличивается менее чем в N раз). В этом случае долгосрочные средние издержки увеличиваются с ростом объема выпуска.


Фирма

Фирма (firm) – организация, производящая товары и услуги с целью получения прибыли; может действовать в форме частного предприятия, товарищества или акционерного общества.


Экономическая прибыль

Экономическая прибыль (economic profit) – разница между выручкой от реализации продукции (валовым доходом) и экономическими издержками (внешними и внутренними). Если экономическая прибыль равна нулю, то предприниматель получает нормальную прибыль.


Экономические издержки

Экономические издержки (economies cost) – выплаты поставщикам ресурсов, которые фирма должна сделать, чтобы отвлечь эти ресурсы от использования в альтернативных производствах. Экономические издержки равны сумме внешних и внутренних издержек.


Вопросы к экзамену

Вопросы к экзамену

Тема 5

1. Домашнее хозяйство как экономический субъект.

2. Организация (фирма) как хозяйствующий субъект.

3. Производство и технология. Производственная функция.

4. Производственный выбор фирмы в краткосрочном периоде.

5. Производственный выбор фирмы в долгосрочном периоде. Изокванты.

6. Понятие и классификация издержек.

7. Издержки производства в долгосрочном периоде.

8. Изокосты. Правило минимизации издержек.

9. Доход и прибыль фирмы. Правило максимизации прибыли.


Презентация

Тема 5. ОСНОВЫ ПОВЕДЕНИЯ СУБЪЕКТОВ РЫНОЧНОЙ ЭКОНОМИКИ


Тема 6. ПЛичностный фактор человеческой деятельности и государственное вмешательство в экономику

Тема 6 РЫНКИ ФАКТОРОВ ПРОИЗВОДСТВА

Тема 6 РЫНКИ ФАКТОРОВ ПРОИЗВОДСТВА

Выравнивающие различия в оплате труда Дисконтирование Дискриминация в оплате труда Дифференциальная рента Земельная рента Инвестиции Конкурентный рынок труда Минимальная заработная плата Монопсония Неконкурирующие группы Номинальная заработная плата Номинальная ставка процента Нормальная прибыль Отраслевой спрос на ресурс (фактор) Правило максимизации прибыли Предельные издержки на фактор (ресурс) Предельный продукт фактора (ресурса) в денежном выражении Предпринимательская способность, предпринимательство Предпринимательский риск Производительность труда Производный спрос Профсоюз Процентная ставка Реальная заработная плата Реальная ставка процента Рыночный спрос на ресурс Ссудный процент Текущая дисконтированная стоимость Цена земли Чистая дисконтированная (приведенная) стоимость Чистые инвестиции, инвестиции


6.1. Особенности функционирования рынков факторов производства

6.1. Особенности функционирования рынков факторов

производства. Спрос на факторы производства.

Эластичность спроса на факторы производства

Спрос на ресурсы отдельной фирмы зависит от спроса на потребительские товары и услуги, для создания которых используются данные ресурсы, т. е. спрос на ресурсы является производным спросом.

Фирма на конкурентном рынке будет предъявлять спрос на факторы производства до тех пор, пока предельный продукт фактора в денежном выражении не станет равным цене этого фактора:

MRP = P,

(6.1)

где MRP – предельный продукт ресурса в денежном выражении (предельная доходность);

Р – цена единицы ресурса.

Предельная доходность фактора (ресурса) определяется по следующей формуле:

MRP = MP ∙ MR,

(6.2)

или

MRP = ∆TR : ∆Q.

(6.3)

Если для производства товара используется труд (L) и капитал (К), то для соблюдения правила минимизации издержек и максимизации прибыли должно выполняться требование, согласно которому взвешенные предельные продукты капитала и труда в денежном выражении должны быть равны между собой – правило использования ресурсов:

MRPK : PK = MRPL : PL = 1,

(6.4)

или в более общей форме:

MRP = MRС,

(6.5)

где MRС – предельные издержки на ресурс (прирост издержек производства в результате применения дополнительной единицы ресурса).

MRC = ∆TC : ∆Q.

(6.6)

Формулой (6.6) выражается сочетание правил минимизации издержек и максимизации прибыли при выборе технологии производства товара.

Как на товарных, так и на факторных рынках объём спроса изменяется при изменении цены. Равенство MRP = Р позволяет построить график спроса фирмы на соответствующий фактор производства. Кривая спроса на ресурс совпадёт с кривой предельной доходности данного ресурса, опускающейся слева направо в соответствии с законом убывающей доходности (рис. 6.1).

Кривая D = MRP показывает, на какое количество соответствующего фактора производства фирма предъявит спрос при различных ценах. Если цена единицы ресурса P1, то величина спроса составит Q1. При снижении цены этого ресурса до P2 станет целесообразно расширить его использование до Q2 (доход от предельного продукта по мере увеличения выпуска от Q1 до Q2 будет снижаться, поэтому фирма будет увеличивать выпуск только тогда, когда снизится цена).

MRP (предельная доходность ресурса) продавца, действующего в условиях чистой конкуренции на товарных рынках, снижается по одной причине: уменьшается предельный продукт. MRP продавца, действующего в условиях несовершенной конкуренции на товарных рынках, снижается по двум причинам: уменьшается предельный продукт и падает цена на продукт, так как возрастает выпуск продукции. В связи с этим кривая спроса фирмы на ресурс в условиях совершенной конкуренции на товарных рынках (D1) более эластична, чем в условиях несовершенной конкуренции (D2) (рис. 6.2).

Рис. 6.1. Спрос фирмы на факторы производства

Рис. 6.2. Спрос на факторы производства фирм – совершенных
и несовершенных конкурентов

Основными факторами, влияющими на эластичность спроса на ресурс, являются:

1. Скорость изменения предельного продукта ресурса. Если МР снижается медленно, то спрос на ресурс относительно эластичен, и наоборот.

2. Взаимозаменяемость ресурсов. Если данный ресурс может быть легко заменён другими, спрос на него будет относительно эластичен.

3. Доля ресурса в издержках фирмы. Эластичность спроса на ресурс будет тем выше, чем большую долю в структуре затрат предприятия он занимает. Например, повышение цен на энергоресурсы заставит производителей сократить их потребление, использовать энергосберегающее оборудование.

4. Эластичность спроса на готовую продукцию, производимую с помощью данного ресурса. Чем выше эластичность спроса на продукт, тем выше эластичность спроса на ресурс.

5. Структура рынка готовой продукции. Если рынок готовой продукции является конкурентным, то эластичность спроса фирмы на ресурс будет выше, чем в условиях несовершенной конкуренции.

Спрос на ресурс изменяется под воздействием неценовых факторов.

1. Изменение в спросе на готовую продукцию, которая производится с помощью данного ресурса, приводит к сдвигу в спросе на ресурс в том же направлении. Например, снижение спроса на кондитерские изделия приведёт к снижению спроса на сахар со стороны предприятий, их производящих.

2. Цены на другие ресурсы. Если существует ресурс, который является заменителем данного, и цена на него снижается, то это, при прочих равных условиях, во-первых, приведёт к снижению спроса на данный ресурс (будет действовать эффект замещения) и, во-вторых, сокращение издержек вызовет увеличение объёмов производства и, следовательно, рост спроса на все виды ресурсов, включая данный (эффект объёма продукции). Эффекты замещения и объёма продукции действуют в противоположных направлениях. При снижении цен на ресурсозаменитель эффект замещения снижает, а эффект объёма продукции увеличивает спрос на данный ресурс. Направление изменения спроса на ресурс (снижение или увеличение) будет зависеть от степени влияния этих эффектов. Если ресурсы являются взаимодополняющими друг друга, то изменение цены на один из них приведёт к изменению спроса на другой в обратном направлении; если же ресурсы взаимозаменяемые, то – в том же направлении.

3. Изменения в технологии производства. Новая технология способствует экономии всех видов ресурсов. Затраты ресурсов на единицу выпускаемой продукции сокращаются. Но сокращение ресурсоёмкости производства компенсируется расширением выпуска продукции, поэтому спрос на ресурсы может увеличиться.

4. Изменения в производительности ресурса. Изменение производительности ресурса в результате НТП означает изменение его привлекательности для фирмы. Так, неизменность цены производственного фактора (P) при увеличении MRP увеличивает его взвешенный предельный продукт. И наоборот, неизменность производительности фактора при увеличении производительности других факторов делает его менее привлекательным и спрос на него со стороны фирмы сокращается.


6.2. Рынок труда, его сущность и особенности

6.2. Рынок труда, его сущность и особенности.

Спрос и предложение труда. Заработная плата.

Номинальная и реальная заработная плата

Рынок труда – это совокупность экономических отношений, возникающих по поводу спроса и предложения труда (точнее, услуг труда).

Спрос на труд зависит от его производительности, или предельного продукта труда. Кривая спроса на труд совпадает с кривой дохода от предельного продукта труда (MRPL). Она имеет нисходящий характер, что обусловлено действием закона убывающей доходности (рис. 6.3).

Рис. 6.3. Кривая спроса на труд

В целом, чем выше производительность труда, тем выше доход от предельного продукта труда и тем выше спрос на труд. А при данном совокупном предложении труда чем больше спрос на труд, тем выше средний уровень реальной заработной платы.

В свою очередь, на предельный продукт труда оказывают влияние следующие факторы:

– обеспеченность капиталом;

– уровень технологии производства;

– природные факторы (количество и качество пашни и сельхозугодий, климат, наличие минеральных ресурсов и источников энергии);

– эффективность управления, деловой, социальный и политический климат, стимулирующий производство и производительность труда;

– размер рынка сбыта продукции.

Предложение труда определяется демографическими факторами, степенью экономической активности трудоспособного населения, эмиграционными процессами. Предложение труда зависит:

– от численности населения;

– от доли экономически активного населения (тех, кто получает вознаграждение за труд) в общей численности жителей;

– от количества рабочего времени в неделю, месяц, год;

– от качества труда и квалификации работников.

Рассматривая предложение труда, следует отметить одну особенность. Форма кривой индивидуального предложения труда показывает, что с увеличением заработной платы индивидуальное предложение увеличивается до определённой точки, после чего начинает сокращаться, несмотря на увеличение оплаты труда. Такое поведение кривой предложения труда можно объяснить эффектами замещения и дохода.

Повышение зарплаты стимулирует увеличение предложения труда: работник стремится замещать свой досуг и свободное время рабочим – в этом состоит эффект замещения. Но по мере достижения материального достатка и высокого благосостояния работник сокращает своё предложение труда, отдавая предпочтение досугу или иному времяпрепровождению. В этом случае начинает действовать эффект дохода (рис. 6.4).

Рис. 6.4. Кривая индивидуального предложения труда

Участок с отрицательным наклоном кривой предложения характерен только для индивидуального предложения труда.

На отраслевом уровне кривая предложения труда на всём своём протяжении будет иметь положительный наклон (преобладает эффект замещения). Если для отдельных субъектов более высокие ставки могут послужить стимулом для сокращения предложения своих трудовых услуг, то для других лиц высокая ставка – это стимул для увеличения предложения труда. Более того, высокие ставки могут привлечь работников из других отраслей.

Кривая отраслевого предложения труда имеет отличие от кривой индивидуального предложения труда (рис. 6.5).

Точка пересечения кривых спроса и предложения труда определяет равновесную ставку заработной платы и равновесное количество труда (рис. 6.6).

Точка Е – точка пересечения кривой спроса на труд и кривой его предложения. В этой точке устанавливается равновесный уровень ставки заработной платы We и определяется равновесный уровень занятости Le.

Если ставка заработной платы установится выше равновесного уровня, будет наблюдаться безработица, поскольку количество желающих наняться на работу при данной ставке заработной платы будет превышать количество рабочих мест.

Рис. 6.5. Кривая отраслевого предложения труда

Рис. 6.6. Равновесие на рынке труда

Если же ставка заработной платы установится ниже равновесного уровня, величина спроса на труд превысит объём его предложения: количество рабочих мест будет превышать количество работников, желающих наняться на работу при данной ставке заработной платы. Это явление называется дефицитом рабочей силы.

На конкурентном рынке труда равновесная ставка заработной платы (we) определяется рыночным предложением труда SL и спросом на труд DL, как показано на рис. 6.7.

Рис. 6.7. Предложение труда и спрос на труд на отдельной

конкурентной фирме и на конкурентном рынке

Отдельный наниматель на данном рынке воспринимает цены как нечто данное, он может нанять любое количество рабочих по действующей рыночной цене, не вызывая изменений в ставке заработной платы.

Одной из наиболее важных форм дохода, как для отдельного индивида, так и для населения страны в целом, выступает заработная плата.

Заработная плата как цена труда формируется на рынке труда под воздействием его спроса и предложения. Заработная плата по профессиям формируется на рынках труда для этих профессий.

Заработная плата выполняет следующие функции:

1. Воспроизводственную: восстановление способности к труду. Она включает воспроизводство работником следующих затрат:

а) стоимости материальных благ и услуг, обеспечивающих физическое существование самого работника;

б) содержание членов семьи;

в) расходы на обучение, повышение профессионального уровня;

г) стоимости благ и услуг, обеспечивающих умственное, духовное и социальное развитие, как самого работника, так и членов его семьи.

2. Стимулирующую: направлена на повышение заинтересованности работников в результатах своего труда. Результат действия этой функции зависит от дифференциации заработной платы и от возможностей её реализации на рынке товаров и услуг.

3. Компенсирующую: представляет собой возмещение работнику вредных и непривлекательных условий труда (тяжесть, социальную непривлекательность и т. д.).

4. Социальную: определяет социально-экономический статус работника в обществе.

5. Регулирующую: перераспределяет работников между отраслями и предприятиями в зависимости от уровня заработной платы.

6. Общественную: оказывает влияние на стабильность политической ситуации в государстве, которая во многом зависит от уровня и динамики заработной платы.

В условиях рыночной экономики организация заработной платы должна быть основана на следующих принципах:

1) выплата заработной платы из средств, заработанных самим предприятием;

2) зависимость уровня заработной платы от результатов деятельности предприятия;

3) самостоятельность предприятий в выборе способов стимулирования работников;

4) материальная ответственность, как отдельного работника, так и коллектива в целом, за результаты деятельности предприятия;

5) законодательное закрепление государством минимума заработной платы и его пересмотр с учётом экономической обстановки в стране.

Различают заработную плату: номинальную и реальную.

Номинальная заработная плата представляет собой количество денег, выплаченное работнику за единицу рабочего времени. Реальная заработная плата – количество товаров и услуг, которые можно приобрести за номинальную заработную плату. Реальная заработная плата может иметь колебания в своей величине, как в сторону повышения, так и в сторону понижения.

К факторам, повышающим заработную плату, относят:

O повышение потребностей работников;

O повышение профессионального уровня и, соответственно, рост цены рабочей силы;

O благоприятное соотношение спроса и предложения на труд (рабочую силу);

O борьбу работников за повышение жизненного уровня и более высокую заработную плату.

Факторами, понижающими реальную заработную плату, являются:

O наличие и рост безработицы;

O уменьшение спроса на труд (рабочую силу);

O рост цен, налогов, инфляция и др.

Формы и системы заработной платы. Существуют две формы заработной платы: повременная и сдельная. Повременная форма оплаты труда используется, когда: 1) результаты труда не поддаются учёту; 2) работник выполняет определённые функции; 3) количество выпущенной продукции не зависит непосредственно от работника (например, контроль за работой оборудования). К категории работников, оплата за работу которым производится по повременной форме, относятся преподаватели, врачи, технический персонал. При повременной форме оплаты труда зарплата начисляется за фактически отработанное время (час, неделю, месяц) с учётом квалификации, качества и условий труда.

Различают две системы повременной заработной платы:

1) простая повременная. При ней инженерно-техническим работникам и служащим начисляется заработная плата за фактически отработанное время в соответствии с установленным для них окладом, а рабочим – в соответствии с тарифной ставкой (определённого размера оплаты труда за час или день) с учётом тарифных разрядов по тарифно-квалификационному справочнику. Эта система не имеет широкого распространения;

2) повременно-премиальная. Она дополняет простую повременную оплату труда и предусматривает, кроме выплаты окладов или оплаты по тарифным ставкам, выплату премий за достижение высоких количественных и качественных показателей.

Сдельная форма оплаты труда применяется тогда, когда результаты труда поддаются точному и полному учёту. При этой форме заработной платы широко используются нормы выработки. В данном случае заработная плата начисляется за количество и качество выпущенной продукции в соответствии с установленными расценками (оплата за единицу выпущенной продукции). Сдельная заработная плата является превращённой формой повременной: расценка за единицу продукции связана со ставкой оплаты труда. Расценка рассчитывается путём деления дневной ставки заработной платы на дневную норму выработки.

Выделяют следующие системы сдельной заработной платы:

1. Прямая сдельная. При использовании данной системы заработная плата начисляется по неизменной расценке за каждую единицу продукции.

2. Сдельно-премиальная. Она является дополнением прямой сдельной. При этой форме заработной платы, кроме оплаты труда по неизменным расценкам, выплачиваются премии за высокие количественные и качественные показатели работы.

3. Сдельно-прогрессивная. Оплата труда производится в пределах нормы по неизменным расценкам, а сверх нормы – по возрастающим расценкам.

4. Сдельно-регрессивная. В этом случае каждому проценту увеличения выработки сверх нормы соответствует прирост заработной платы меньше 1 %.

5. Косвенно-сдельная. Применяется для некоторых категорий вспомогательных работников. Их заработная плата зависит от сдельной заработной платы основных работников, обслуживающих участок, автомат, линию.

6. Аккордная. Оплата труда устанавливается за весь объём работ согласно трудовому соглашению.

7. Коллективная. Она зависит от выработки коллектива в целом (бригады, участка, смены).

Кроме вышеприведённых основных систем оплаты труда, существует множество других разновидностей оплаты, используемых на практике.


6.3. Рынок капитала и его структура

6.3. Рынок капитала и его структура. Равновесие на рынке

ссудного капитала. Номинальная и реальная ставка ссудного

процента. Инвестиции. Принятие инвестиционных решений

в долгосрочном периоде. Чистая приведённая стоимость

Под капиталом в широком смысле слова принято понимать любой ресурс, приносящий поток доходов. С этой точки зрения капиталом можно считать и физические активы фирмы, и землю, и ценные бумаги, и вклады в коммерческих банках, так как все перечисленные блага приносят поток доходов в виде прибыли, земельной ренты, дивидендов, выплаты процентов по депозитам.

В узком смысле капитал включает все произведённые средства производства (инструменты, оборудование, тракторы, комбайны, складские помещения и т. д.).

Различают следующие виды капитала:

O физический (материально-вещественный) капитал, или капитальные блага, к которым относятся здания, сооружения, машины, оборудование, сырьё, материалы и т. п.;

O финансовый (денежный) капитал – совокупность денежных средств и стоимости ценных бумаг;

O человеческий капитал – это принадлежащие людям общие и специальные знания, трудовые навыки, производственный опыт, используемые в процессе производства.

Процесс производства и накопления физического капитала называют инвестированием, затраты на увеличение физического капитала – инвестициями. Привлекая денежные средства для осуществления инвестиций, фирмы уплачивают собственникам этих средств процент, представляющий собой цену капитала.

Спрос на капитал (инвестиционные товары) предъявляют фирмы. Он является производным, как и спрос на другие ресурсы. Кривая спроса на капитал (DK) совпадает с кривой предельной доходности капитала (MRPK) и имеет отрицательный наклон вследствие действия закона убывающей отдачи (рис. 6.8).

Рис. 6.8. Кривая спроса на капитал

Под ценой капитала может подразумеваться цена физического объекта (здания, машины и т. п.), а также ставка арендной платы или ставка процента (рис. 6.9).

Процент – это цена, уплачиваемая собственнику капитала за использование его заёмных средств в течение года.

В краткосрочном периоде отдельная фирма будет предъявлять спрос на оборотный капитал (краткосрочные инвестиции, которые окупаются до года) до тех пор, пока предельная доходность капитала (MRPK) не уравняется с предельными издержками на капитал (MRCK):

MRPK = MRCK.

(6.7)

При соблюдении такого равенства объём инвестиций будет оптимальным. Фирма получит максимум прибыли.

Рис. 6.9. Зависимость между ставкой процента
и величиной спроса на капитал

Занимая денежные средства для приобретения физического капитала, фирма сравнивает ставку процента с нормой прибыли, которую она может получить в результате применения капитала. Ставка процента (цена займа) – отношение процента к сумме займа. Норма прибыли – отношение прибыли к стоимости капитала.

Спрос будет предъявляться на инвестиции в том случае, если инвестирование позволит получить норму прибыли, превышающую или равную ставке процента. Чем выше ставка процента, тем меньше величина спроса на инвестиции. При понижении ставки процента величина спроса на денежный капитал возрастает. Таким образом, существует обратная зависимость между ставкой процента и объёмом инвестиций (см. рис. 6.9).

Пересечение кривых спроса на инвестиции (DK) и предложения инвестиций (SK) на рынке заёмных средств определяют равновесную ставку процента (ie) и равновесный объём инвестиций (Ke) (рис. 6.10).

Различают номинальную и реальную ставки ссудного процента. Номинальная ставка показывает превышение суммы, которую заёмщик возвращает кредитору, над величиной полученного кредита. Реальная ставка – это ставка процента, скорректированная на инфляцию, т. е. выраженная в денежных единицах постоянной покупательной способности.

Принимая решения по долгосрочным инвестициям, фирма соизмеряет и сопоставляет имеющиеся в настоящее время инвестиции (затраты) с будущими доходами. Для этого она осуществляет дисконтирование – приведение стоимости будущих доходов к стоимости в текущем времени.

Рис. 6.10. Равновесие на рынке капитала

Текущая дисконтированная (приведённая)стоимость будущих доходов (PDV) определяется по формуле

(6.8)

где Rn – доход в n-м году;

i – ставка дисконтирования (дисконт);

N – количество лет, в течение которых получают доход.

Факторы, влияющие на приведённую стоимость:

· ставка процента (чем выше i, тем меньше PDV);

· срок службы основного капитала (чем длиннее n, тем выше PDV);

· величина будущих доходов (чем больше R, тем выше PDV).

Для принятия решений по капитальным вложениям используется критерий чистой дисконтированной (приведённой) стоимости NPV:

(6.9)

где I0 – объём инвестиций.

Фирме выгодно осуществлять инвестиции, если NPV > 0, т. е. когда текущая стоимость ожидаемых доходов будет больше, чем издержки, связанные с долгосрочными инвестициями.


6.4. Передаточный механизм денежно-кредитной политики

6.4. Рынок земли

6.4. Рынок земли. Спрос и предложение земли.

Земельная рента. Цена земли

Предложение земли фиксировано. Это означает, что предложение земли не может быть увеличено даже в условиях значительного роста цен на землю. Иными словами, предложение земли абсолютно неэластично.

Для того чтобы определить, какая цена установится на рынке земли, необходимо проанализировать спрос. В данном случае спрос играет активную роль. Именно от него зависит уровень цен на землю. Спрос на землю неоднороден. Он включает два основных элемента – сельскохозяйственный и несельскохозяйственный спрос:

D = Dc.-x. + Dнес.-х.,

(6.10)

где D – совокупный спрос;

Dc.-x. – сельскохозяйственный спрос;

Dнес.-х. – несельскохозяйственный спрос.

Сельскохозяйственный спрос представляет собой спрос на землю для использования в сельскохозяйственном производстве (выращивание различных культур, выпас скота и др.). Несельскохозяйственный спрос – спрос на землю для строительства жилья, для размещения различных объектов и т. д. На рис. 6.11 кривая спроса на землю образуется путём сложения кривых сельскохозяйственного и несельскохозяйственного спроса на землю. На вертикальной оси откладывается цена за использование земли, или земельная рента.

Экономическая рента – это плата за ресурс, предложение которого строго ограничено. Земельная рента представляет частный случай экономической ренты. Земельная рента – это плата за использование земли и других природных ресурсов, предложение которых строго ограничено.

На рис. 6.12 видно, что с увеличением спроса на землю растёт величина земельной ренты. С уменьшением спроса рента падает.

Земельная рента разграничивается на абсолютную и дифференциальную.

Рис. 6.11. Рынок земли

Рис. 6.12. Изменение ренты в результате

колебаний спроса на землю

Абсолютную ренту получают все собственники земли независимо от её качества.

Хозяйства, работающие на лучших землях, находятся в выигрышном положении по сравнению с хозяйствами, работающими на худших участках, поскольку их издержки производства продукции будут ниже. Это даёт им возможность получать дополнительный доход, обусловленный более высокой продуктивностью или более выгодным местоположением участков. Этот доход носит название дифференциальной ренты.

На земельном рынке не только осуществляются арендные операции, но происходит и купля-продажа земли в собственность. Продажная цена земельного участка связана с приносимой им арендной платой (земельной рентой). Продавая землю, её владелец желает получить суммарную дисконтированную величину всех будущих арендных платежей.

Покупатель и продавец земли всегда сопоставляют арендную плату со ссудным процентом, который можно было бы получить, поместив деньги в банк.

Цена земли определяется двумя факторами:

1) размерами земельной ренты, которую можно получать, став собственником данного участка;

2) ставкой ссудного процента.

Рыночная цена земли представляет собой капитализированную ренту. Она равна сумме будущих рентных платежей, которую мог бы получить владелец земельного участка, сдавая его в аренду (т. е. текущей дисконтированной стоимости всех ожидаемых в будущем рентных платежей на бесконечно продолжительном отрезке времени).

Цена земли = R : i ∙ 100 %.

(6.11)

Например, если ежегодный доход в виде ренты составляет 2000 долл., а ставка ссудного процента равна 5 %, то цена земли составит:

2 000 : 5 % ∙ 100 % = 40 000 долл.


6.5. Использование модели IS – LM для анализа последствий денежно-кредитной политики в условиях постоянных и гибких цен

6.5. Предпринимательская способность и прибыль

6.5. Предпринимательская способность и прибыль. Функции и источники экономической прибыли

Экономическая, или чистая, прибыль – это общая выручка, которая остаётся после вычитания всех издержек из общего дохода фирмы (издержек и внешних, и внутренних: заработная плата, рента, процент и нормальная прибыль). Бухгалтерская прибыль всегда больше экономической на величину внутренних издержек. Специфика внутренних издержек фирмы состоит в том, что в их состав входит и оплата предпринимательского фактора, как платы за предпринимательский талант по управлению фирмой. Эта плата, являясь частью внутренних издержек, называется нормальной прибылью. Её наличие указывает на то, что на предприятии внешние и внутренние издержки возмещаются, а предприниматель получает доход, равный минимальной величине возмещения предпринимательских усилий.

Когда предприниматель организует процесс производства, соединяя в нём различные ресурсы, управляет фирмой и принимает необходимые экономические решения, он выступает как разносторонний специалист. Он является одновременно менеджером, инженером, торговым агентом, юристом, начальником отдела кадров и т. д. И только осуществляя все эти функции, предприниматель тем самым выполняет саму предпринимательскую функцию. В этом случае доход предпринимателя будет складываться, по крайней мере, из двух частей. Одна часть дохода будет представлять собой плату за труд предпринимателя по организации и ведению дела. Вторая часть дохода предпринимателя обусловлена тем, что он, как правило, является собственником капитала и вкладывает этот капитал в дело. Доход на капитал, принадлежащий предпринимателю, может быть выражен в виде годовой процентной ставки.

Эти две части дохода предпринимателя будут входить в прибыль с точки зрения бухгалтера, но с точки зрения экономиста – всё это элементы издержек. В совокупные издержки входит и нормальная прибыль предпринимателя, необходимая для привлечения и удержания этого ресурса в данном производственном процессе. Экономическая прибыль возникает только в том случае, если общая выручка превышает все издержки – и внешние, и внутренние, включая и нормальную прибыль. Следовательно, доход, превышающий сумму внутренних и внешних издержек, образует экономическую, или чистую, прибыль.

В современной экономике можно выделить три вида прибыли:

- прибыль мелкого предпринимателя, нередко и владельца своего дела;

- прибыль крупной фирмы, которая является скорее прибылью компании, а не отдельных личностей и принимает частично форму жалованья или прибавок к жалованью, когда речь идёт об управленческом персонале;

- прибыль акционера, которая сближается с процентом.

Объяснения появления прибыли.

1. Нарушения конкурентного равновесия. Одно из известных объективных объяснений появления прибыли связано прежде всего со ссылками на несовершенство конкуренции. Прибыль получается фирмой вследствие её доминирования на рынке.

2. Существование четвёртого фактора производства – предпринимательского таланта и соответственно получения дохода владельцем этого фактора (предпринимателя) – предпринимательской прибыли. Так, американский экономист Й. Шумпетер в 1912 г. в своей книге «Теория экономического развития» впервые разработал теорию прибыли как результата осуществления нововведений.

Согласно Ф. Найту, предприниматель постоянно сталкивается с риском, который принимает две разновидности:

1) риски, которые могут быть статистически просчитаны и от которых можно застраховаться, например, риск пожара на складе готовой продукции или риск стихийного бедствия. Страховые взносы предприниматель включает в свои производственные затраты;

2) неопределённые риски, которые не могут быть ни вычислены, ни застрахованы, они вытекают из условий спроса. Прибыль выступает, таким образом, как результат того уникального вида риска, который не поддается измерению.

Прибыль как цель предпринимательской деятельности реализуется в её функциях. При этом прибыль фирмы выполняет три основные функции: учётную, стимулирующую и распределительную.

Сущность учётной функции состоит в том, что прибыль является формой учёта эффективности предпринимательской деятельности фирмы.

Ожидание экономической прибыли стимулирует наиболее рациональное сочетание и эффективное использование ресурсов.

Существование экономической прибыли способствует эффективному распределению ресурсов в экономике. Наличие в какой-либо отрасли прибыли, превышающей средний уровень, подаёт сигнал о большей привлекательности данной сферы использования ресурсов. В ответ на полученный сигнал в эту отрасль направляются ресурсы из других отраслей, где их использование приносит меньший доход. Соответственно, в результате такого перелива ресурсов возрастает в целом эффективность функционирования экономики.


6.6. Особенности функционирования рынков производственных ресурсов в Республике Беларусь

6.6. Особенности функционирования рынков производственных

ресурсов в Республике Беларусь

Особенности рынка труда:

O уменьшение предложения труда в целом по народному хозяйству. Источником предложения труда являются трудовые ресурсы.

Трудовые ресурсы – население трудоспособного возраста, за исключением неработающих инвалидов 1-й и 2-й групп и пенсионеров, получающих пенсии раньше общеустановленных сроков, а также работающее население старше и моложе трудоспособного возраста.

В настоящее время трудовые ресурсы сокращаются, что связано с вступлением в трудоспособный возраст людей, родившихся в 1990-е гг., когда была низкая рождаемость;

O уменьшение предложения труда в сельском хозяйстве, что связано с более низкой заработной платой по сравнению с другими отраслями народного хозяйства, менее привлекательными условиями труда и качеством жизни в сельской местности;

O высокая мобильность трудовых ресурсов в возрасте 16–24 года, что является естественной потребностью молодёжи поиска удовлетворяющего вида деятельности;

O низкая стоимость услуг труда по сравнению с высокоразвитыми странами;

O тенденция перераспределения числа занятых в пользу непроизводственной сферы. В этой сфере занято около 30 % всех работников;

O высокая мобильность трудовых ресурсов в рамках прежней отраслевой структуры, что связано с неодинаковой заработной платой в различных организациях;

O сокращение вынужденной неполной занятости, что особенно наблюдалось в 1990-е гг.;

O низкий официальный уровень безработицы (1,5–2 %);

O относительно высокая продолжительность безработицы. Так, каждый четвёртый безработный состоит на учёте в службе занятости свыше 6 месяцев;

O наличие скрытой безработицы. Существует ряд причин, побуждающих нанимателей сдерживать высвобождение работников;

O рост спроса на квалифицированные кадры, в то время как существует избыток низкоквалифицированных рабочих.

Особенности рынка земли.

В настоящее время в земельном фонде республики около 44 % составляют земли сельскохозяйственного назначения. Кроме того, в этот фонд входят земли населённых пунктов, промышленности, транспорта, курортных зон и иного несельскохозяйственного назначения, лесного и водного хозяйства, а также земли государственного запаса. За последние годы объём земельного фонда сельскохозяйственного назначения существенно уменьшился в связи с загрязнением земель радионуклидами в результате аварии на Чернобыльской АЭС и передачей их в состав особо охраняемых территорий.

В последние годы в Беларуси наблюдается существенный рост цен на городские и пригородные земельные участки, что свидетельствует о повышенном спросе на данном сегменте рынка земли как капитального актива. Уникальность городских земельных участков, качественные параметры их местоположения предопределяют необходимость высокой степени государственного регулирования и контроля со стороны государства в отношении процесса купли-продажи. Это находит отражение в таких мерах земельного и градостроительного регулирования, как сервитуты (предоставление права ограниченного пользования участком), различные градостроительные регламенты, разрешения и обязательства. Дальнейшее развитие данного сегмента рынка связано с обеспечением гарантий прав собственности и аренды, развитием ипотечного кредитования и повышением эффективности земельного и градостроительного регулирования.

Что касается земель сельскохозяйственного назначения, то, поскольку они находятся только в собственности государства, целесообразно говорить о развитии рынка услуг земли.

Особенности рынка капитала.

Становление рынка капитала в Беларуси началось в 1990 г. после принятия Закона «О Национальном банке Республики Беларусь». Основными направлениями его развития были: формирование нацио-нальной финансово-кредитной системы, межбанковского, валютного и фондового рынков. В 1994 г. была учреждена Межбанковская валют-ная биржа (МВБ), а в 1999 г. – Белорусская валютно-фондовая биржа (БВФБ).

На современном этапе важным направлением государственной политики является преодоление отставания развития рынка капитала от темпов, необходимых для развития белорусской экономики. Для этого требуется наращивание формирования внутренних инвестицион-ных ресурсов и их перераспределение в реальный сектор.


План семинарского занятия

Тема 6. РЫНКИ ФАКТРОВ ПРОИЗВОДСТВА

1. Особенности функционирования рынков факторов производ-ства. Спрос на факторы производства. Эластичность спроса на факторы производства.

2. Рынок труда, его сущность и особенности. Спрос и предложе-ние труда. Заработная плата. Номинальная и реальная заработная плата.

3. Рынок капитала и его структура. Равновесие на рынке ссудно-го капитала. Номинальная и реальная ставка ссудного процента. Инвестиции. Принятие инвестиционных решений в долгосрочном периоде. Чистая приведенная стоимость.

4. Рынок земли. Спрос и предложение земли. Земельная рента. Цена земли.

5. Предпринимательская способность и прибыль. Функции и ис-точники экономической прибыли.

6. Особенности функционирования рынков производственных ресурсов в Республике Беларусь.

Литература: :[3, с. 275–289; 4, с. 167–182; 5, с. 90–200, 303–309; 8, с. 168–201; 9, с. 103–126; 10, с. 273–293; 11, с. 173–193; 12, с. 178–192; 13, с. 172–251; 14, с. 246–276; 15, с. 157–183, 214–229].


Тесты

Тесты

1. Конкурентная фирма, стремясь максимизировать прибыль, должна нанимать дополнительных работников только в том случае, если:

а) общая выручка меньше общих издержек;

б) предельный продукт труда в денежном выражении меньше, чем ставка заработной платы;

в) величина предельного продукта в денежном выражении снижается;

г) предельный продукт труда в денежном выражении превышает ставку заработной платы.

2. Изменения в уровне реальной заработной платы можно определить, сопоставляя изменения в уровне номинальной зарплаты с изменениями:

а) в уровне цен на товары и услуги;

б) норме прибыли;

в) продолжительности рабочего времени;

г) ни один из ответов не является верным.

3. В соответствии с теорией предельной производительности кривая спроса на труд на конкурентном рынке:

а) совпадает с кривой предельных издержек на оплату труда;

б) совпадает с кривой предельного продукта труда;

в) совпадает с кривой предельного продукта труда в денежном выражении;

г) не зависит от стоимости производимого продукта;

4. Земельная рента растет при прочих равных условиях, если:

а) снижается цена земли;

б) растет спрос на землю;

в) сокращается спрос на землю;

г) растет предложение земли.

5. Если арендная плата за землю составляет 5000 руб., а ставка процента – 5% годовых, при какой цене участка земли его покупка будет выгодна для фермера?

а) не более 200 тыс. руб.;

б) не более 300 тыс. руб.;

в) не более 100 тыс. руб.;

г) не более 400 тыс. руб.

6. Индивид имеет 100 тыс. руб. Если он разместит деньги в банке, то через год получит 112 тыс. руб. Уровень инфляции составляет 10% в год. Какова реальная процентная ставка?

а) 5 %;

б) 2 %;

в) 3 %;

г) 12%.

7. На принятие фирмами решений по инвестициям оказывает влияние:

а) номинальная ставка процента;

б) реальная ставка процента;

в) номинальная ставка процента за вычетом реальной ставки процента;

г) реальная ставка процента за вычетом номинальной ставки процента.

8. Инвестиции в основной капитал в условиях рынка имеет смысл осуществлять, если:

а) ожидаемый уровень дохода (норма прибыли) ниже рыночной ставки процента;

б) предельные затраты на дополнительный капитал больше, чем стоимость его предельного продукта;

в) текущая дисконтированная стоимость будущих доходов выше стоимости покупаемого основного капитала;

г) нет верного ответа.

9. Основные покупатели на рынке факторов производства – это:

а) домашние хозяйства;

б) фирмы;

в) фермеры;

г) студенты.

10. Спрос на фактор производства зависит от:

а) спроса на товар;

б) производительности фактора;

в) цены фактора;

г) все перечисленное верно.

Показать правильные ответы Правильные ответы 1. г); 2. а); 3. в); 4. б); 5. в); 6. б); 7. б); 8. в); 9. б); 10. г).Г; 22. В; 23. Б; 24. Г; 25. А; 26. Б; 27. В; 28. Г; 29. А; 30. Б.


Понятия и определения

Понятия и определения к 6 теме


Выравнивающие различия в оплате труда

Выравнивающие различия в оплате труда (compensating diffe-rences) – различия в размерах заработной платы, вызванные необходимостью компенсации неденежных аспектов в условиях труда, стимулирующие выполнение малопривлекательных, но необходимых для общества работ (тяжелых, с вредными условиями труда и физическим риском, с низким общественным престижем и т.п.).


Дисконтирование

Дисконтирование (discounting) – определение сегодняшней ценности сумм, которые будут получены или затрачены в будущем.


Дискриминация в оплате труда

Дискриминация в оплате труда (wage discrimination) – различия в размерах заработной платы по признакам пола, расы, национальной принадлежности или вероисповедания.


Дифференциальная рента

Дифференциальная рента (differential rent) – доход, получение которого связано с более высокой продуктивностью земельных участков или их более выгодным местоположением.


Земельная рента

Земельная рента (land rent) – плата за использование земли и других природных ресурсов, предложение которых строго ограничено.


Инвестиции

Инвестиции (investment) – затраты на увеличение объема функционирующего капитала, осуществляемые с целью получения прибыли или социального эффекта.


Конкурентный рынок труда

Конкурентный рынок труда (competitive labor market) – рынок, на котором большое количество фирм (без сговора между собой) предъявляют спрос на услуги многочисленных работников – не членов профсоюза конкретных профессий.


Минимальная заработная плата

Минимальная заработная плата (minimum wage) – уровень заработной платы (ее ставка), установленный в законодательном порядке, по которому оплачивается простой, малоквалифицированный труд.


Монопсония

Монопсония (monopthony) – рынок, на котором действует только один покупатель товара, услуги или ресурса. Монопсония на рынке труда возникает в случае, когда у фирмы отсутствуют конкуренты при найме работников.


Неконкурирующие группы

Неконкурирующие группы (non competing groups) – группы работников, не конкурирующие друг с другом за место работы в силу того, что мастерство и квалификация работников одной группы существенно отличаются от мастерства и квалификации работников других групп.


Номинальная заработная плата

Номинальная заработная плата (nominal wage) – количество денег, получаемое работником за трудовые услуги.


Номинальная ставка процента

Номинальная ставка процента (nominal interest rate) – ставка процента, выраженная в деньгах по текущему курсу (без поправок на инфляцию).


Нормальная прибыль

Нормальная прибыль (normal profit) – минимальная плата, необходимая для того, чтобы поддерживать чью-то деятельность в данной сфере деятельности.


Отраслевой спрос на ресурс (фактор)

Отраслевой спрос на ресурс (фактор) (industry demand for an input) – суммарное количество производственного ресурса, на которое предъявляют спрос все фирмы в отрасли при различных возможных ценах на данный ресурс.


Правило максимизации прибыли

Правило максимизации прибыли (profit maximization rule) – чтобы максимизировать прибыль, фирма должна применять такое количество фактора, при котором достигается равенство предельного продукта фактора в денежном выражении и предельных издержек на фактор (MRP = MRC).


Предельные издержки на фактор (ресурс)

Предельные издержки на фактор (ресурс) (marginal resource cost, MRC) – прирост общих издержек фирмы, связанный с использованием дополнительной единицы переменного фактора при неизменности других факторов; дополнительные издержки, необходимые для привлечения дополнительной единицы фактора.


Предельный продукт фактора (ресурса) в денежном выражении

Предельный продукт фактора (ресурса) в денежном выражении(marginal revenue product, MRP) – прирост валового дохода за счет использования дополнительной единицы переменного фактора при неизменном количестве других факторов.


Предпринимательская способность, предпринимательство

Предпринимательская способность, предпринимательство (entrepreneurial ability) – совокупность управленческих и организационных навыков, необходимых для принятия последовательных решений, определения наилучших способов использования ресурсов, осуществления нововведений, принятия рисков.


Предпринимательский риск

Предпринимательский риск (entrepreneurial risk) – опасность возникновения непредусмотренных проектным замыслом материальных и финансовых потерь, убытков в ходе проведения предпринимательской деятельности, осуществления сделок.


Производительность труда

Производительность труда (labor productivity) – общий объем продукта, деленный на количество затраченного на его производство труда; средний продукт труда или выработка одного рабочего за один час.


Производный спрос

Производный спрос (derived demand) – спрос на производственные ресурсы (факторы), зависящий от спроса на продукцию, для изготовления которой используются эти ресурсы.


Профсоюз

Профсоюз (labor union) – группа работников, объединившихся в организацию для защиты своих интересов и улучшения своего положения (повышения заработной платы, сокращения рабочего времени, улучшения условий труда и т.д.).


Процентная ставка

Процентная ставка (interest rate) – цена использования денег или капитала.


Реальная заработная плата

Реальная заработная плата (real wage) – количество товаров и услуг, которое работник может купить на свою номинальную заработную плату; покупательная способность номинальной заработной платы; номинальная заработная плата с поправкой на изменение уровня цен.


Реальная ставка процента

Реальная ставка процента (real interest rate) – доход, выраженный в единицах товаров и услуг или номинальная ставка процента за вычетом уровня инфляции.


Рыночный спрос на ресурс

Рыночный спрос на ресурс (market demand for an input) – суммарное количество ресурса (или его услуг), на которое предъявляют спрос все отрасли, его использующие, при различных возможных ценах на данный ресурс.


Ссудный процент

Ссудный процент (interest) – цена за использование заемных средств.


Текущая дисконтированная стоимость

Текущая дисконтированная стоимость (present discount value, PDV) – сегодняшняя стоимость суммы денег, которую получат через ряд лет.


Цена земли

Цена земли (land price) – дисконтированная стоимость будущих арендных платежей, которые мог бы получить владелец земельного участка, сдавая его в аренду. Теоретически определятся отношением ежегодного размера ренты (арендной платы) к величине ссудного процента.


Чистая дисконтированная (приведенная) стоимость

Чистая дисконтированная (приведенная) стоимость (net present value, NPV) – разница между дисконтированной суммой ожидаемых в будущем доходов и издержками на инвестиции.


Чистые инвестиции, инвестиции

Чистые инвестиции, инвестиции (net investment) – расходы на приобретение новых капитальных благ (машин, оборудования, недвижимости и т. д.), в результате которых происходит увеличение существующего запаса капитала (накопленных благ производственного назначения на определенный момент времени).


Вопросы к экзамену

Вопросы к экзамену

Тема 6

1. Особенности функционирования рынков факторов производства.

2. Рынок труда, его сущность и особенности.

3. Рынок капитала и его структура.

4. Рынок земли.

5. Предпринимательская способность и прибыль.

6. Особенности функционирования рынков производственных ресурсов в Республике Беларусь.


Презентация

Тема 6. РЫНКИ ФАКТРОВ ПРОИЗВОДСТВА


Тема 7. СОВОКУПНОЕ ПРЕДЛОЖЕНИЕ. КРИВАЯ ФИЛЛИПСА

Тема 7. ОСНОВНЫЕ МАКРОЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ И МАКРОЭКОНОМИЧЕСКАЯ НЕСТАБИЛЬНОСТЬ

 Top Previous Next

Тема 7.

ОСНОВНЫЕ МАКРОЭКОНОМИЧЕСКИЕ

ПОКАЗАТЕЛИ И МАКРОЭКОНОМИЧЕСКАЯ НЕСТАБИЛЬНОСТЬ

Безработица Валовой внутренний продукт (ВВП) Валовой национальный продукт (ВНП) Валовые частные внутренние инвестиции Государственные (правительственные) закупки товаров и услуг Государственные (правительственные) трансфертные платежи Дефлирование Дефлятор ВВП Добавленная стоимость Естественный уровень безработицы Закон Оукена Индекс цен Индексация по уровню жизни Инфлирование Инфляционная спираль заработной платы и цен Инфляционные ожидания Инфляция Инфляция издержек Инфляция спроса Конечный продукт Косвенные налоги на бизнес Личные потребительские расходы Личный доход Национальное богатство Национальный доход (НД) Ожидаемая инфляция Политика повышения занятости и профессионального обучения Полная занятость Промежуточные товары Реальный валовой внутренний продукт Система национальных счетов (СНС) Стагфляция Структура национальной экономики Структурная безработица Уровень безработицы Уровень занятости Фрикционная безработица Циклическая безработица Чистый национальный продукт (ЧНП) Чистый экспорт Экономические издержки безработицы Экономический (деловой) цикл


7.1. Совокупное предложение в краткосрочном периоде и долгосрочном периодах

7.1. Национальная экономика, её структура

7.1. Национальная экономика, её структура. Открытая и закрытая

экономика. Валовой внутренний продукт и методы его расчёта. Номинальный и реальный валовой внутренний продукт.

Индексы цен

Ключевым в макроэкономике является понятие «национальная экономика». В наиболее общем виде определение национальной экономики дал лауреат Нобелевской премии В. Леонтьев, который отметил, что национальная экономика – это саморегулирующаяся система, состоящая из большого числа взаимосвязанных различных видов деятельности. Чаще её определяют следующим образом: национальная экономика – это исторически сложившаяся в определённых территориальных границах система общественного воспроизводства страны, взаимосвязанная система отраслей, видов производств и территориальных комплексов, охватывающая все формы общественного труда и хозяйственной деятельности.

Каждая национальная экономика как развивающаяся система имеет свои цели – долгосрочные, связанные с реализацией общей концепции данной модели национальной экономики, и краткосрочные, определяющие более конкретные показатели в промежуточные периоды.

Конечной общей целью национальной экономики является обеспечение условий оптимальной жизнедеятельности всех членов общества на основе экономического роста.

Структура национальной экономики представляет собой устойчивые количественные соотношения между её различными составными частями.

Различают воспроизводственную, социальную, отраслевую, территориальную (региональную) структуры национальной экономики и её инфраструктуру.

Воспроизводственная структура характеризует деление национальной экономики на наиболее массовые виды экономических субъектов, которые воспроизводятся сами и воспроизводят потоки товаров и услуг, перемещающиеся между субъектами. В экономике каждой страны можно выделить три крупные взаимосвязанные группы таких субъектов: домашние хозяйства, предприятия (фирмы), государство.

Социальная структура предусматривает деление национальной экономики на секторы – совокупности социально-экономических единиц, объединённые определёнными социально-экономическими отношениями. Для экономической теории большое значение имеет деление на секторы в соответствии с формами собственности на средства производства. По этому критерию в Беларуси можно выделить государственный и частный секторы.

Отраслевая структура характеризует деление национальной экономики на отрасли – качественно однородные группы хозяйственных единиц, выполняющие одинаковые по социально-экономическому содержанию функции в общественном воспроизводстве, выпускающие однотипную по видам и назначению продукцию, применяющие сходные технологические процессы, независимо от их территориального расположения. Отраслевая структура играет важную роль в национальной экономике, так как именно в отраслевом разрезе осуществляется планирование и прогнозирование, учитываются результаты функционирования национальной экономики.

Территориальная (региональная) структура определяется размещением производительных сил на территории страны и означает деление национальной экономики на части (экономические районы) по территориальному принципу. Экономический район – это территория, выделяющаяся внутри страны структурой и специализацией производства, природными и людскими ресурсами, а также экономико-географическим положением. Каждый район характеризуется определённым уровнем занятости населения, квалификацией рабочей силы, запасами природных ресурсов и другими признаками.

Инфраструктура включает в себя отрасли, обслуживающие производство. Здесь можно выделить электроснабжение; газо- и нефтепроводы; водоснабжение и канализацию; транспорт (авто- и железнодорожный, водный и воздушный); шоссейные и железные дороги; связь, телевидение и радио.

Существуют два подхода к определению понятий «закрытая эконо-мика» и «открытая экономика».

В соответствии с первым подходом закрытая экономика – это экономика, не подверженная какому-либо влиянию со стороны международной торговли, в которой, следовательно, нет ни экспорта, ни импорта какого бы то ни было рода.

Открытая экономика – это экономика, участвующая в междуна-родной торговле и международных финансовых отношениях с различ-ными странами мира.

Характер и структура взаимоотношений экономики разных стран с внешним миром могут быть различными, поэтому страны различаются по степени открытости к внешнему миру. Этот критерий формирует второй подход к определению закрытой и открытой экономики.

В соответствии с этим подходом открытые экономики имеют минимальные барьеры (препятствия) для экономического взаимодействия с внешним миром. Стран, которые таких барьеров вовсе не имеют, практически не существует.

Закрытыми экономиками называют экономики, которые имеют значительные, иногда запретительные препятствия для такого взаимодействия. Чаще всего это делается для защиты отечественных производителей от более сильных конкурентов внешнего рынка, а иногда для создания более благоприятных условий для выхода отечественных производителей на внешние рынки.

Расчёт результатов экономической деятельности на макроуровне осуществляется с помощью системы национальных счетов.

Система национальных счетов (СНС) связывает воедино важнейшие макроэкономические показатели – объём выпуска товаров и услуг, совокупные доходы и совокупные расходы общества. СНС представляет собой современную систему сбора и обработки информации и применяется практически во всех странах для макроэкономического анализа рыночной экономики.

Основным макроэкономическим показателем, оценивающим результаты экономической деятельности страны, является согласно СНС валовой внутренний продукт (ВВП).

Валовой внутренний продукт (gross domestic product, GDP) – измеряет стоимость конечной продукции, произведённой на территории данной страны за определённый период независимо от того, находятся факторы производства в собственности граждан данной страны или принадлежат иностранцам.

Конечными товарами и услугами являются те из них, которые приобретаются в течение года для конечного потребления и не используются в целях промежуточного потребления, т. е. в производ-стве других товаров и услуг.

Существуют три способа измерения GDP: 1) по добавленной стоимости (производственный метод); 2) по расходам (затратный метод, или метод конечного использования); 3) по доходам (распреде-лительный метод).

При расчёте GDP первым методом суммируется стоимость, добавленная на каждой стадии производства конечного продукта. Добавленная стоимость – это разность между валовым выпуском продукции, произведённой фирмой, и суммой, уплаченной другим фирмам за приобретённое сырьё, материалы и т. п. (т. е. за промежуточную продукцию).

Величина GDP представляет собой сумму добавленной стоимости всех производителей продукции и услуг.

При расчёте GDP по методу расходов суммируются расходы всех экономических агентов, использующих GDP: домашних хозяйств, фирм, государства, иностранцев. Фактически речь идёт о совокупном спросе на произведённый GDP. Суммарные расходы можно разложить на несколько компонентов:

GDP = C + Ig + G + Xn,

(7.1)

где С (consumption) – личные потребительские расходы (потребление домашних хозяйств), включающие расходы домашних хозяйств на товары длительного пользования и текущего потребления, а также на услуги, но не включающие расходы на покупку жилья;

Ig (gross investment) – валовые частные внутренние инвестиции, включающие производственные капиталовложения (или инвестиции) в основные производственные фонды (независимо от формы собственности предприятия), инвестиции в жилищное строительство, инвестиции в запасы (рост запасов учитывается со знаком «+», уменьшение – со знаком «−»). Валовые инвестиции можно также представить как сумму чистых инвестиций и амортизации. Чистые инвестиции увеличивают запас капитала в экономике. Приобретение же ценных бумаг с позиций макроэкономики означает лишь переход уже существующих активов от одного владельца к другому, а не увеличение капитала в виде чистых инвестиций;

G (government) – государственные закупки товаров и услуг за счёт средств государственного бюджета (содержание армии и государ-ственного аппарата, строительство и содержание школ, дорог и т. д.). Сюда не включаются расходы госбюджета на трансферты. Транс-фертами называют выплаты, не связанные с движением товаров и услуг. Государственные трансферты перераспределяют доходы госу-дарства, полученные от налогоплательщиков, через пособия, пенсии, выплаты по социальному страхованию и т. д. Существуют транс-ферты бизнеса и частного сектора в форме благотворительных взносов;

Xn (net exports) – чистый экспорт товаров и услуг, рассчитываемый как разность экспорта и импорта товаров (также и нефакторных услуг).

Приведённое уравнение (7.1) называется основным макроэко-номическим тождеством. Различия между составляющими GDP – С, Ig, G, Xn – базируются, главным образом, на различии между типами покупателей, осуществляющих эти затраты (домашние хозяйства, фирмы, государство, иностранцы), а не на различии покупаемых благ и услуг. Так, автомобиль, купленный домашним хозяйством, включа-ется в компонент С; если же он приобретён фирмой – считается частью инвестиций в основные фонды, и т. д. Исключение составляют инвестиции в жилищное строительство.

В GDP не включаются затраты на приобретение товаров, произведённых в предшествующие годы (например, покупка дома, постро-енного пять лет назад), а также затраты на покупку промежуточных продуктов, что позволяет избежать двойного счёта.

Среди компонентов GDP самыми большими обычно бывают лич-ные потребительские расходы, а самыми изменчивыми – инвести-ционные расходы.

При расчёте GDP по методу доходов суммируются: оплата труда наёмных работников, рента, проценты, доход от собственности (т. е. чистый доход индивидуальных частных фирм и партнёров), прибыли корпораций (налог на прибыль корпораций, дивиденды, нераспределённая прибыль корпораций), косвенные налоги на бизнес, амортизация (потребление основного капитала).

В отличие от валового внутреннего продукта (GDP), валовой национальный продукт (GNP) отражает принадлежность произведённого продукта нации и отличается от GDP на величину чистых факторных доходов из-за рубежа:

GNP = GDP + YF,

(7.2)

где YF – чистые факторные доходы из-за рубежа, т. е. сальдо доходов, полученных из-за рубежа за счёт размещённого там капитала в раз-личных формах (кредит, недвижимость, ценные бумаги, оборудование и т. д.), трудовых доходов мигрантов и аналогичных доходов иностранцев.

Величина трудовых доходов мигрантов исчисляется исходя из того, что иностранный работник после года пребывания в стране становится её резидентом (с точки зрения статистики) и его доход включается как в GDP, так и в GNP страны проживания.

Чистый внутренний продукт (NDP) меньше GDP на величину амортизации (расходы на потребление основного капитала); аналогичное отличие чистого национального продукта (NNP) от GNP.

Национальный доход (НД) (national income, NI) – показатель, представляющий собой суммарный доход всех граждан страны (как проживающих в стране, так и за границей). NI исчисляется как чистый национальный продукт минус чистые косвенные налоги на бизнес (косвенные налоги за вычетом субсидий бизнесу). Косвенные налоги на бизнес – это налоги, которые изымаются не из факторных доходов, а являются составляющими цены, т. е. увеличивают цену товара. К ним относятся налог на добавленную стоимость, акцизные сборы, импортные пошлины и др. Иной способ расчёта национального дохода: от GDP вычитаются амортизация и косвенные налоги на бизнес, а прибавляются YF.

Личный доход (personal income, PI) определяется путём вычитания из национального дохода взносов на социальное страхование, нераспределённой прибыли корпораций, налогов на прибыль корпораций и добавления суммы трансфертных платежей.

Располагаемый личный доход (disposable income, DI) исчисляется уменьшением личного дохода на сумму подоходного и других налогов с граждан и платежей государству (налог на наследство, на имущество и т. д.). Располагаемый личный доход используется домашними хозяйствами на потребление и сбережения.

Номинальный GDP рассчитывается в ценах текущего года, а реальный GDP – в сопоставимых (т. е. постоянных, базисных) ценах, что даёт возможность оценить изменение физического объёма выпуска за определённый промежуток времени. На величину номинального GDP оказывают влияние два процесса:

а) динамика реального объёма производства;

б) динамика уровня цен.

Отношение номинального GDP к реальному GDP является показателем изменения (индексом) цен, который называется дефлятором GDP. Дефлятор GDP исчисляется таким образом, что в некотором базовом году его значение равно 100 %, так как в этом году размеры реального и номинального ВВП совпадают.

Дефлятор GDP рассчитывается с помощью индекса Пааше, т. е. индекса, при расчёте которого в качестве весов используется набор благ текущего периода:

,

(7.3)

где Qit – количество i-го блага в текущем периоде;

Pit – цена i-го блага в текущем периоде;

Pi0 – цена i-го блага в базисном периоде;

n – количество благ.

В качестве измерителя изменения покупательной способности используется индекс потребительских цен (ИПЦ). Во многих странах ИПЦ широко применяется для определения размера поправки на рост стоимости жизни, включаемой в контракты по найму рабочей силы, выплаты по социальному обеспечению и коллективные трудовые соглашения. ИПЦ определяется как соотношение стоимости «корзины» товаров и услуг, взятой за отдельный промежуток времени, к стоимости такой «корзины» в базисном году. ИПЦ рассчитывается с помощью индекса Ласпейреса, при расчёте которого в качестве весов используется базовый набор благ:

,

(7.4)

где Qi0 – количество i-го блага в базисном периоде.

Следует отметить, что набор товаров, определяющих дефлятор GDP, меняется из года в год (индекс Пааше), в то время как ИПЦ определяет стоимость «корзины», остающейся неизменной из года в год (индекс Ласпейреса). ИПЦ (по индексу Ласпейреса) завышает реальное изменение цен.

В отличие от индекса Ласпейреса, индекс Пааше несколько занижает рост уровня цен в экономике.

Индекс Фишера отчасти устраняет недостатки индексов Ласпейреса и Пааше, усредняя их значение:

(7.5)


7.2. Инфляция, её формы

7.2. Инфляция, её формы. Социально-экономические последствия

инфляции. Цикличность экономического развития.

Экономический цикл и его фазы

Инфляция (от лат. inflatio – вздутие) – это повышение общего (среднего) уровня цен на товары и услуги или падение покупательной способности денег (обесценивание денег).

Выделяют несколько видов инфляции по разным признакам классификации.

В зависимости от наличия или отсутствия государственного контроля над ценами говорят об открытой и скрытой, или подавленной, инфляции. Открытая инфляция характеризуется тенденцией к росту общего уровня цен и тарифов на товары и услуги (хотя и необязательно по всем товарным группам и услугам). При этом происходит деформация (но не разрушение) рыночного механизма.

Если правительство временно замораживает цены и доходы, устанавливает их максимально возможные уровни, увязывает повышение цен с увеличением производительности труда, переходит ко всеобщему административному контролю над ценами и доходами, то открытая инфляция приобретает форму скрытой, или подавленной, что неизбежно сопровождается глубокой деформацией, а затем и разрушением рыночного механизма.

Симптомы скрытой, или подавленной, инфляции: дефицит товаров, очереди, снижение потребительских качеств товаров при неизменных ценах, «вымывание» дешёвого ассортимента, рост цен на «чёрном» рынке, стабильность цен при росте производительности труда. Иногда разграничивают скрытую и подавленную инфляцию: особенность подавленной инфляции по сравнению со скрытой заключается в более активной деятельности государства по поддержанию установленных цен (дотирование и т. п.).

По темпам роста цен различают умеренную («ползучую»), галопирующую и гиперинфляцию. В зарубежной экономической литературе «ползучей» инфляцией принято считать инфляцию до 5–10 % в год, галопирующей – до 100 %.

При умеренной инфляции происходит медленный, но неуклонный рост цен, при этом деньги продолжают нормально выполнять свои функции.

Результатом галопирующей инфляции является ускоренный перевод денег в товары («бегство от денег»).

В условиях колоссальных темпов роста цен при гиперинфляции деньги уже не выполняют свои функции. Для экономики характерны бартерный обмен, разрушение сложившихся хозяйственных связей и натурализация производства.

В соответствии со степенью сбалансированности роста цен по разным товарным группам различают сбалансированную и несбалансированную инфляцию. В условиях сбалансированной инфляции соотношение цен на различные виды товаров не меняется. Если темпы роста цен на разные товары неодинаковы, говорят о несбалансированной инфляции.

Выделяют также ожидаемую и непредвиденную инфляцию. Первая вполне предсказуема и темпы её можно прогнозировать, вторая начинается внезапно и развёртывается непредсказуемо.

Уровень (темп) открытой инфляции измеряется с помощью индексов цен.

,

(7.6)

где T – темп инфляции, %;

P2 – уровень цен текущего года;

P1 – уровень цен прошлого года.

Для упрощённого измерения темпов инфляции используют так называемое «правило величины 70». Это правило позволяет быстро подсчитать количество лет, за которое средний уровень цен удвоится. Для этого необходимо разделить число 70 на ежегодный уровень инфляции. Например, если годовой уровень инфляции составляет 10 % и предполагается, что он сохранится в ближайшие годы неизменным, цены удвоятся приблизительно через 7 лет, а при инфляции в 35 % это произойдёт уже через 2 года.

Динамика скрытой инфляции выражается индексом товарного обеспечения денежной единицы. Когда рост объёма товарооборота и услуг отстаёт от увеличения денежной массы, индекс товарного обеспечения уменьшается. Это говорит об усиливающейся скрытой инфляции.

Причины инфляции. Кратко остановимся на монетаристском объяснении причин инфляции. Спрос на деньги, как считают монетаристы, относительно стабилен и не зависит от размеров денежного предложения. Экономика в долговременном периоде стабилизируется при полном использовании всех производственных ресурсов. Поэтому значительное увеличение денежной массы в обращении при неизменных размерах реального производства и стабильной скорости обращения денег вызовет только рост уровня цен. Другими словами, причиной инфляции является денежная экспансия – увеличение денежного предложения.

Сторонники кейнсианской теории выделяют два основных фактора развёртывания инфляционного процесса: 1) экспансионистская денежно-кредитная и фискальная политика; 2) рост издержек производства из-за повышения цен на сырьё, увеличения доли зарплаты в цене продукции, монопольного ценообразования.

Социально-экономические последствия инфляции. Инфляция, являясь дестабилизирующим фактором рыночной экономики, оказывает значительное влияние на динамику экономического развития страны и уровень жизни населения.

1. Нарушается механизм эффективного распределения и использования ресурсов, цены перестают быть информационным ориентиром для производителей и потребителей, деньги не выполняют своих функций.

2. Инфляционные процессы влияют на перераспределение доходов и богатства. В проигрыше оказываются те, кто получает фиксированные денежные доходы, имеет сбережения или даёт свои деньги в долг, не оговаривая условия возврата с учётом инфляции. В более выгодном положении будут те, чьи доходы жёстко не фиксируются, кто предпочитал не сберегать, а вкладывать деньги в материально-товарные ценности и брать кредиты.

3. Высокий уровень инфляции усиливает процессы дезинтеграции в экономике, нарушает хозяйственные связи.

4. В условиях инфляции происходит скрытая конфискация государством денежных средств у населения через систему прогрессивного налогообложения. Рост номинальных доходов автоматически увеличивает налоги, хотя реальные доходы людей падают.

5. Благосостояние населения падает.

Экономическая история даёт примеры нестабильности рыночной экономики. За периодами успешного промышленного развития и всеобщего экономического процветания наступали периоды спадов, сопровождающиеся падением объёмов производства и безработицей.

Экономический цикл – это периодические колебания уровня деловой активности, выражающиеся в изменении объёма производства и занятости; или следующие один за другим подъёмы и спады уровней экономической активности в течение определённого промежутка времени.

Отдельные экономические циклы существенно отличаются друг от друга по продолжительности и интенсивности. Тем не менее все они имеют одни и те же фазы.

На рис. 7.1 показана графическая интерпретация экономических циклов.

Рис. 7.1. Экономические циклы

Пик цикла: в экономике наблюдается полная занятость и производство работает на полную мощность. Уровень цен имеет тенденцию к повышению, а рост деловой активности прекращается.

Спад: производство и занятость сокращаются.

Низшая точка спада, или депрессия: производство и занятость достигают самого низкого уровня.

Оживление: уровень производства и занятость повышаются. По мере оживления возникает полная занятость и производство начинает работать на полную мощность.


7.3. Измерение безработицы, её типы

7.3. Измерение безработицы, её типы. Экономические издержки

безработицы

Одним из характерных проявлений макроэкономической нестабильности является безработица.

Население страны можно разделить на две группы:

 рабочую силу, включающую всех, кто может и хочет работать. Это экономически активная часть населения, которая состоит из работающих (тех, кто имеет работу) и безработных (тех, кто не имеет работы, но активно её ищет);

 лиц, не включаемых в состав рабочей силы, – это экономически неактивная часть населения – лица, не достигшие трудоспособного возраста, и те, кто по каким-либо причинам не хочет или не может работать.

Уровень безработицы рассчитывается по следующей формуле:

,

(7.7)

где U – уровень безработицы, %;

L1 – количество безработных;

L2 – количество рабочей силы.

Существует несколько типов безработицы.

Фрикционная безработица связана с поисками или ожиданием работы в ближайшем будущем. Фрикционная безработица считается неизбежной и в какой-то мере желательной, потому что многие работники переходят с низкооплачиваемой на более высокооплачиваемую и более продуктивную работу. Это означает более высокие доходы для рабочих и более рациональное распределение трудовых ресурсов, а следовательно, и больший реальный объём национального продукта.

Структурная безработица возникает при изменении структуры совокупного спроса на труд из-за технологических нововведений и организации производства новых видов продукции и услуг. Спрос на некоторые виды труда уменьшается или вовсе прекращается, а на другие профессии, включая новые, ранее не существовавшие, увеличивается. Возникает безработица, потому что структура рабочей силы полностью не соответствует новой структуре рабочих мест.

Различие между фрикционной и структурной безработицей состоит в том, что у «фрикционных» безработных есть навыки, которые они могут продать, а «структурные» безработные не могут сразу получить работу без переподготовки, дополнительного обучения или перемены места жительства; фрикционная безработица носит более краткосрочный характер, а структурная безработица более продолжительна.

Циклическая безработица вызывается спадом, т. е. той фазой экономического цикла, которая характеризуется недостаточностью совокупных расходов. Когда совокупный спрос на товары и услуги уменьшается, занятость сокращается, а безработица растёт. По этой причине циклическую безработицу иногда называют безработицей, связанной с дефицитом спроса. Например, в США в период спада 1982 г. уровень безработицы поднялся до 9,7 %. В разгар Великой депрессии 1933 г. циклическая безработица достигала примерно 25 %.

Полная занятость не означает абсолютного отсутствия безработицы. Экономисты считают фрикционную и структурную безработицу совершенно неизбежной. Уровень безработицы при полной занятости равен сумме уровней фрикционной и структурной безработицы, когда циклическая безработица равна нулю. Уровень безработицы при полной занятости называется также естественным уровнем безработицы.

Реальный объём национального продукта, который произведён при наличии естественного уровня безработицы, называется производственным потенциалом экономики. Это реальный объём продукции, который экономика в состоянии произвести при полном использовании ресурсов.

Экономика не всегда реализует свой производственный потенциал. Уровень безработицы часто превышает естественный. В редких случаях может возникнуть такой уровень безработицы, который будет ниже естественного уровня. Например, в США фактический уровень безработицы в период с 1943 по 1945 г. составил менее 2 % при естественном уровне 3–4 %, а в 1944 г. упал до 1,2 %. Экономика в этот период превышала свои производственные возможности.

Чрезмерная безработица влечёт за собой большие экономические и социальные издержки.

Главная «цена» безработицы – невыпущенная продукция. Экономисты определяют эту потерянную продукцию как отставание объёма GDP от потенциального уровня.

Артур Оукен математически выразил отношение между уровнем безработицы и отставанием объёма GDP. Это отношение (закон Оукена) показывает, что если фактический уровень безработицы превышает естественный уровень на 1 %, то отставание объёма GDP составляет 2,5 %. Это отношение 1:2,5 позволяет вычислить абсолютные потери продукции, связанные с любым уровнем безработицы.


7.4. Экономическая политика стимулирования предложения и теория экономики предложения

7.4. Динамика основных макроэкономических показателей

в Республике Беларусь

Top Previous Next

7.4. Динамика основных макроэкономических показателей

в Республике Беларусь

В 2013 г. прирост реального ВВП (GDP) составил около 1 %, в 2014 г. наблюдался прирост в размере 1,6 % (табл. 7.1). Это было обусловлено положительным вкладом торговли и восстановлением промышленного производства. Объём ВВП (GDP) в текущих ценах в 2014 г. составил 778,5 трлн. руб. Его увеличение в номинальном выражении по сравнению с 2013 г. составило 19,9 %. Импортоёмкость ВВП, по оценке Национального банка, в 2014 г. составила 51,9 % и по сравнению с прошлым годом снизилась на 11,5 процентного пункта.

Т а б л и ц а 7.1. Динамика основных макроэкономических

показателей в Республике Беларусь (в % к предыдущему году)

Показатель | Годы
 | 2004 | 2005 | 2010 | 2011 | 2012 | 2013 | 2014
Валовой внутренний продукт | 111,4 | 109,4 | 107,7 | 105,5 | 101,7 | 100,9 | 101,6
Продукция промышленности | 116 | 110 | 112 | 109 | 106 | 95 | 102
Продукция сельского хозяйства | 113 | 102 | 103 | 107 | 107 | 96 | 103
Инвестиции в основной капитал | 121 | 120 | 116 | 118 | 88 | 109 | 92
Оборот розничной торговли | 112 | 120 | 116 | 109 | 114 | 118 | 107
Индексы цен производителей промышленной продукции | 124 | 112 | 114 | 171 | 177 | 114 | 113
Индексы потребительских цен | 118 | 110 | 108 | 153 | 159 | 118 | 118
Экспорт в страны Содружества | 135 | 96 | 145 | 143 | 116 | 97 | 93
Экспорт в другие страны | 143 | 138 | 98 | 179 | 106 | 64 | 106
Импорт из стран Содружества | 148 | 94 | 112 | 137 | 105 | 84 | 97
Импорт из других стран | 131 | 121 | 139 | 123 | 95 | 109 | 92

В 2014 г. рост промышленного производства в реальном выражении был обеспечен преимущественно за счёт роста производства нефтепродуктов, химического производства и производства в горнодобывающей промышленности.

Запасы готовой продукции на складах промышленных предприятий с начала 2014 г. увеличились на 4,7 трлн. руб., или на 16,7 %. На 1 января 2015 г. они составили 32,7 трлн. руб.

Реальная заработная плата в 2014 г. по сравнению с 2013 г. возросла на 0,3 % (в 2013 г. по сравнению с 2012 г. – на 15,8 %).

Инвестиции в основной капитал в 2014 г. по сравнению с 2013 г. в сопоставимых ценах уменьшились на 8,5 % (годом ранее увеличились на 9,3 %).

Производство продукции сельского хозяйства в 2014 г. по сравнению с 2013 г. в сопоставимых ценах увеличилось на 3,1 % (в сельскохозяйственных организациях – на 3,8 %). Реализация скота и птицы в живой массе сократилась на 7,2 %, производство молока увеличилось на 1,1 %, а производство яиц – на 2,6 %. Производство зерновой и зернобобовой продукции за счёт рекордного урожая увеличилось на 25,8 %.

Численность официально зарегистрированных безработных на конец декабря 2014 г. составила 24,2 тыс. чел. и увеличилась по сравнению с концом декабря 2013 г. на 15,4 %. Уровень зарегистрированной безработицы составил 0,5 % экономически активного населения.

Динамика макроэкономических показателей в целом за 2004–2014 гг. представлена в табл. 7.1. Данные позволяют заключить, что за рассматриваемый период по большинству показателей наблюдался определённый рост.


План семинарского занятия

Тема 7. ОСНОВНЫЕ МАКРОЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ И МАКРОЭКОНОМИЧЕСКАЯ НЕСТАБИЛЬНОСТЬ

1. Национальная экономика, ее структура. Открытая и закрытая экономика. Валовой внутренний продукт (ВВП) и методы его расчета. Номинальный и реальный ВВП. Индексы цен.

2. Инфляция, ее формы. Социально-экономические последствия инфляции. Цикличность экономического развития. Экономический цикл и его фазы.

3. Измерение безработицы, ее типы. Экономические издержки безработицы.

4. Динамика основных макроэкономических показателей в Рес-публике Беларусь.

Литература: [1, с. 6, 44; 3, с. 290–304, 308–311; 4, с. 183–200; 8, с. 218–228, 255–269; 9, с. 126–142; 10, с. 394–405, 448–468; 11, с. 194–206. 260–283; 12, с. 232–240, 242–244, 246–254; 14, с. 288–299, 379–422; 16, с. 253–284, 320–338; 17, с. 214–236, 268–278, 324–375].


Тесты

Тесты

1. ВВП представляет собой сумму рыночных стоимостей:

а) промежуточных товаров;

б) продовольственных товаров;

в) промышленных товаров;

г) конечных товаров и услуг.

2. ВВП по доходам определяется:

а) только суммой всех факторных доходов;

б) прибылью крупных предприятий;

в) суммой косвенных налогов;

г) суммой всех факторных доходов, косвенных налогов и амортизации.

3. ВВП по расходам определяется:

а) C + Iq + G + Xn;

б) C + Ig;

в) C + Iq + G;

г) C + S.

4. Какой из перечисленных доходов не включается в ВВП?

а) заработная плата учителей;

б) доход от продажи старого телевизора;

в) процент на капитал;

г) прибыль корпорации.

5. Стоимость ВВП в ценах базового периода – это:

а) реальных ВВП;

б) номинальный ВВП;

в) равновесный ВВП;

г) потенциальный ВВП.

6. Дефлятор ВВП равен отношению:

а) прибыли и себестоимости;

б) номинального ВВП к реальному ВВП;

в) реального ВВП к номинальному ВВП;

г) издержек к выручке.

7. В национальный доход не входят:

а) доходы предпринимателей;

б) рента;

в) заработная плата;

г) амортизация.

8. Из перечисленных ниже не относится к фазам делового цикла:

а) инфляция;

б) спад;

в) депрессия;

г) оживление.

9. Понятие «безработица» означает:

а) наличие людей, которые не работают;

б) продолжительность рабочего дня;

в) численность рабочей силы;

г) численность незанятого трудоспособного населения.

10. Фрикционная безработица – это безработица вызванная:

а) несоответствием профессиональной подготовки рабочей силы структуре производства;

б) циклическим спадом производства;

в) добровольной сменой наемными работниками места работы;

г) сезонными колебаниями спроса на рабочую силу.

11. Структурная безработица – это безработица, связанная с:

а) добровольной сменой наемными работниками места работы;

б) циклическим спадом производства;

в) несоответствием профессиональной подготовки рабочей силы структуре незанятых рабочих мест;

г) сезонным характером производства.

12. Уровень безработицы при полной занятости называется:

а) потенциальным;

б) естественным;

в) предельным;

г) оптимальным.

13. Отклонение между ростом уровня безработицы и отставанием объема ВВП известного как:

а) теорема Коуза;

б) закон Оукена;

в) мультипликатор занятости;

г) коэффициент эластичности.

14. Инфляция это:

а) сезонный рост уровня цен;

б) рост цен на отдельные товары и услуги;

в) снижение цен на отдельные товары и услуги;

г) устойчивая тенденция к повышению общего уровня цен.

15. Инфляция издержек производства – это инфляция вызываемая:

а) увеличением платежеспособного спроса населения;

б) значительным ростом государственных расходов, направленных на военные нужды;

в) ростом издержек производства в результате повышения заработной платы и цен на сырье;

г) эмиссией денег со стороны Национального банка.

Показать правильные ответы Правильные ответы 1. г); 2. г); 3. а); 4. б); 5. а); 6. б); 7. г); 8. а); 9. г); 10. в); 11. в); 12. б); 13. б); 14. г); 15. в).


Понятия и определения

Понятия и определения к 7 теме


Безработица

Безработица (unemployment) – состояние в экономике, при котором определенная часть трудоспособного населения, желающая трудиться, но не имеющая такой возможности, становится вынужденно не занятой.


Валовой внутренний продукт (ВВП)

Валовой внутренний продукт (ВВП) (gross domestic product, GDP) – измеряет рыночную стоимость конечной продукции, произведенной резидентами данной страны за определенный период (обычно за год).


Валовой национальный продукт (ВНП)

Валовой национальный продукт (ВНП) (gross national product, GNP) – совокупность конечных товаров и услуг в денежном выражении, произведенных с участием национальных факторов производства за определенный период (обычно за год).


Валовые частные внутренние инвестиции

Валовые частные внутренние инвестиции (gross private domestic investment) – затраты на вновь произведенные средства производства (машины, оборудование, инструменты и здания), а также на пополнение товарно-материальных запасов.


Государственные (правительственные) закупки товаров и услуг

Государственные (правительственные) закупки товаров и услуг (government purchases of goods and services) – расходы государства на приобретаемые товары и услуги.


Государственные (правительственные) трансфертные платежи

Государственные (правительственные) трансфертные платежи (government transfer payment) – расходование правительством денег (или товаров и услуг), в обмен на которые оно не получает товары и услуги текущего производства.


Дефлирование

Дефлирование (deflating) – исчисление объема реального ВВП путем уменьшения стоимости ВВП, произведенного в году, когда уровень цен был выше, чем в базовом году.


Дефлятор ВВП

Дефлятор ВВП (GNP deflator) – индекс цен на все готовые товары и услуги, используемый для корректировки номинального ВВП с целью измерения реального ВВП.


Добавленная стоимость

Добавленная стоимость (value added) – разница между стоимостью продукции фирмы и стоимостью сырья и материалов, приобретенных ее у поставщиков (других фирм).


Естественный уровень безработицы

Естественный уровень безработицы (natural rate of unemployment) – уровень безработицы в условиях отсутствия циклической безработицы; уровень безработицы в силу неизбежной фрикционной и структурной безработицы, примерно 5,5 или 6% численности рабочей силы.


Закон Оукена

Закон Оукена (Oaken's law) – вывод о том, что превышение фактического уровня безработицы на 1% над уровнем безработицы при полной занятости увеличивает отставание реального ВВП на 2,5% от потенциального ВВП страны.


Индекс цен

Индекс цен (price index) – показывает изменение среднего уровня цен определенного набора товаров и услуг в данном (текущем) периоде по сравнению с базовым периодом; при этом индекс цен базового периода равен 100%.


Индексация по уровню жизни

Индексация по уровню жизни (cost of living adjustment) – автоматическое увеличение доходов (заработной платы) рабочих в условиях, когда экономика находится в состоянии инфляции.


Инфлирование

Инфлирование (inflating) – исчисление объема реального ВВП путем увеличения стоимости ВВП, произведенного в году, когда уровень цен был ниже, чем в базовом году.


Инфляционная спираль заработной платы и цен

Инфляционная спираль заработной платы и цен (wage price inflationary spiral) – повышение ставок заработной платы, которое порождает повышение цен, а последнее, в свою очередь, ведет к дальнейшему росту ставок заработной платы и цен.


Инфляционные ожидания

Инфляционные ожидания (inflationary expectations) – предположение рабочих, фирм и потребителей о том, что в будущем возникнет значительная инфляция.


Инфляция

Инфляция (inflation) – повышение общего (среднего) уровня цен в экономике.


Инфляция издержек

Инфляция издержек (cost-puch inflation) – инфляция, возникающая в результате уменьшения совокупного предложения вследствие повышения заработной платы и цен на сырье, сопровождается сокращением реального объема производства и занятости (повышением уровня безработицы).


Инфляция спроса

Инфляция спроса (demand-pull inflation) – инфляция, вызываемая увеличением совокупного спроса.


Конечный продукт

Конечный продукт (end product) – товар или услуга, которые покупаются для конечного использования, а не для дальнейшей переработки или перепродажи.


Косвенные налоги на бизнес

Косвенные налоги на бизнес (indirect business taxes) – налог с оборота, акцизный сбор, поимущественный налог, оплата разрешений на ведение хозяйственной и производственной деятельности, а также различные тарифы, которые фирмы включают в издержки производства продукта и перекладывают (целиком или частично) на покупателя путем повышения цены продукта.


Личные потребительские расходы

Личные потребительские расходы (personal consumption expenditures) – расходы домохозяйств на потребительские товары и услуги длительного и кратковременного пользования.


Личный доход

Личный доход (personal income, PI) – доход, часть которого заработана, а другая часть не заработана, находящийся в распоряжении граждан до уплаты личного подоходного налога.


Национальное богатство

Национальное богатство (national welfare) – совокупность материальных и нематериальных благ, которыми располагает общество на определенную дату и которые созданы трудом людей за весь предшествующий период. Национальное богатство включает в себя как материальные, так и нематериальные многолетние результаты человеческой деятельности.


Национальный доход (НД)

Национальный доход (НД) (national income, NI) – общий доход, полученный поставщиками ресурсов за их вклад в производство ВВП; равен ВВП за вычетом необходимых отчислений.


Ожидаемая инфляция

Ожидаемая инфляция (anticipated inflation) – уровень инфляции, равный ожидавшемуся в определенный период, к которому адаптируются население и предприниматели.


Политика повышения занятости и профессионального обучения

Политика повышения занятости и профессионального обучения (employment and training policy) – политика и программы, включающие организацию профессионального обучения, представление информации о рабочих местах, противодействие дискриминации, направление на повышение эффективности рынка труда и сокращение безработицы при любом уровне совокупного спроса.


Полная занятость

Полная занятость (full employment) – уровень занятости, при котором существует лишь фрикционная и структурная безработица, но отсутствует циклическая.


Промежуточные товары

Промежуточные товары (intermediate goods) – товары, покупаемые для перепродажи, первичной обработки или изготовления из них готового изделия в течение данного года.


Реальный валовой внутренний продукт

Реальный валовой внутренний продукт (real gross national product) – валовой внутренний продукт, рассчитанный в ценах базового (сопоставимого) года; определяется как отношение номинального ВВП к дефлятору ВВП.


Система национальных счетов (СНС)

Система национальных счетов (СНС) (national account system) – связывает воедино важнейшие макроэкономические показатели – объем выпуска товаров и услуг, совокупные доходы и совокупные расходы общества. СНС позволяет представить ВВП на всех стадиях его движения, т.е. производства, распределения, перераспределения и конечного использования.


Стагфляция

Стагфляция (stagflation) – инфляция, сопровождаемая стагнацией производства и высоким уровнем безработицы в стране; одновременное повышение уровня цен и уровня безработицы.


Структура национальной экономики

Структура национальной экономики (structure of the national economy) – совокупность исторически сложившихся устойчивых, способных к воспроизводству функциональных взаимосвязей между различными единицами национальной экономики.


Структурная безработица

Структурная безработица (structural unemployment) – безработица, вызываемая изменениями в структуре спроса на потребительские товары и в технологии производства: рабочие, оказавшиеся без работы либо вследствие отсутствия спроса на их профессии со стороны предпринимателей, либо вследствие отсутствия у них достаточной квалификации, чтобы получить работу.


Уровень безработицы

Уровень безработицы (unemployment rate) – доля (процент) численности рабочей силы, не занятой в каждый данный момент.


Уровень занятости

Уровень занятости (employment rate) – доля (процент) численности рабочей силы, имеющей работу на определенный момент.


Фрикционная безработица

Фрикционная безработица (frictional unemployment) – временная незанятость в периоды перехода работников с одной работы на другую.


Циклическая безработица

Циклическая безработица (cyclical unemployment) – безработица, порождаемая недостаточностью общих, совокупных расходов; отклонение фактического уровня безработицы от естественного.


Чистый национальный продукт (ЧНП)

Чистый национальный продукт (ЧНП) (net national product, NNP) – ВНП за вычетом амортизационных отчислений.


Чистый экспорт

Чистый экспорт (net export) – экспорт минус импорт.


Экономические издержки безработицы

Экономические издержки безработицы (economic costs of unemployment) – товары и услуги, которые общество теряет в связи с отставанием реального ВВП от потенциального уровня при наличии циклической безработицы (определяются по закону Оукена).


Экономический (деловой) цикл

Экономический (деловой) цикл (business cycle) – повторяющиеся на протяжении ряда лет подъемы и спады уровня экономической активности.


Вопросы к экзамену

Вопросы к экзамену

Тема 7

1. Национальная экономика, ее структура.

2. Инфляция, ее формы.

3. Измерение безработицы, ее типы.

4. Динамика основных макроэкономических показателей в Республике Беларусь.


Презентация

Тема 7. ОСНОВНЫЕ МАКРОЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ И МАКРОЭКОНОМИЧЕСКАЯ НЕСТАБИЛЬНОСТЬ


Тема 8. МАКРОЭКОНОМИЧЕСКОЕ РАВНОВЕСИЕ НА ТОВАРНОМ РЫНКЕ

Тема 8. МАКРОЭКОНОМИЧЕСКОЕ РАВНОВЕСИЕ

НА ТОВАРНОМ РЫНКЕ

Автономное потребление Автономные инвестиции Инвестиции Инвестиции в товарно-материальные запасы Мультипликатор инвестиций Основной психологический закон Потребление Предельная склонность к потреблению Предельная склонность к сбережению Располагаемый доход Сбережения Совокупный спрос Средняя склонность к потреблению Средняя склонность к сбережению Функция потребления Функция сбережений Чистые инвестиции


8.1. Компоненты совокупного спроса. Функции потребления и сбережений

8.1.Компоненты совокупного спроса. Функции потребления

и сбережений

Совокупный спрос (AD) – это суммарное количество товаров и услуг, которые намерены купить домашние хозяйства, бизнес, государство, заграница при различном уровне цен в стране.

Совокупный спрос – это величина реального объёма национального производства, на которую предъявлен спрос всеми потребителями при различных уровнях цен.

Основными компонентами совокупного спроса, или совокупных расходов, в открытой экономике являются:

1) потребительские расходы (С);

2) инвестиционные расходы (Ig);

3) государственные расходы (G);

4) чистый экспорт (Xn).

Самым значимым элементом совокупных расходов является личное потребление, которое составляет около 2/3 всех покупок товаров и услуг.

Рассмотрим личное потребление в рамках теории Дж. М. Кейнса. Главным фактором, влияющим на величину потребительских расходов, Кейнс считал доход (Y).

Выраженная в процентах доля дохода, идущая на потребление, называется средней склонностью к потреблению (АРС); доля дохода, идущая на сбережения, – средней склонностью к сбережению (APS):

APC = C : Yd; | (8.1)
APS = S : Yd. | (8.2)

Дж. М. Кейнс сформулировал так называемый основной психо-логический закон, характеризующий поведение потребителей. В соот-ветствии с ним с увеличением располагаемого дохода АРС падает, a APS возрастает. Потребляемая доля располагаемого дохода умень-шается, и, соответственно, возрастает доля сбережений.

APC + APS = 1.

(8.3)

Тот факт, что домохозяйства потребляют определённую долю данного дохода, ещё не гарантирует, что они будут потреблять ту же долю при изменении его величины.

Доля прироста (сокращения) дохода, идущая на потребление, называется предельной склонностью к потреблению (MРС). Другими словами, это отношение любого изменения в потреблении к вызвавшему его изменению в доходе:

MРС = ∆C : ∆Y.

(8.4)

Доля любого прироста (сокращения) дохода, идущая на сбере-жения, называется предельной склонностью к сбережению (MPS). Это отношение любого изменения в сбережениях к вызвавшему его изменению в доходе:

MРS = ∆S : ∆Y.

(8.5)

Сумма MРС и MPS для любого изменения в располагаемом доходе всегда равна единице (MРС + MPS = 1).

Для упрощения графической интерпретации функций потребления и сбережения в дальнейшем величины MРС и MPS будем считать постоянными. Это означает, что графики функций потребления и сбережения – прямые линии.

Алгебраически MРС – это числовое значение тангенса угла наклона линии потребления, a MPS – линии сбережений. Наклон линии определяется отношением её вертикального смещения от одной точки к другой к горизонтальному смещению.

С = MРС ∙ Y + Сa,

(8.6)

где Сa – автономное потребление (т. е. величина потребления при нулевом доходе).

График потребления представлен на рис. 8.1.

Рис. 8.1. Функция потребления

Дж. М. Кейнс отметил три свойства, которыми характеризуется функция потребления. Во-первых, значение предельной склонности к потреблению находится между нулем и единицей и меньше средней склонности к потреблению. Во-вторых, средняя склонность к потреблению уменьшается по мере роста дохода, приближаясь к величине МРС. В-третьих, доход является основным фактором, определяющим потребление.

Функцию сбережений можно представить как

S = MPS ∙ Y – Sa,

(8.7)

где Sa – величина прошлых сбережений, равная Сa (рис. 8.2).

Рис. 8.2. Функция сбережений

Величину потребления и сбережений в домохозяйствах кроме уровня располагаемого дохода определяют также другие факторы, их влияние графически иллюстрируется сдвигами кривых потребления и сбережения (рис. 8.3).

Рис. 8.3. Влияние факторов, не связанных с доходом,

на потребление и сбережения

Факторы потребления и сбережений, не связанные с доходом:

1. Имущество. Под имуществом подразумеваются недвижимость и финансовые активы (наличные деньги, сбережения на счетах, акции, облигации, страховые полисы, пенсии), которыми обладают домохозяйства. При любом уровне текущего дохода чем больше имущества накопили домохозяйства, тем слабее у них будет стимул для сбережений и больше величина потребления. Другими словами, увеличение имущества смещает график функции сбережений вниз, а функции потребления – вверх.

2. Инфляция. Повышение уровня цен ведёт к смещению графика функции потребления вниз, а снижение – вверх. Изменения уровня цен влияют на реальную стоимость, или покупательную способность. Реальная стоимость финансовых активов, номинальная стоимость которых выражается в деньгах, будет обратно пропорциональна изменениям уровня цен. Если реальная стоимость финансовых активов сократилась, уменьшится и склонность к потреблению текущего дохода. Наоборот, снижение уровня цен увеличит реальную стоимость финансовых активов и склонность к потреблению текущего дохода.

3. Ожидания. Ожидания домохозяйств, связанные с будущими ценами, денежными доходами и наличием товаров, могут оказать существенное воздействие на текущие расходы и сбережения. Ожидания повышения цен и дефицита товаров ведут к росту текущих расходов и сокращению сбережений (смещению графика потребления вверх, а графика сбережений – вниз). Ожидание инфляции и дефицита побуждает людей покупать впрок, чтобы застраховать себя в будущем от высоких цен и пустых полок. Ожидание прироста денежных доходов позволяет потребителям более свободно распоряжаться своими текущими расходами. Наоборот, ожидаемое падение цен, пред-чувствие снижения доходов и изобилия товаров могут побудить потребителей сокращать потребление и увеличивать сбережения.

4. Потребительская задолженность. Уровень потребительской задолженности также может влиять на направление текущего дохода домохозяйств, т. е. на потребление либо сбережение. Если задол-женность домохозяйств достигла такой величины, при которой от 20 до 25 % их текущих доходов отчисляется на уплату очередных взносов по предыдущим закупкам, то потребители будут вынуждены сокращать текущее расходование для снижения задолженности. Наоборот, при относительно низкой потребительской задолженности уровень потребления домохозяйств может повыситься, что приведёт к возрастанию их задолженности.

5. Налогообложение. Налоги выплачиваются за счёт как потреб-ления, так и сбережений. В связи с этим рост налогов приведёт к смещению кривых функций потребления и сбережений вниз. В то же время доля дохода, полученная от снижения налогов, будет частично потребляться, а частично идти на сбережения домохозяйств. Таким образом, снижение налогов вызовет сдвиг кривых функций потреб-ления и сбережений вверх.


8.2. Методология выявления резервов роста эффективности использования ресурсов внутри хозяйства

8.2. Инвестиции. Структура инвестиционного спроса. Функция инвестиций. Инвестиции и доход. Мультипликатор инвестиций

Top Previous Next

8.2. Инвестиции. Структура инвестиционного спроса. Функция

инвестиций. Инвестиции и доход. Мультипликатор инвестиций

Инвестиции являются вторым элементом структуры совокупных расходов (первый – потребление). Под инвестициями в экономи-ческой теории подразумевают вложение средств в создание новых производственных мощностей. Различают валовые и чистые инвес-тиции. Валовые инвестиции направляются на поддержание и увеличение основного капитала (основных средств) и запасов товарно-материальных ценностей. Они складываются из амортизации, которая представляет собой инвестиционные ресурсы, необходимые для возмещения износа основных средств, их ремонта, восстанов-ления до прежнего уровня, предшествовавшего производственному использованию, и из чистых инвестиций, т. е. вложения капитала с целью увеличения основных средств на строительство зданий и сооружений, производство и установку нового, дополнительного оборудования, обновления и усовершенствования действующих производственных мощностей. Чистые инвестиции меньше валовых на величину амортизации.

В макроэкономическом толковании инвестиций важны два момента. Во-первых, они подразумевают только прирост, увеличение капитала. Для макроэкономического анализа существенным является не абсолютное значение инвестиций, а изменения их величины. Во-вторых, в состав инвестиций входят затраты прежде всего на приобретение новых машин и оборудования, жилищное строительство и изменение запасов готовой продукции, сырья и материалов.

Основным фактором, влияющим на изменения инвестиций, является ставка процента (I = I(i)).

Рациональное поведение инвестора основано на постоянном сравнении нормы прибыли с нормой процента. При осуществлении капиталовложений инвесторы сначала вкладывают средства в проекты с самой высокой нормой прибыли, а по мере роста инвестирования – в менее эффективные. При этом, как правило, планируется получить прибыль, достаточную для покрытия процентных ставок (i) по займам и возмещения первоначальной стоимости основного капитала. Чем выше доходность капитала по сравнению с нормой процента, тем больше стимул к инвестированию. В противном случае выгоднее приобретать ценные бумаги (рис. 8.4).

Если величина процентной ставки равна i1, то прибыльными становятся инвестиции в объёме I1. Если процентная ставка возрастает до i2, то величина прибыльных инвестиций сокращается до I2.

В экономической теории принято следующее деление инвестиций: 1) автономные, не зависящие от размера дохода и связанные с неравномерным развитием научно-технического прогресса; 2) индуцированные, подверженные влиянию изменений совокупного дохода.

Между изменениями автономных инвестиций и совокупного дохода существует устойчивая зависимость. Количественное соотношение инвестиций и совокупного дохода отражает мультипликатор инвестиций – числовой коэффициент, показывающий увеличение дохода, которое вызвано ростом инвестиций.

Рис. 8.4. Зависимость инвестиций от процентной ставки

При ограничениях модели, когда совокупный спрос представлен двумя элементами (С и I), условие равновесия принимает вид:

Y = MPC ∙ Y + I, или I = Y ∙ (1 − MPC).

(8.8)

Величина мультипликатора инвестиций больше единицы и имеет следующий вид:

.

(8.9)

При изменении автономных инвестиций на величину ∆I совокупный доход изменится в том же направлении, но на бо́льшую величину. Увеличение инвестиционных расходов означает увеличение доходов экономических субъектов, поэтому расширяется их потребление. Рост потребления влечёт возрастание совокупного спроса, который, в свою очередь, ведёт к росту дохода.

В период низкой конъюнктуры проявляется «парадокс бережли-вости». Результатом бережливости общества станет снижение темпов роста национального дохода.


8.3. Равновесный объём национального выпуска в краткосрочном периоде. Дефляционный и инфляционный разрывы

8.3. Равновесный объём национального выпуска в краткосрочном

периоде. Дефляционный и инфляционный разрывы

В кейнсианской модели уровень совокупного дохода и занятости в данный период зависит от размера совокупных расходов. Совокупный спрос определяет производство.

Совокупные расходы АЕ, определяющие уровень дохода, рассчитываются по формуле

AE = C + I.

(8.10)

Функцию потребления и функцию инвестиций, рассмотренные в предыдущих параграфах главы, можно изобразить графически (рис. 8.5).

Рис. 8.5. Совокупные расходы в упрощённой модели Дж. М. Кейнса

Учёт прироста автономных инвестиций в общем объёме совокупных расходов сдвигает кривую потребления параллельно вверх (доход не влияет на эти инвестиции).

Системой точек, равноудалённых от начала координат и характеризующих равные величины расходов и дохода, является биссектриса.

Соотношение объёма инвестиций и потребления, с одной стороны, и уровня дохода – с другой, можно выразить графически в виде диагонального «креста Кейнса» (рис. 8.6).

Полученная кривая функции совокупных расходов AE пересе-кается с биссектрисой угла в точке Е, которая характеризует равновесие на товарном рынке Ye. Данный уровень расходов соответ-ствует равновесному доходу (выпуску).

Рис. 8.6. Равновесие в кейнсианской модели

В точке равновесия планируемые расходы домашних хозяйств и фирм соответствуют уровню объёма производства; количество предлагаемых товаров равно величине спроса при текущем уровне цен. Равновесным уровнем национального дохода считается тот, при котором совпадают планы как производителей, так и потребителей.

Фактический уровень выпуска в экономике, совокупные расходы и доходы которой представлены на рис. 8.7, должен соответствовать величине Ye. Потенциальный уровень выпуска, соответствующий полной занятости, представлен в точке Yf.

Равновесие совокупных расходов и объёма производства не гарантирует того, что уровень выпуска соответствует его потенциальному значению. При равновесном уровне выпуска экономика может не достигнуть уровня полной занятости, т. е. потенциально возможного уровня производства (разница между Уf и Ye).

При данном уровне цен экономика не имеет движущих факторов, способных стимулировать увеличение выпуска. В этом случае у фирм нет экономических мотивов для найма дополнительной рабочей силы и расширения объёма производства, так как увеличение выпуска до уровня полной занятости приведёт к перепроизводству товаров, которые не будут куплены. Когда совокупные расходы ниже уровня полной занятости, их недостаток вызывает многократное уменьшение объёмов производства. Величина, на которую совокупные расходы в условиях полной занятости превышают реальные совокупные расходы, называется рецессионным (дефляционным) разрывом. Этот недостаток (разрыв) в расходах вызывает депрессивное состояние экономики.

Рис. 8.7. Фактический и потенциальный уровни выпуска

Величина, на которую совокупные расходы превышают уровень расходов в условиях полной занятости, называется инфляционным разрывом. Следствием избыточных совокупных расходов является рост цен в условиях неизменного физического объёма производства.


План семинарского занятия

Тема 8. МАКРОЭКОНОМИЧЕСКОЕ РАВНОВЕСИЕ

НА ТОВАРНОМ РЫНКЕ

1. Компоненты совокупного спроса. Функции потребления и сбережений.

2. Инвестиции. Структура инвестиционного спроса. Функция ин-вестиций. Инвестиции и доход. Мультипликатор инвестиций.

3. Равновесный объем национального выпуска в краткосрочном периоде. Дефляционный и инфляционный разрывы.

Литература: [3, с. 345–346; 8, с. 239–248; 9, с.142–152; 10, с. 432–448; 11, с. 234–254; 12, с. 267–276; 14, с. 317–319; 15, с. 293–298].


Понятия и определения

Понятия и определения к 8 теме


Автономное потребление

Автономное потребление (autonomous consumption, Ca) – уровень потребления, не зависящий от текущего располагаемого дохода.


Автономные инвестиции

Автономные инвестиции (autonomous investment, Ia) – инвестиции, не зависящие от дохода и составляющие при любом его уровне постоянную величину.


Инвестиции

Инвестиции (investment, I) – расходы на увеличение объема функционирующего капитала, осуществляемые с целью получения прибыли.


Инвестиции в товарно-материальные запасы

Инвестиции в товарно-материальные запасы (inventory investment) – накопление запасов сырья, материалов для производства, а также запасов нереализованной готовой продукции.


Мультипликатор инвестиций

Мультипликатор инвестиций (investments multiplier) – коэффициент, показывающий, во сколько раз прирост дохода больше, чем вызвавший его прирост инвестиций.


Основной психологический закон

Основной психологический закон (basic psychological law) – сформулированное Дж. М. Кейнсом положение о том, что личное потребление зависит от уровня доходов, однако его динамика отстает от роста доходов. Согласно основному психологическому закону, люди при росте уровня своих доходов склонны увеличивать свое потребление, но не в меру роста доходов, а в меньшей степени.


Потребление

Потребление (consumption, C) – расходы домашних хозяйств на потребительские товары и услуги.


Предельная склонность к потреблению

Предельная склонность к потреблению (marginal propensity to consume, MPC) – определяется отношением изменения в потреблении к изменению располагаемого дохода: MPC = ∆C:∆Y.


Предельная склонность к сбережению

Предельная склонность к сбережению (marginal propensity to save, MPS) – определяется отношением изменения сбережений к изменению располагаемого дохода: MPS = ∆S:∆Y.


Располагаемый доход

Располагаемый доход (disposable income) – доход, который остается в распоряжении домашних хозяйств после уплаты личных налогов. Расходуется на потребление и частично сберегается.


Сбережения

Сбережения (savings, S) – часть доходов домашних хозяйств, которая не идет на приобретение товаров и услуг.


Совокупный спрос

Совокупный спрос (aggregate demand, AD) – показывает реальный объем национального производства товаров, который домашние хозяйства, фирмы, государство и иностранные потребители готовы купить при каждом возможном уровне цен.


Средняя склонность к потреблению

Средняя склонность к потреблению (average propensity to consume, APC) – доля потребления в располагаемом доходе: APC = C:Y.


Средняя склонность к сбережению

Средняя склонность к сбережению (average propensity to save. APS) – доля сбережений в располагаемом доходе: APS = S:Y.


Функция потребления

Функция потребления (consumption function) – зависимость потребления от уровня располагаемого дохода. При увеличении располагаемого дохода потребление растет.


Функция сбережений

Функция сбережений (saving function) – зависимость сбережений от уровня располагаемого дохода. При увеличении располагаемого дохода сбережения растут.


Чистые инвестиции

Чистые инвестиции (net investment) – общая сумма капиталовложений за определенный период за вычетом суммы амортизации основного капитала.


Вопросы к экзамену

Вопросы к экзамену

Тема 8

1. Компоненты совокупного спроса. Функции потребления и сбережений.

2. Инвестиции.

3. Равновесный объем национального выпуска в краткосрочном периоде.


Тесты

Тесты

1. Согласно кейнсианской теории уровень производства определяется:

а) величиной совокупных расходов (совокупного спроса);

б) величиной спроса на деньги со стороны предпринимателей;

в) стремлением предпринимателей минимизировать издержки производства;

г) желанием покупателей сберегать.

2. Если объем располагаемого дохода уменьшится, то, при прочих равных условиях:

а) возрастут потребительские расходы и сбережения;

б) потребительские расходы увеличатся, а сбережения сократятся;

в) потребительские расходы сократятся, а сбережения вырастут;

г) сократятся и потребительские расходы и сбережения.

3. Между какими величинами существует обратная зависимость:

а) между потребительскими расходами и располагаемым доходом;

б) между инвестициями и уровнем процентной ставки;

в) между инвестициями и национальным доходом;

г) все предыдущие ответы неверны.

4. Согласно кейнсианской модели экономика будет равновесной, если:

а) сумма потребительских расходов равна инвестициям;

б) денежная масса в течение определенного периода не изменяется;

в) государственный бюджет сбалансирован;

г) совокупные расходы равны совокупным доходам.

5. Сумма предельной склонности к потреблению и предельной склонности к сбережению равна:

а) единице;

б) больше единицы;

в) может принимать любые значения;

г) нулю.

6. Мультипликатор инвестиций можно определить как отношение:

а) прироста дохода к приросту инвестиций;

б) прироста инвестиций к приросту дохода;

в) дохода к процентной ставке;

г) предельной склонности к потреблению к доходу.

7. Предельная склонность к потреблению – это величина:

а) больше единицы;

б) меньше нуля;

в) больше нуля, но меньше единицы;

г) стремящаяся к бесконечности.

8. Если подоходный налог вырастет, то:

а) располагаемый доход уменьшится;

б) располагаемый доход увеличится;

в) располагаемый доход не изменится;

г) нет верного ответа.

9. Сбережения можно определить как:

а) сумму потребления и инвестиций;

б) разность между потреблением и инвестициями;

в) разность между доходом и потреблением;

г) разность между доходом и инвестициями.

10. Если функция сбережений описывается формулой S = –30 + 0,1Y, а автономные инвестиции составляют величину 125, то каков будет равновесный уровень дохода Y:

а) 1550;

б) 2000;

в) 1450;

г) 1200.

Показать правильные ответы Правильные ответы 1. а); 2. г); 3. б); 4. г); 5. а); 6. а); 7. в); 8. а); 9. в); 10. а).


Презентация

Тема 8. МАКРОЭКОНОМИЧЕСКОЕ РАВНОВЕСИЕ НА ТОВАРНОМ РЫНКЕ


Тема 9. Оптимизация объёма производства и соотношений между производственными ресурсами в сельскохозяйственных предприятиях республики

Тема 9. РАВНОВЕСИЕ ДЕНЕЖНОГО РЫНКА. ФИНАНСОВАЯ СИСТЕМА

Тема 9. РАВНОВЕСИЕ ДЕНЕЖНОГО РЫНКА. ФИНАНСОВАЯ СИСТЕМА

«Почти деньги» Аккордный налог Акциз Банкнота Банковский кредит Биметаллический стандарт Бумажные деньги Бюджетный дефицит Государственный долг Государственный кредит Денежный агрегат Денежный рынок Деньги Депозит банковский Ипотечный кредит Коммерческий банк Косвенные налоги на деловые предприятия Кредит Кредитно-денежная политика Кривая Лаффера Ликвидность Личный подоходный налог М1 М2 М3 Международный кредит Мера стоимости Монета Монометаллизм Налог Налоговый «клин» Правительственные (государственные) закупки Правительственные трансфертные платежи Предпочтение ликвидности Структурный дефицит Центральный банк Циклический дефицит Чистые налоговые поступления


9.1. Сущность денег и их функции. Денежная масса и её агрегаты. Денежно-кредитная система страны

9.1. Сущность денег и их функции. Денежная масса и её агрегаты. Денежно-кредитная система страны

Деньги – вид финансовых активов, который может быть ис-пользован для сделок. Отличительной чертой денег является их высокая ликвидность. Степень ликвидности определяется величиной потерь (издержек), связанных с обменом различных вещей друг на друга: чем меньше эти потери, тем выше степень ликвидности, тем более похожей на деньги становится вещь (например, бумажные деньги, золотое украшение, зубная щётка).

Деньги в хозяйственной жизни выполняют три основные функции:

1) обмена (обращения);

2) измерения стоимости;

3) сбережения, или накопления богатства.

Деньги как средство обмена (обращения) используются для покупки товаров и услуг, а также для уплаты налогов и долгов. Деньги как средство обращения позволяют устранить натуральную, или бартерную, форму торговли.

Деньги как средство измерения стоимости. С помощью денег цена товаров измеряется так же, как с помощью килограмма и метра измеряются масса и длина. В каждой стране правительство обычно устанавливает свою меру стоимости. В Беларуси это рубль, в США – доллар, в Монголии – тугрик, в Китае – юань и т. д.

Между покупательной способностью денег и ценами товаров существует обратная взаимосвязь:

,

(9.1)

где P – цена;

D – покупательная способность денег.

Третья функция денег – сбережения, или накопления богатства. Сохранение денег обеспечивает его владельцу покупательную способность в будущем. Накопление богатства в деньгах удобнее, чем в виде других товаров, так как только деньги обладают совершенной ликвидностью. Однако это только в случае, когда покупательная способность денег не снижается. В условиях инфляции в целях накопления богатства национальные деньги обменивают на иностранную валюту, драгоценности, произведения искусства, недвижимость, акции и облигации.

Для измерения денежной массы используются денежные агрегаты М1, М2, М3, L, которые отличаются степенью ликвидности. Каждый последующий агрегат включает новый вид денег с меньшей, чем у предыдущего, степенью ликвидности.

Денежный агрегат М1, или деньги для сделок, – это металлические и бумажные деньги, находящиеся в обращении (наличные деньги) + чековые вклады в коммерческих банках, сберегательных учреждениях, на которые могут быть выписаны чеки.

Денежный агрегат М2 = М1 + нечековые сберегательные депозиты + срочные мелкие вклады.

Сберегательные депозиты (счета) – это активы, которые приносят более высокий процент, чем чековые вклады, но при условии, что не будет нарушен срок вклада. Поэтому этот вид вкладов не всегда удобен. Но в то же время кроме нежелания потерять более высокий процент нет других причин, препятствующих незамедлительному использованию денег со сберегательного счёта.

Денежный агрегат М3 = М2 + крупные срочные вклады.

Как и мелкие срочные вклады, крупные срочные вклады легко обращаются в чековые вклады, хотя и с большими потерями.

Денежный агрегат L = M3 + краткосрочные казначейские обли-гации, коммерческие бумаги и др.

Потребность в регулировании денежного предложения обусловила создание соответствующей банковской системы. В большинстве государств с развитой рыночной экономикой банковская система имеет двухуровневую организацию.

Первый уровень представлен Центральным банком.

Второй уровень включает коммерческие банки и специализи-рованные кредитно-финансовые учреждения.

Центральный банк является головным банком. Он осуществляет эмиссию денег, вырабатывает общую кредитную политику.

Большинство стран имеет один Центральный банк. Он может называться по-разному, например, в Беларуси – Национальный банк Республики Беларусь, в Великобритании – Английский банк, в Германии – Бундесбанк, но суть остается та же. В США 12 Центральных банков, которые образуют Федеральную резервную систему (ФРС). В большинстве стран Центральные банки являются государственными учреждениями (Германия, Франция, Беларусь и др.). В США, Швейцарии они являются акционерными обществами.

Центральные банки не ставят своей целью получение максималь-ной прибыли, не конкурируют в сфере бизнеса с коммерческими банками, не обслуживают население и предприятия. Обслуживают население и предприятия коммерческие банки.

Функции Центрального банка:

O эмиссия денег;

O хранение золотовалютных резервов страны;

O хранение резервов коммерческих банков и других депозитных учреждений;

O предоставление услуг для быстрой инкассации чеков;

O выполнение обязанности фискального агента правительства;

O надзор за деятельностью банков – членов денежно-кредитной системы;

O регулирование предложения денег в интересах экономики страны.

Основными функциями коммерческих банков являются:

O хранение денежных вкладов предприятий и домашних хозяйств;

O предоставление ссуд предприятиям и частным лицам;

O осуществление перечислений;

O купля и продажа ценных бумаг.

Таким образом, операции коммерческих банков делятся на три группы: пассивные (привлечение средств), активные (размещение средств) и посреднические (выполнение операций по поручению клиентов). Коммерческие банки, как правило, организованы в форме акционерных обществ.

К специализированным кредитно-финансовым институтам относят сберегательные учреждения, страховые компании, пенсионные фонды, инвестиционные, лизинговые компании и др.

Сберегательные учреждения представлены взаимно-сберегатель-ными банками, ссудно-сберегательными ассоциациями и кредитными союзами. Взаимно-сберегательные банки привлекают мелкие вклады на небольшой срок. Аккумулированные средства в основном используются для предоставления ссуд под залог жилых строений, для покупки государственных ценных бумаг, муниципальных облигаций. Ссудно-сберегательные ассоциации привлекают средства путём открытия сберегательных счетов и используют их для предоставления целевых кредитов под залог недвижимости, покупки ценных бумаг. Кредитные союзы представляют собой кооперативы, организованные группой частных лиц, профсоюзами, религиозными организациями и т. д. Их капитал формируется путём продажи особого рода акций, по которым выплачивается процент. Привлечённые средства исполь-зуются для предоставления краткосрочных потребительских и индиви-дуальных ссуд своим членам.

Страховые компании. Их денежные средства формируются за счёт взносов за страхование жизни, имущества, выплат на медицинское страхование и т. д. Компании используют их для покупки ценных бумаг корпораций, государственных облигаций, тем самым предостав-ляя долгосрочные кредиты.

Пенсионные фонды аккумулируют средства, предназначенные для пенсионного обеспечения, которые отчисляются предпринимателями и наёмными работниками. Избыток накопленных средств над пенсион-ными выплатами вкладывается в государственные облигации и акции надёжных компаний. Инвестиции пенсионных фондов, как правило, долговременные, ибо деньги в них накапливаются десятилетиями.

Инвестиционные компании (фонды) специализируются на привле-чении свободных денежных средств путём выпуска собственных акций (чаще – небольшого номинала). Собранные средства исполь-зуются для покупки ценных бумаг других компаний, государственных облигаций. Доходы, полученные на них, распределяются между акционерами. Инвесторы охотно покупают обязательства инвести-ционных фондов, так как благодаря диверсификации (вложению средств в ценные бумаги различных компаний) достигается известное «рассредоточение риска», т. е. снижается опасность потери сбере-жений из-за банкротства отдельной фирмы; обеспечивается высокая доходность вложений. Инвестиционные компании бывают закрытого и открытого типа. Первые выпускают обычно крупный фиксированный пакет акций, которые приобретаются инвесторами и не могут быть возвращены обратно. Особенность инвестиционных компаний откры-того типа состоит в том, что их акции можно вернуть в любое время. Наибольшее распространение получили компании второго типа.

Лизинговыми называются все компании, которые предоставляют в долгосрочную аренду технические средства: сложное оборудование, суда, самолёты и т. д. Этот способ финансирования инвестиций имеет сходство с кредитом, предоставляемым на покупку оборудования.

Таким образом, специализированные кредитно-финансовые инсти-туты функционируют в относительно узких сферах рынка ссудного капитала, выполняют небольшое число операций и как бы дополняют деятельность коммерческих банков.

Формирование аналогичной системы в Беларуси началось после принятия 27 июля 1990 г. Декларации о государственном суверенитете БССР. 21 декабря 1990 г. Верховный Совет Республики Беларусь принял постановление «О Национальном банке Белорусской ССР и банках на территории республики».

В настоящее время в соответствии с Законом «О Национальном банке Республики Беларусь» Национальный банк призван выполнять следующие функции:

O денежно-кредитное регулирование (эмиссия наличных и безна-личных денег);

O межбанковские расчёты и кассовое обслуживание коммерческих банков;

O организация совместно с Министерством финансов кассового исполнения государственного бюджета;

O регистрация коммерческих банков и контроль за соблюдением ими банковского законодательства и издаваемых Национальным банком нормативных актов;

O контроль за созданием и работой филиалов и представительств иностранных банков на территории республики;

O регулирование внешнеэкономической банковской деятельности;

O регулирование кредитного рынка;

O контроль за соблюдением единых правил бухгалтерского учёта и отчётности в банковской системе республики.

Для регулирования денежной массы в обращении Национальный банк использует следующие инструменты:

O установление обязательных экономических нормативов коммер-ческим банкам;

O изменение процентных ставок Национального банка по его кредитам;

O покупка и продажа ценных бумаг и иностранной валюты;

O рефинансирование банков путём предоставления им краткосроч-ных кредитов;

O операции с государственными ценными бумагами на открытом рынке.

Национальный банк Республики Беларусь устанавливает коммер-ческим банкам:

O нормативы минимального размера уставного фонда;

O предельное соотношение собственных средств банка и суммы его активов;

O показатели ликвидности баланса;

O размер обязательных резервов, размещаемых в Национальном банке;

O максимальный размер риска на одного заемщика;

O границы размеров валютного и курсового риска.

Национальный банк определяет порядок формирования за счёт доходов коммерческих банков обязательных страховых и резервных фондов для возмещения возможных убытков вкладчиков.

Деятельность коммерческих банков регулируется Законом «О банках и банковской деятельности в Республике Беларусь».


9.2. Спрос на деньги. Предложение денег

9.2. Спрос на деньги. Предложение денег. Роль банковской

системы в создании денег. Денежный мультипликатор.

Равновесие на денежном рынке

Спрос на деньги в классической экономической теории принято определять на основе уравнения обмена И. Фишера:

M ∙ V = P ∙ Q,

(9.2)

где M – количество денег в обращении;

V – скорость обращения денег;

P – уровень цен (индекс цен);

Q – реальный объём выпуска продукции;

P ∙ Q – номинальный GDP.

При этом предполагается, что скорость обращения – величина постоянная, так как связана с устойчивой структурой сделок в экономике. С течением времени скорость может меняться в связи с внедрением новых банковских технологий (например, введение в оборот кредитных карточек). Отсюда следует, что спрос на деньги определяется динамикой валового внутреннего продукта (GDP).

M = (P ∙ Q) : V.

(9.3)

Если, например, GDP увеличится на 10 %, то этому темпу будет соответствовать рост спроса на деньги также на 10 %.

Кейнсианская теория спроса на деньги – теория предпочтения ликвидности – выделяет три мотива, побуждающих людей хранить часть денег в виде наличности.

1-й мотив состоит в том, что люди и фирмы нуждаются в деньгах как средстве платежа при покупках товаров, услуг, факторов производства – спрос на деньги со стороны сделок, или операционный спрос, или трансакционный. Главным фактором, влияющим на такой спрос, является уровень дохода.

2-й мотив – спрос по мотиву предосторожности – возникает потому, что людям приходится сталкиваться с непредвиденными платежами. Поэтому они хотят иметь некоторый запас денег. Его объём пропорционален национальному доходу.

Таким образом, 1-й и 2-й мотивы зависят от уровня номинального национального дохода.

3-й мотив – спрос на деньги со стороны активов – спекулятивный спрос (предпочтение ликвидности).

Спекулятивный спрос на деньги связан с их функцией средства сохранения стоимости. Различные формы хранения финансовых активов имеют свои преимущества и недостатки. Если держать деньги в форме наличности, то это позволяет иметь резерв на случай непредвиденных сделок, но тогда они не принесут дохода в форме процента. Поэтому чем выше процентная ставка, тем меньшее количество денег будет храниться в виде наличности. И наоборот. Например, если ставка процента растёт, то цена облигаций падает, спрос на облигации растёт, что ведёт к сокращению запаса наличных денег, т. е. спрос на наличные деньги снижается.

Общая формула для определения текущего курса облигации такова:

B = a : i,

(9.4)

где B – курс облигации в данный момент;

a – фиксированная сумма дохода, которую приносит облигация;

i – текущая рыночная ставка процента.

Если стоимость облигации 100 000 руб., она приносит доход 5 000 руб. в год, что соответствует ставке процента 5 %. Но если ставка процента увеличилась до 8 %, то стоимость облигации понизится до 62 500 руб. (5 000 : 0,08 = 62 500), значит, выгодно купить облигацию, а не держать деньги в наличности.

Таким образом, спрос на деньги со стороны активов находится в обратной зависимости от нормы процента.

Спрос на деньги можно представить графически (рис. 9.1).

Рис. 9.1. Спрос на деньги

На рис. 9.1 трансакционный спрос на деньги (и спрос из мотива предосторожности) отражает кривая Dmt, параллельная оси ординат, т. е. трансакционный спрос не зависит от процентной ставки. Спекуля-тивный спрос обозначен кривой Dma, форма которой свидетельствует об его увеличении по мере падения нормы процента. Общий спрос на деньги отражает кривая Dm, которая получена сложением Dmt + Dma.

Денежный рынок. Взаимодействие спроса и предложения денег на денежном рынке определяет равновесный уровень ставки процента (рис. 9.2).

Кривая Sm показывает величину денежного предложения, которую определяет государство. Корректировка ситуации с целью достижения равновесия возможна потому, что экономические агенты меняют структуру своих активов в зависимости от движения процентной ставки.

Так, если r превышает равновесную ставку процента, то величина предложения денег превышает величину спроса на них. Экономи-ческие агенты, у которых накопилась денежная наличность, попыта-ются избавиться от неё, обратив в другие виды финансовых активов: акции, облигации, срочные вклады и т. п. Высокая процентная ставка соответствует низкому курсу облигаций, поэтому будет выгодно ску-пать дешёвые облигации в расчёте на доход от повышения их курса в будущем вследствие снижения r. Банки и другие финансовые учреж-дения в условиях превышения предложения денег над спросом начнут снижать процентные ставки. Постепенно через изменение экономи-ческими агентами структуры своих активов и понижение банками своих процентных ставок равновесие на рынке восстановится. При низкой процентной ставке процессы пойдут в обратном направлении.

Рис. 9.2. Равновесие на денежном рынке

Колебания равновесных значений ставки процента и денежной массы могут быть связаны с изменением экзогенных переменных денежного рынка: уровня дохода, предложения денег. Графически это отражается сдвигом соответственно кривых спроса и предложения денег.

Если количество денег в обращении уменьшится до уровня S`m, равновесная ставка процента увеличится от re до re`. И наоборот, при увеличении денежного предложения ссудный процент уменьшится. В свою очередь, изменение процентной ставки влияет на величину частных инвестиций, а тем самым на объём совокупных расходов и равновесный уровень производства. Таким образом, изменяя предло-жение денег, государство может воздействовать на экономику в желаемом направлении.

Предложение денег зависит от политики центрального банка, деятельности коммерческих банков, поведения других экономических субъектов. Центральный банк осуществляет эмиссию денег, регули-рует деятельность банковской системы. Коммерческие банки влияют на предложение денег, поскольку они способны создавать новые деньги, используя имеющиеся депозиты. Фирмы, домохозяйства, принимая решения о том, какую часть своих сбережений будут хранить в банках, а какую держать в виде наличности, тоже участвуют в формировании предложения денег.

Центральный банк требует, чтобы коммерческие банки определённую часть своих депозитов сохраняли в качестве обязательных резервов, которые должны содержаться либо в виде кассовой наличности, либо на его счетах. Он также определяет в процентах объём обязательных резервов. Такой процент называется резервной нормой (нормой обязательного резервирования). Разница между всеми резервами банка и обязательными есть избыточные резервы. Именно их объём определяет возможности создания денег банковской системой.

Теоретически при норме резервов 10 % каждая вложенная в банк денежная единица приведёт к десятикратному увеличению количества денег. И наоборот, каждая изъятая из банка денежная единица обусловит десятикратное сокращение денежной массы, т. е. имеет место мультипликационный эффект. Банковский (депозитный) мультипли-катор рассчитывается по формуле

M = 1 : rr ∙ 100 %,

(9.5)

где M – банковский мультипликатор (максимальное количество денег, которое может быть создано 1 д. ед. при данной величине rr);

rr – норма обязательных резервов.

Определить общее количество денег,, возникшее в результате появления нового депозита,, можно следующим образом:

MS = m ∙ D = 1 : rr ∙ D,

(9.6)

где MS – общее количество денег, возникшее в результате появления нового депозита;

D – объём депозита.

Таким образом, возможности создания коммерческими банками новых денег зависят как от общей суммы депозитов, так и от нормы обязательных резервов.


9.3. Применение модели «совокупные доходы – совокупные расходы» для анализа открытой экономики: мультипликатор малой открытой экономики

9.3. Финансовая система страны

9.3.Финансовая система страны. Государственный бюджет:

понятие, доходы и расходы. Налоги, их виды

Финансы (от лат. financial – доход или денежный платеж) – это совокупность экономических отношений или обязательств денежного порядка, существующих между государством и хозяйствующими субъектами по поводу формирования, распределения и использования денежных средств.

Функции финансов:

O фискальная (взимание государством дохода);

O распределительная;

O контролирующая;

O стимулирующая.

Деньги в качестве финансов выполняют функцию платежа. Формирование и движение финансовых потоков регулируется законодательством. В каждой стране существует своя финансовая система.

Финансовая система, представляющая собой процессы образо-вания, распределения и использования фондов денежных средств, включает следующие структурные звенья:

O финансы домашнего хозяйства;

O финансы субъектов хозяйствования (предприятий);

O финансы государства.

Ведущим звеном финансовой системы является государственный бюджет.

Финансы домашнего хозяйства – часть денежных средств, отража-ющих формирование и использование доходов семьи. Доходы семьи формируются за счёт доходов от труда, земли, капитала и предприни-мательской деятельности (зарплата, рента, процент, прибыль, диви-денд). Финансы домашнего хозяйства затрагивают также трансферт-ные выплаты, формирование сбережений и выплаты по кредиту.

Финансы предприятия – денежные средства, непосредственно связанные с экономической деятельностью предприятий (фирм): с одной стороны, предприятия получают денежные средства за реализованную продукцию, с другой – выполняют денежные обяза-тельства перед государством, банками, другими фирмами, а также перед наёмным персоналом. На предприятиях создаются денежные фонды, необходимые для простого и расширенного производства.

Финансы домашнего хозяйства и негосударственных предприя-тий – это частные финансы.

Государственные финансы – это денежные средства, мобилизуе-мые государством в соответствии с законодательством и используемые для выполнения социально-экономических и политических функций.

В государственные финансы входят следующие компоненты:

O государственный бюджет (консолидированный, в том числе республиканский и местные);

O специальные централизованные бюджетные фонды;

O внебюджетные фонды;

O финансы предприятий государственного сектора.

Ведущим звеном финансовой системы является государственный бюджет.

Госбюджет и его функции.

Государственный бюджет – это подробная роспись правитель-ственных доходов и расходов по источникам поступления и основным каналам расходования средств.

В Беларуси средства госбюджета расходуются на следующие основные цели: государственное управление и местное самоуправ-ление; международная деятельность; промышленность, энергетика и строительный комплекс; сельское хозяйство; транспорт, дорожное хозяйство и связь; жилищно-коммунальное хозяйство; социально-культурные мероприятия; расходы государственных целевых бюд-жетных и внебюджетных фондов.

Основной источник доходов государства – налоги. В каждой стране сложилась своя налоговая система.

Налоги – это обязательные платежи, взимаемые государством с физических и юридических лиц. Доходы от налогов поступают в местные бюджеты или в бюджет государства.

Принципы налогообложения сформулировал ещё А. Смит:

O все граждане соответственно своему доходу должны участвовать в содержании государства;

O налог должен быть точно определён (величина, срок уплаты, способ платежа);

O порядок уплаты налога должен быть удобен для налогоплательщика;

O затраты государства на взимание налога должны быть минимальными.

В мировой практике сложились две концепции налогообложения: взимание налогов как платы за те услуги, которыми пользуется налогоплательщик (например, кто пользуется дорогами, тот и оплачивает затраты на поддержание их в хорошем состоянии), и уплата налогов в зависимости от получаемого дохода: получающие больший доход платят более высокий налог. Обычно используются обе концепции (для разных видов налогов).

Налоговая система имеет следующие элементы:

O субъект налога (налогоплательщик) – тот, кто обязан платить налог;

O носитель налога – тот, кто фактически уплачивает налог, так как субъект налога иногда перекладывает налоговую сумму на другое лицо;

O объект налога – то, что облагается налогом (имущество или доход);

O источник налога – доход, из которого уплачивается налог;

O ставка налога – величина налога на единицу обложения. Налоговые ставки бывают твёрдые (устанавливается абсолютная сумма на единицу обложения); пропорциональные (устанавливается постоянный процент); прогрессивные (налоговая ставка повышается по мере роста дохода); регрессивные (с ростом дохода налоговая ставка понижается).

По форме взимания налоги делятся на прямые и косвенные.

Прямые налоги взимаются с субъекта налога, косвенные – представляют собой надбавку к цене товаров и услуг.

В Беларуси взимаются следующие виды налогов:

· налог на добавленную стоимость (НДС);

· налог на прибыль;

· страховые взносы на обязательное социальное страхование наёмных работников (соцстрах);

· обязательное страхование от несчастных случаев на производстве;

· налог на недвижимость;

· земельный налог;

· акцизы;

· экологический налог;

· налог за добычу (изъятие) природных ресурсов;

· оффшорный сбор;

· гербовый сбор;

· другие налоги.

Налог на добавленную стоимость. Добавленная стоимость – это разница между ценой реализованной продукции и потреблённых сырья и материалов. Субъект и носитель налога на добавленную стоимость обычно не совпадают. Чем эластичнее спрос, тем большая доля налога уплачивается производителем; чем эластичнее предложение, тем большая доля налога на добавленную стоимость уплачивается потребителем. Налог на добавленную стоимость используется во многих странах мира. В Беларуси он установлен в размере 20 %.

Акциз – это косвенный налог, фиксируемый в определённом размере в цене товара и тем самым перекладываемый с продавцов на потребителей. Распространяется только на некоторые виды товаров. В Беларуси ставки акцизов устанавливаются в процентах к выручке от реализации товаров. К подакцизным товарам относятся: спирт, ликероводочные изделия, вина, табачные изделия, бензин и т. д.

Подоходные налоги применяются в мировой практике и взимаются с юридических и физических лиц. Ставка налога должна быть оптимальной, так как при низкой ставке поступления в бюджет будут небольшими, но и при чрезмерно высокой ставке общая сумма налога уменьшается. Зависимость между ставками налога и налоговыми поступлениями описывает кривая Лаффера (рис. 9.3). С повышением ставок налога до величины m налоговые поступления увеличиваются, после чего рост ставок налога приводит к снижению налоговых поступлений. Ставки подоходного налога в различных странах неодинаковы. Эти различия обусловлены традициями, национальными, культурными и другими особенностями страны. В США законом о налоговой реформе 1986 г. предельная ставка налога на прибыль корпораций снижена с 46 до 34 %. В Беларуси налогом облагается прибыль и доходы предприятий, осуществляющих хозяйственную и иную коммерческую деятельность. Облагаемый доход определяется путём вычитания из выручки материальных затрат. Облагаемая прибыль исчисляется, исходя из балансовой прибыли. Ставки налога дифференцированы в зависимости от вида деятельности предприятий. Например, прибыль предприятий облагается налогом по ставке 30 %; прибыль коммерческих, кооперативных банков, страховых организаций – 44 %; прибыль, полученная от посреднической деятельности, – 60 %; дополнительные доходы, полученные от продажи продукции, товаров, имущества на аукционах, – 80 %. Подоходный налог с граждан взимается по прогрессивной шкале.

Повышение налоговых ставок до определённого момента будет вести к увеличению собранных налогов. Дальнейший рост налогов подрывает стимулы к производственной деятельности (так как большая часть дохода должна быть перечислена в государственный бюджет), тормозит рост научно-технического прогресса, замедляет экономический рост и ведёт к уменьшению поступлений налогов в бюджет.

На уровне m (см. рис. 9.3) размер налоговых ставок оптимален и обеспечивает наибольшее поступление денежных средств в бюджет.

Рис. 9.3. Кривая Лаффера


9.4. Особенности финансовой системы Республики Беларусь

9.4. Особенности финансовой системы Республики Беларусь

Финансово-кредитная система Республики Беларусь состоит:

· из бюджетной системы;

· из банковской системы;

· из финансовых средств.

Последние в свою очередь подразделяются на финансовые средства:

· внебюджетных фондов;

· предприятий;

· учреждений;

· организаций;

· граждан.

В Республике Беларусь проводится единая бюджетно-финансовая, налоговая, денежно-кредитная, валютная политика.

Бюджетная система Республики Беларусь включает республиканский и местные бюджеты. Доходы бюджета формируются за счёт налогов, других обязательных платежей и иных поступлений.

Общегосударственные расходы осуществляются за счёт республиканского бюджета в соответствии с его расходной частью. В соответствии с законом в Республике Беларусь могут создаваться внебюджетные фонды.

Отчёт об исполнении республиканского бюджета представляется на рассмотрение Парламента не позднее 5 месяцев со дня окончания отчётного финансового года. Отчёты об исполнении местных бюджетов подаются на рассмотрение соответствующих Советов депутатов. Отчёты об исполнении республиканского и местных бюджетов публикуются.

Банковская система состоит из Национального банка Республики Беларусь и иных банков.

Национальный банк регулирует кредитные отношения, денежное обращение, определяет порядок расчётов и обладает исключительным правом эмиссии денег. Он осуществляет свою деятельность в соответствии с Конституцией, Банковским кодексом, законами, нормативными правовыми актами Президента Республики Беларусь.

Основными целями деятельности Национального банка являются:

· защита и обеспечение устойчивости белорусского рубля, в том числе его покупательной способности и курса по отношению к иностранным валютам;

· развитие и укрепление банковской системы Республики Беларусь;

· обеспечение эффективного, надёжного и безопасного функционирования платёжной системы.

Национальный банк совместно с Правительством Республики Беларусь ежегодно до 1 октября представляет Президенту Республики Беларусь Основные направления денежно-кредитной политики Республики Беларусь на очередной год. Также он ежеквартально информирует Президента и Правительство об объёме эмиссии денег и о выполнении Основных направлений денежно-кредитной политики.


План семинарского занятия

Тема 9. Равновесие денежного рынка. Финансовая система

1. Сущность денег и их функции. Денежная масса и ее агрегаты. Денежно-кредитная система страны.

2. Спрос на деньги. Предложение денег. Роль банковской системы в создании денег. Денежный мультипликатор. Равновесие на денежном рынке.

3. Финансовая система страны. Государственный бюджет: понятие, доходы и расходы. Налоги, их виды.

4. Особенности финансовой системы Республики Беларусь.

Литература: [1, с. 44; 3, с. 49–51; 4, с. . 138–142; 5, с. 277–297; 6, с. 351–390; 7, с. 328–353, 450–474; 8, с. 375–408, 412–444; 9, с. 153–170; 11, с. 338–347, 349–368, 378–401; 12, с. 478–490, 496–503; 13, с. 556–560; 15, с. 222–236; 16, с. 307–342, 381–429].


Тесты

Тесты

1. Экономическая сущность денег раскрывается в определении: «Деньги» – это:

а) всеобщий эквивалент обмена товара;

б) форма выражения стоимости;

в) средство платежа;

г) инструмент распределения экономических благ.

2. Какая функция денег порождает чеки и векселя?

а) мера стоимости;

б) средство платежа;

в) средство обращения;

г) средство накопления.

3. При покупке товара за наличные деньги они выполняют функцию:

а) меры стоимости;

б) средства платежа;

в) средства обращения;

г) средства накопления.

4. При оплате коммунальных услуг деньги выполняют функцию:

а) меры стоимости;

б) средства платежа;

в) средства обращения;

г) средства накопления.

5. Денежный агрегат М1 включает:

а) наличные деньги + срочные вклады;

б) наличные деньги + срочные вклады + бессрочные вклады;

в) только наличные деньги;

г) наличные деньги + чековые депозиты и текущие счета.

6. В состав денежной массы государства не входят:

а) бумажные деньги;

б) облигации государственного займа;

в) акции предприятий;

г) наличные деньги + чековые депозиты и текущие счета.

7. Более высокой ликвидностью обладают:

а) продукты питания;

б) товары длительного пользования;

в) наличные деньги;

г) ценные бумаги.

8. Магазин предлагает купить товар, который можно оплачивать в течение года. Этот кредит является:

а) потребительским;

б) банковским;

в) государственным;

г) коммерческим.

9. Банковская система Республики Беларусь имеет:

а) трехуровневую структуру;

б) двухуровневую структуру;

в) одноуровневую структуру;

г) пятиуровневую структуру.

10. Что не относится к функциям Национального банка Республики Беларусь?

а) выдача ссуд непосредственно предприятиям и населению;

б) кредитование коммерческих банков и правительства;

в) эмиссия денежных знаков;

г) осуществление межбанковских расчетов.

11. Равновесие денежного рынка определяет:

а) налоговую ставку;

б) ставку ссудного процента;

в) равновесную цену товара;

г) валютный курс.

12. Согласно кейнсианской теории спроса на деньги, какие выделяют мотивы?

а) трансакционный;

б) спекулятивный;

в) предосторожности;

г) все варианты верны.

13. Какие функции выполняют налоги?

а) экономическую, политическую, интеграционную, международную;

б) познавательную, измерительную, коммуникативную;

в) фискальную, регулирующую, социальную, контрольную;

г) сберегательную, инвестиционную, созидательную, социально-рыночную.

14. Какая функция проявляется в налоговых льготах?

а) социальная;

б) фискальная;

в) контрольная;

г) фискальная, регулирующая, социальная, контрольная.

15. К косвенным налогам относятся:

а) плата за землю, налог на недвижимость и др.;

б) подоходный налог с физических лиц, налог на прибыль и др.;

в) налог на добавленную стоимость, налог с продаж, акциз, таможенная пошлина и др.;

г) все местные налоги.

16. Кто впервые научно сформулировал принципы налогообложения?

а) Дж. М. Кейнс;

б) К. Маркс;

в) А. Смит;

г) А. Маршалл.

17. Что иллюстрирует кривая Лаффера?

а) зависимости между объемом налоговых поступлений в государственный бюджет и уровнем налоговых ставок;

б) циклический характер развития экономики;

в) степень дифференциации доходов населения;

г) взаимосвязь между уровнем заработной платы и ростом производительности труда.

18. Дефицит государственного бюджета образуется в тех случаях, когда:

а) сумма активов государства превышает размеры его обязательств;

б) сумма расходов государства превышает сумму налоговых поступлений;

в) расходы государства уменьшаются;

г) сумма налоговых поступлений сокращается.

19. Госбюджет, сбалансированный на циклической основе, явился бы следствием:

а) роста государственных расходов и снижения налогов в период экономического спада;

б) сокращения государственных расходов и увеличения налогов в период экономического спада;

в) роста государственных расходов и снижения налогов в период инфляционного подъема;

г) роста государственных расходов при неизменных ставках нало-

гов в период инфляционного подъема.

20. Если правительство ежегодно будет стремиться к сбалансированному бюд¬жету, то такой бюджет:

а) будет сглаживать колебания в рамках экономического цикла;

б) будет усиливать колебания в рамках экономического цикла;

в) не будет оказывать никакого влияния на объем производства и уровень занятости;

г) будет способствовать ослаблению инфляции.

21. Государственный долг – это сумма предшествующих:

а) государственных расходов;

б) бюджетных излишков;

в) бюджетных дефицитов за вычетом бюджетных излишков;

г) расходов на оборону.

22. К каким экономическим последствиям может привести государственный долг?

а) сокращению производственных возможностей национальной экономики;

б) перераспределению национального богатства между членами общества;

в) увеличению совокупных национальных расходов;

г) все предыдущие ответы верны.

Показать правильные ответы Правильные ответы 1. а); 2. б); 3. в); 4. б); 5. г); 6. в); 7. в); 8. а); 9. б); 10. а); 11. б); 12. г); 13. в); 14. а); 15. в); 16. в); 17. а); 18. б); 19. а); 20. б); 21. в); 22. б).


Понятия и определения

Enter topic text here.


«Почти деньги»

«Почти деньги» (near-money) – финансовые активы, самые важные из которых краткосрочные сберегательные депозиты, срочные депозиты, краткосрочные государственные ценные бумаги и сберегательные облигации, не являясь средством обращения, могут быть быстро превращены в деньги.


Аккордный налог

Аккордный налог (lump-sum tax) – налог, который представляет собой постоянную сумму при любом уровне ВВП (GDP).


Акциз

Акциз (excise tax) – налог на расходы, связанные с приобретением конкретного товара или определенного его количества.nter topic text here.


Банкнота

Банкнота (bank-note) – купюра денежных знаков, выпускаемая в обращение Центральным (Национальным) эмиссионным банком.


Банковский кредит

Банковский кредит (bank credit) – кредит, предоставляемый кредитно-финансовыми учреждениями (банками, фондами, ассоциациями) любым хозяйственным субъектам (частным предпринимателям, предприятиям, организациям и т. п.) в виде денежных ссуд.nter topic text here.


Биметаллический стандарт

Биметаллический стандарт (bimetallic standard) – правительство выражает стоимость национальной денежной единицы в определенных количествах как золота, так и серебра.


Бумажные деньги

Бумажные деньги (paper money) – бумажные знаки, используемые в качестве средства обращения.


Бюджетный дефицит

Бюджетный дефицит (budget deficit) – сумма превышения расходов государственного бюджета над его доходами в данный год.


Государственный долг

Государственный долг (public debt) – сумма накопленных прошлых бюджетных дефицитов.


Государственный кредит

Государственный кредит (state credit) – система кредитных отношений, в которой государство выступает заемщиком, а население и частный бизнес – кредиторами денежных средств.


Денежный агрегат

Денежный агрегат (monetary aggregate) – любая из нескольких специфических группировок ликвидных активов, служащих альтернативными измерителями денежной массы.


Денежный рынок

Денежный рынок (money market) – рынок, на котором спрос на деньги и предложение денег определяют процентную ставку (или уровень процентных ставок).


Деньги

Деньги (money) – любой предмет, который продавцы, как правило, принимают в обмен на свои товары и услуги.


Депозит банковский

Депозит банковский (bank deposit) – вклады в банке, по которым банк выплачивает проценты.


Ипотечный кредит

Ипотечный кредит (hypothecary credit) – предоставляется в виде долгосрочных ссуд под залог недвижимости (земли, зданий).


Коммерческий банк

Коммерческий банк (commercial bank) – кредитное учреждение, осуществляющее универсальные банковские операции для предприятий всех отраслей, главным образом, за счет денежных капиталов и сбережений, привлеченных в виде вкладов; ведущее звено кредитной системы.


Косвенные налоги на деловые предприятия

Косвенные налоги на деловые предприятия (indirect business taxes) – налоги, которые фирмы включают в издержки производства продукта и перекладывают (целиком или частично) на покупателя путем повышения цены продукта (налог с оборота, акцизный сбор, оплата лицензий и др.).


Кредит

Кредит (credit) – движение ссудного капитала, осуществляемое на началах срочности, возвратности и платности.


Кредитно-денежная политика

Кредитно-денежная политика (monetary policy) – изменение предложения денег с целью достижения неинфляционного производства совокупного продукта при условии полной занятости.


Кривая Лаффера

Кривая Лаффера (Laffer curve) – кривая, показывающая связь между налоговыми ставками и объемом налоговых поступлений и выявляющая такую налоговую ставку, при которой налоговые поступления достигают максимума.


Ликвидность

Ликвидность (liquidate) – деньги или вещи, которые можно быстро и легко превратить в деньги без потери или при небольшой потере их покупательной способности.


Личный подоходный налог

Личный подоходный налог (personal income tax) – налог, которым облагается подлежащий налогообложению доход отдельных лиц.


М1

М1 – узкое определение денежного предложения; металлические и бумажные деньги, а также чековые депозиты и текущие счета.


М2

М2 – более широкое определение денежного предложения равно М1 плюс нечековые сберегательные депозиты и небольшие срочные вклады (менее 100 тыс. долларов).


М3

М3 – еще более широкое определение денежного предложения; равно М2 плюс крупные срочные вклады (100 тыс. долларов и более).


Международный кредит

Международный кредит (international credit) – движение ссудного капитала в сфере международных экономических отношений.


Мера стоимости

Мера стоимости (standard of value) – функция денег, которую они выполняют, измеряя стоимости товаров и услуг.


Монета

Монета (coin) – металлический денежный знак, номинальная стоимость которого превышает стоимость содержащегося в нем металла.


Монометаллизм

Монометаллизм (monometallism) – денежная система, основанная на использовании одного металла (обычно золота).


Налог

Налог (tax) – принудительная выплата правительству домохозяйством или фирмой денег (или передача товаров и услуг), в обмен на которые домохозяйство или фирма непосредственно не получают товары или услуги, причем такая выплата не является штрафом, наложенным судом за незаконные действия.


Налоговый «клин»

Налоговый «клин» (tax «wedge») – косвенные налоги на бизнес и налоги на заработную плату, которые относятся фирмами к издержкам производства и включаются ими в цену производимой продукции; равны цене продукта за вычетом затрат ресурсов на его производство.


Правительственные (государственные) закупки

Правительственные (государственные) закупки (government purchases) – денежные платежи правительства, за которые оно получает товары или услуги текущего производства.


Правительственные трансфертные платежи

Правительственные трансфертные платежи (government transfer payment) – расходование правительством денег, в обмен на которые оно не получает товары и услуги текущего производства.


Предпочтение ликвидности

Предпочтение ликвидности (liquidity preference) – термин, введенный Дж. М. Кейнсом, для обозначения спроса на деньги.


Структурный дефицит

Структурный дефицит (structural deficit) – разность между поступлениями налогов и расходами государственного бюджета в условиях полной занятости.


Центральный банк

Центральный банк (central bank) – банк, главной функцией которого является контроль за массой денег в обращении в данной стране.


Циклический дефицит

Циклический дефицит (cyclical deficit) – дефицит государственного бюджета, вызванный экономическим спадом и обусловленным им сокращением налоговых поступлений.


Чистые налоговые поступления

Чистые налоговые поступления (net taxes) – налоговые поступления правительства минус государственные трансфертные платежи.


Вопросы к экзамену

Вопросы к экзамену

Тема 9

1. Сущность денег и их функции.

2. Спрос на деньги. Предложение денег. Равновесие на денежном рынке.

3. Финансовая система страны.

4. Особенности финансовой системы Республики Беларусь.


Презентация

Тема 9. Равновесие денежного рынка. Финансовая система


Тема 10. ЭКОНОМИЧЕСКИЙ РОСТ

Тема 10. МАКРОЭКОНОМИЧЕСКАЯ ПОЛИТИКА

Тема 10.

МАКРОЭКОНОМИЧЕСКАЯ ПОЛИТИКА

Бедность Бюджет прожиточного минимума Денежно-кредитная политика Денежный мультипликатор Дискреционная фискальная политика Избыточные резервы Качество жизни Коэффициент Джини Кривая Лаффера Кривая Лоренца Личное распределение дохода Минимальный потребительский бюджет Недискреционная фискальная политика Норма обязательного резервирования Операции на открытом рынке Политика «дешевых» денег Политика «дорогих» денег Порог (черта) бедности Сдерживающая фискальная политика Социальная защита Социальная политика Социальное обеспечение Социальное страхование Стимулирующая фискальная политика Уровень жизни Учетная ставка Фискальная (бюджетно-налоговая) политика Функциональное распределение дохода


10.1. Бюджетно-налоговая политика: цели, инструменты, виды, эффективность

10.1. Бюджетно-налоговая политика: цели, инструменты, виды,

эффективность

В экономической литературе для определения бюджетно-налоговой политики часто используется несколько понятий: «бюджетно-налоговая политика», «налогово-бюджетная политика», «фискальная политика» и др.

Фискальная политика – меры, предпринимаемые правительством, по изменению государственных расходов, налогообложения, предоставлению льгот, субсидий, трансфертных платежей с целью регулирования деловой активности, поддержания высокого уровня занятости и предотвращения роста уровня цен.

Фискальная политика может как благотворно, так и негативно воздействовать на стабильность национальной экономики. В случае если правительство применяет инструменты фискальной политики для сглаживания колебаний выпуска продукции в ходе экономического цикла, поддержания занятости и стабильности цен, используется политика стабилизации. Главной задачей в данном случае является приближение объёма совокупного дохода к его потенциальному уровню. Увеличение фактических объёмов совокупного дохода служит целью стимулирующей политики (политики экономического роста), а уменьшение реального совокупного дохода по сравнению с его потенциальным уровнем – целью сдерживающей политики (политики ограничения деловой активности).

Основными инструментами бюджетно-налоговой политики являются налоги и государственные расходы.

Рассмотрим, каким образом с помощью изменения налогов можно воздействовать на совокупный спрос. Например, при снижении лично-го подоходного налога увеличиваются находящиеся в распоряжении населения доходы. Это приводит к расширению потребительского спроса (однако на меньшую величину, чем возросший доход, про-порциональную предельной склонности к потреблению), стимулируя более полное использование производственных мощностей и, при определённых условиях, дополнительные капиталовложения. Если уменьшается налог на прибыль корпораций (или имеют место сопоставимые инвестиционные и амортизационные льготы), то предприниматели часть прироста дохода используют для расширения инвестиций. Это вызывает приращение совокупного спроса, а следовательно, и рост реального ВВП (предполагается, что следствием увеличения спроса станет не только рост уровня цен).

Осуществление дополнительных капиталовложений означает покупку предпринимателями капитальных благ (включая сырьё и полуфабрикаты), наём большего числа рабочих. В результате происходит вторичное приращение спроса на предметы потребления и средства производства, стимулирующее рост экономики.

Государственные расходы условно делят на государственные закупки товаров и услуг (расходы на образование, здравоохранение, оборону, строительство дорог и другие общественные нужды) и трансферты (социальные выплаты, которые осуществляются без соответствующего обратного предоставления их получателями каких-либо товаров или услуг).

В зависимости от воздействия на совокупный спрос в экономике, фискальную политику можно подразделить на стимулирующую и сдерживающую.

Если экономическая система находится в состоянии спада, то возникает необходимость в стимулирующей фискальной политике, прибегнув к которой правительство поощряет расходы и повышает реальный объём выпуска (ВВП).

Сдерживающая фискальная политика направлена на борьбу с инфляцией спроса. В этом случае требуется устранить чрезмерный спрос на товары и услуги, который толкает уровень цен вверх.

Стимулирующая фискальная политика обычно приводит к возникновению дефицита бюджета, а сдерживающая – к бюджетному излишку, или профициту.

Под дискреционной (активной) фискальной политикой понимают сознательное изменение правительством государственных налогов и расходов. Она может осуществляться с помощью как прямых, так и косвенных инструментов. К первым относят изменение государственных закупок товаров и услуг, трансфертных платежей. Ко вторым – изменения в налогообложении (ставок налогов, налоговых льгот, базы налогообложения).

В противоположность дискреционной фискальной политике, предполагающей сознательное изменение государственных расходов и налогов, существует недискреционная политика, называемая также политикой встроенных стабилизаторов, автоматической фискальной политикой. Под автоматическим, или встроенным, стабилизатором подразумевается экономический механизм, который автоматически реагирует на изменения ВВП в разные периоды экономического цикла. Встроенные стабилизаторы могут увеличивать дефицит государственного бюджета (или сокращать его положительное сальдо) в период спада или уменьшать дефицит (повышать положительное сальдо) в период инфляции без специального вмешательства со стороны правительства.

Эффективность фискальной политики.

По мнению многих учёных, эффективность фискальной политики состоит прежде всего в том, что она способна помочь стране избежать экономических шоков. Стимулирующая политика может быть использована для предотвращения длительного спада, о чём говорит опыт ряда стран с переходной экономикой, Японии, США; сдерживающая – для упреждения инфляции. Именно поэтому кейнсианцы считали её основным инструментом государственного регулирования национальной экономики.

Вместе с тем реализация фискальной политики связана с решением ряда проблем. Для неё характерны длительные временные лаги (от англ. lag – запаздывание). Особенно значителен внутренний лаг, который включает: отрезок времени от осознания того, что в стране начинается спад производства или инфляция, до понимания необходимости принятия конкретных действий, а также период от осознания этой необходимости до утверждения конкретных мер фискальной политики. Помимо внутреннего имеется и внешний лаг: промежуток времени от утверждения данных мер до получения эффекта от их реализации в реальном секторе экономики. Временные лаги лишают бюджетно-налоговую политику гибкости. Кроме того, ошибки в расчёте их длительности могут в отдельных случаях привести к дестабилизирующему действию: стимулирующие методы начнут действовать уже тогда, когда экономика вышла из спада и находится в фазе экономического роста, и наоборот.

Практически невозможно точно рассчитать влияние изменения параметров фискальной политики на совокупные расходы, а тем более на реальную экономику.


10.2. Понятие, показатели и факторы экономического роста

10.2. Бюджетный дефицит и его финансирование.

Государственный долг

Top Previous Next

10.2.Бюджетный дефицит и его финансирование.

Государственный долг

Бюджетный дефицит – это сумма, на которую в данном году расходы государственного бюджета превысили доходы. Его также называют первичным бюджетным дефицитом (BD) и рассчитывают по следующей формуле:

BD = G − Т,

(10.1)

где G – все государственные расходы;

Т – налоги, т. е. доходы бюджета.

Существует несколько способов финансирования бюджетного дефицита. Один из них – повышение налоговых ставок, введение специальных налогов. Он используется крайне редко, так как ведёт к снижению деловой активности и в конечном счёте – к сокращению объёма выпуска.

Другой способ – внутреннее и внешнее долговое финансирование. Внутреннее имеет место тогда, когда для покрытия бюджетного дефицита осуществляются выпуск и продажа государственных ценных бумаг на открытом фондовом рынке субъектам хозяйствования, населению данной страны. По ценным бумагам выплачивается доход (как правило, в виде процента), источником которого являются средства бюджета. Когда у правительства нет ресурсов для погашения ранее выпущенного займа, оно выпускает новый заём. Деньги, полученные от продажи новых ценных бумаг, используются для погашения тех, срок обращения которых истёк, т. е. осуществляется рефинансирование.

Внешнее долговое финансирование бюджетного дефицита связано с продажей государственных ценных бумаг правительствам, субъектам хозяйствования, населению других стран. Оно возможно в том случае, если национальные облигации приносят больший доход, чем ценные бумаги других стран, т. е. уровень внутренних процентных ставок выше среднемирового.

Третий способ покрытия бюджетного дефицита – денежное финансирование (монетизация бюджетного дефицита). Прямая эмиссия денег в настоящее время практически не используется.

Источником финансирования бюджетного дефицита могут быть и внешние займы.

Для покрытия бюджетного дефицита могут быть использованы также средства, полученные от приватизации государственной собственности.

Долговое финансирование бюджетных дефицитов порождает государственный долг. Внутренний государственный долг – это сумма задолженности государства своим юридическим, физическим лицам.

Внешний государственный долг может возникать по двум основным причинам: в результате прямого заимствования средств у иностранных государств, международных кредитно-финансовых институтов, частных компаний или вследствие продажи им государственных ценных бумаг.

Большой внешний долг снижает международный авторитет страны и может осложнить получение новых иностранных займов. Поэтому если внешний долг превышает приемлемый уровень, правительство принимает определённые меры, чтобы его уменьшить. К ним относятся: использование для погашения части долга золотовалютных резервов страны, переоформление с согласия кредиторов кратко- и среднесрочной задолженности в долгосрочную или отсрочка выплаты внешнего долга.


10.3. Денежно-кредитная политика: цели, инструменты, виды, эффективность

10.3Денежно-кредитная политика: цели, инструменты, виды,

эффективность

Денежно-кредитная (монетарная) политика – совокупность мероприятий, осуществляемых в денежно-кредитной сфере с целью регулирования экономики. Разрабатывает и реализует её Центральный банк страны, который при этом действует в русле проводимой правительством экономической политики. Объектами регулирования являются денежная масса и связанные с ней параметры. Основными субъектами денежно-кредитной политики выступают Центральный банк, коммерческие банки и другие кредитно-финансовые учреждения. Вместе с тем она влияет на положение практически каждого экономического субъекта, будь то государственное учреждение, фирма или домохозяйство.

Конечные цели монетарной политики: устойчивые темпы экономического роста; высокий уровень занятости; стабильный уровень цен; равновесие платёжного баланса страны.

Инструменты. Существуют различные их классификации, однако прежде всего они делятся на общие, влияющие на рынок ссудного капитала в целом, и селективные, предназначенные для регулирования определённых форм кредита, кредитования отдельных отраслей и т. д. Выделяют также косвенные (экономические) методы регулирования и прямые (административные). Центральный банк в процессе реализации денежно-кредитной политики использует одновременно совокупность инструментов, основными из которых являются изменение учётной ставки; изменение норм обязательных резервов; операции на открытом рынке.

Изменение учётной ставки – старейший метод денежно-кредитного регулирования, с помощью которого Центральный банк влияет на денежную базу и ликвидность банков. Под ликвидностью понимают способность банков погашать свои обязательства в денежной форме. Один из путей повышения ликвидности состоит в получении банком кредита. Так, он может взять заём у других коммерческих банков на межбанковском рынке или у Центрального банка. За предоставленную ссуду Центральный банк взимает процент, который получил название учётного.

Ещё одним инструментом, позволяющим регулировать банковскую ликвидность и объёмы кредитования, является изменение норм обязательных резервов. Изменение норм обязательных резервов позволяет Центральному банку регулировать предложение денег, ставку процента, так как оно, во-первых, ведёт к изменению величины денежной базы, а во-вторых, оказывает влияние на денежный мультипликатор, а значит – и на способность коммерческих банков создавать новые деньги.

Наиболее важным инструментом контроля за денежным рынком являются операции на открытом рынке, которые Центральный банк использует в качестве оперативного средства регулирования.

Сущность операций на открытом рынке заключается в покупке-продаже государственных ценных бумаг коммерческим банкам или населению. При этом объектом могут быть все виды ценных бумаг, но главную роль играют краткосрочные государственные бумаги. В процессе проведения операций на открытом рынке Центральный банк воздействует, прежде всего, на величину денежной базы.

Для воздействия на денежную массу может быть использован и такой инструмент денежно-кредитной политики, как покупка-продажа Центральным банком иностранной валюты. Такие операции, называ-емые интервенциями на валютном рынке, влияют прежде всего на величину денежной базы. Покупая иностранную валюту, Централь-ный банк увеличивает свои валютные резервы и денежную базу. Продажа иностранной валюты, наоборот, ведёт к их уменьшению.

Наряду с рассмотренными выше косвенными инструментами денежно-кредитного регулирования Центральный банк может использовать и прямые методы. В основном это лимиты, устанавливаемые на процентные ставки, и прямое лимитирование кредитов.

Виды. В зависимости от выбора Центральным банком промежу-точной цели различают гибкую, жёсткую и эластичную денежно-кредитную политику.

Гибкая политика состоит в фиксации процентной ставки, жёсткая – в регулировании денежной массы.

Эластичная политика заключается в том, что Центральный банк допускает определённое расширение денежной массы, контролируя темпы её роста, и при этом следит за уровнем процентной ставки на краткосрочных временных интервалах, корректируя его по мере необходимости.

Виды денежно-кредитной политики различают в зависимости от её конечных целей. В условиях инфляции проводится политика «дорогих денег» (политика кредитной рестрикции). Она направлена на сокращение предложения денег путём ужесточения условий выдачи кредитов и ограничения объёма кредитных операций.

В периоды спада производства для стимулирования деловой активности осуществляется политика «дешевых денег» (экспансионистская денежно-кредитная политика). Она заключается в расширении масштабов кредитования, ослаблении контроля над приростом денежной массы, увеличении предложения денег. С этой целью Центральный банк покупает государственные ценные бумаги, снижает резервную норму и учётную ставку.

Эффективность. Денежно-кредитная политика обладает определёнными достоинствами и, прежде всего, сравнительно коротким временным внутренним лагом – отрезок времени между изменением экономической ситуации (моментом экономического шока) и принятием ответных мер денежно-кредитной политики. Решения принимает Центральный банк страны, что не требует длительных согласований; необходимые шаги осуществляются практически немедленно путём проведения операций на открытом рынке.

Денежно-кредитная политика является гибкой. Контролируя промежуточные и тактические цели, Центральный банк имеет возможность быстро определять правильность выбранного направления регулирования.

Вместе с тем при реализации денежно-кредитной политики возникает ряд проблем. Одна из них состоит в том, что на практике Центральному банку трудно осуществить контроль над денежной массой по ряду причин (а именно, невозможно точно рассчитать величину денежного мультипликатора, что может привести к непредсказуемым последствиям).

Политика контроля над денежной массой может привести к значительным колебаниям процентной ставки, что негативно отразится на инвестиционном климате.

Эффективность денежно-кредитной политики снижает и наличие многоэтапного передаточного механизма. Общий результат влияния изменений в предложении денег на уровень совокупного дохода зависит от того, насколько точно сработает каждое звено передаточного механизма.


10.4. Социальная политика: понятие, цели, направления и модели

10.4. Социальная политика: понятие, цели, направления и модели

Социальная политика – это система мер, направленных на дости-жение социальных целей и результатов, связанных с повышением общественного благосостояния, улучшением качества жизни населе-ния и обеспечением социально-политической стабильности, социаль-ного партнерства в обществе.

Объектом социальной политики могут быть как отдельные граждане, так и их группы, объединённые конкретными связями и отношениями.

Субъектами социальной политики являются те, кто активно взаимодействует в социальной сфере, определяет цели, задачи, приоритеты и нормативно-правовую базу социальной политики и реализует её.

В любом обществе большинство людей способны самостоятельно обеспечить себе приемлемые условия для жизни. Цель социальной политики в этом случае состоит в создании благоприятной обстановки для трудовой и предпринимательской деятельности. Отсюда вытекает важнейшая функция социальной политики – стимулирующая, которая заключается в содействии процессу формирования рациональной структуры доходов и совершенствования отношений занятости.

Однако в любом обществе существуют социально уязвимые слои населения. К ним относятся граждане, в силу объективных причин не имеющие возможности удовлетворять свои потребности путём приложения собственных усилий (дети, инвалиды, пенсионеры). Социальная политика в данном случае должна обеспечить помощь и поддержку таким категориям лиц. Это достигается на основе реализации стабилизирующей функции социальной политики, предполагающей перераспределение доходов, развитие системы социальной защиты и социальных гарантий как для населения в целом, так и для каждой из его социальных групп.

Социальная политика, проводимая различными странами, многообразна. В её рамках можно выделить ряд основных направлений: политика доходов населения; политика в сфере труда и трудовых отношений; социальная поддержка и защита нетрудоспособных и малообеспеченных семей и граждан; развитие отраслей социальной сферы и их инфраструктуры; социальная защита отдельных групп населения; экологическая, демографическая и миграционная политика. Все направления связаны между собой, что вызывает необходимость проведения сбалансированной социальной политики.

Модели. Образцом успешного решения проблемы нахождения равновесия между социальной справедливостью и экономической эффективностью стала социал-демократическая, или скандинавская, модель социальной политики, наиболее полно реализованная в Швеции. Она основана на праве всех граждан на социальное обеспечение и получение широкого спектра социальных услуг. Высокое качество договорных отношений между объединениями работодателей и работников при постоянном контроле со стороны государства обеспечивает через систему налогообложения перераспределение национального дохода в пользу малоимущих слоёв населения. Реальная социальная защита, повышая жизненный уровень малообеспеченных граждан, способствует увеличению их потребительского спроса на товары и услуги, стимулируя тем самым экономический рост. Пенсии в такой модели дифференцируются как народные (социальные), выплачиваемые каждому жителю страны из бюджета по достижении им пенсионного возраста, и трудовые, зависящие от успешности трудовой деятельности. В этом находит отражение реализация двух типов справедливости – уравнительного и распределительного.

В результате осуществления ряда социальных программ в скандинавских странах созданы относительно равные стартовые возможности для всех групп населения, а шведскую модель развития называют «функциональным социализмом». Вместе с тем следует признать некоторое несовершенство данной модели в области обеспечения роста экономической эффективности.

Консервативную модель социальной политики часто называют институциональной или континентальной европейской. Она постро-ена на принципе обязательного трудового участия и зависимости степени социального обеспечения от эффективности и продолжи-тельности труда человека. Наиболее полно модель реализована в Германии, где в 1880 г. впервые в мире было введено медицинское страхование, а затем принят пакет законов, согласно которым размер страховых взносов связывался с заработками, а сумма расходов на взносы распределялась в равной степени между нанимателями и работниками. В финансировании пенсий принимало участие и государство. И хотя параметры данной модели постоянно совершенствовались, принципы, заложенные в ней изначально, сохраняются и в настоящее время.

В консервативной модели социальной политики реализуется распределительный тип социальной справедливости: перераспре-делительные тенденции здесь выражены слабо, а основной упор делается на трудовое участие работников в общественном производстве.

Либеральная модель социальной политики функционирует в Великобритании и США. Здесь государство обеспечивает благополу-чие уязвимых слоёв населения и максимально стимулирует создание негосударственных форм социального страхования и социальной под-держки. Кроме того, граждане получают помощь со стороны госу-дарства в виде трансфертов за счёт бюджетов различного уровня. Главное условие получения государственного пособия – малообес-печенность. В США, например, действует около 8 тыс. программ социальной помощи, которые реализуются на федеральном, штатном и муниципальном уровнях, а критерии выдачи пособий варьируются от штата к штату. Существует реальная возможность получения социальной помощи одновременно по нескольким программам. Величина этих пособий незначительна, однако в совокупности они позволяют человеку, находящемуся в затруднительном положении, улучшить своё благосостояние.

Помимо перечисленных выше, существует модель социальной политики в центрально-управляемых экономиках. Здесь государство сосредоточивает в своих руках всю полноту социальной политики и является единственным её субъектом.


10.5. Особенности бюджетно-налоговой, денежно-кредитной и социальной политики в Республике Беларусь

10.5. Особенности бюджетно-налоговой, денежно-кредитной

и социальной политики в Республике Беларусь

В Республике Беларусь бюджетно-налоговая система, ориентированная на функционирование в рыночных условиях, проходит этап становления.

С 1992 г. система налогообложения в Беларуси находится в состоянии постоянного реформирования, что выражается в апробации видов налогов, их ставок, налоговых льгот, определении структуры республиканских и местных налогов, уточнении их функциональной роли и т. д.

В соответствии с Законом Республики Беларусь «О бюджетном устройстве», страна перешла на самостоятельное построение бюдже-тов различных уровней власти: республиканского, регионального (область, район) и местного (административные группы, в том числе города и районы в городах).

Согласно Закону Республики Беларусь «О налогах и сборах», при использовании налоговых поступлений применяется способ долевого участия, который закрепляет зависимость развития местной экономики от Центра, предполагает субсидирование нижестоящих бюджетов.

Отличительной особенностью бюджетно-налоговой политики Беларуси на протяжении последних 10 лет является сохранение дефицита бюджета на достаточно низком уровне – в пределах 2–3 % ВВП.

В настоящее время основным документом, регламентирующим правовые отношения в области денежно-кредитного регулирования, является Банковский кодекс Республики Беларусь.

Начиная с 2000 г. и по настоящее время Национальный банк проводит умеренно жёсткую денежно-кредитную политику, которая позволила достичь определённых положительных результатов. Её приоритетными задачами были: снижение темпов инфляции и обеспечение устойчивости национальной денежной единицы; развитие и укрепление банковской системы; создание условий для эффективного, надёжного и безопасного функционирования платёжной системы страны.

Процесс реформирования белорусской экономики характеризуется существенными колебаниями реальных доходов населения в разные годы. В первой половине 90-х гг. XX в. они неуклонно снижались, и в 1995 г. их уровень составил только 62 % от уровня 1990 г. В 1996 г. падение доходов было приостановлено, и начался их рост, что особенно ярко проявлялось начиная с 2000 г. Рост реального ВВП, затухание инфляционных процессов, форсирование темпов роста заработной платы с целью достижения её уровня 100 долл. США обусловили повышение реальных денежных доходов населения, которые, согласно Балансу доходов и расходов, устойчиво превышают уровень 1990 г.


План семинарского занятия

Тема 10. МАКРОЭКОНОМИЧЕСКАЯ ПОЛИТИКА

1. Бюджетно-налоговая политика: цели, инструменты, виды, эф-фективность.

2. Бюджетный дефицит и его финансирование. Государственный долг.

3. Денежно-кредитная политика: цели, инструменты, виды, эффективность.

4. Социальная политика: понятие, цели, направления и модели.

5. Особенности бюджетно-налоговой, денежно-кредитной и социальной политики в Республике Беларусь.

Литература: [1, с. 44; 3, с. 327 – 333, 337, 339 – 354; 4, с. 226 – 228; 236 – 252, 274–285; 5, с. 645-652; 8, с. 281 – 295; 316 – 348; 9, с. 170–182; 10, с. 480 – 486; 504 – 506, 570-590; 11, с. 322 – 326; 336 – 340, 342–351; 12, с. 277 – 287; 299 – 307, 593–627; 13, с. 267–274; 14, с. 354 – 358; 15, с. 351 – 367; 403 – 416; 16, с. 390 – 396; 17, с. 308 – 311; 323 – 337].


Тесты

Тесты

1. Государственное регулирование в рыночной экономике:

а) порождено исключительно интересами государственного чиновничества;

б) призвано служить экономическим целям национального финансового капитала;

в) призвано решать задачи, которые сам по себе рыночный механизм решить не может либо решает недостаточно быстро и эффективно;

г) вызвано в первую очередь потребностями военно-промышленного комплекса.

2. Бюджетный дефицит – это:

а) сумма налогов и государственных расходов;

б) превышение расходной части бюджета над доходной;

в) величина государственных займов;

г) превышение доходной части бюджета над расходной.

3. Профицит государственного бюджета – это:

а) превышение расходов над доходами;

б) превышение доходов над расходами;

в) равенство доходов и расходов;

г) нулевое сальдо доходов и расходов.

4. Государственный долг – это:

а) сумма государственных расходов;

б) сумма государственных трансфертов;

в) сумма задолженности государства юридическим и физическим лицам;

г) разность между доходами и расходами госбюджета.

5. Регулирование экономики посредством изменения государственных расходов и налогов называется:

а) валютной политикой;

б) монетарной политикой;

в) деловым циклом;

г) фискальной (бюджетно-налоговой) политикой.

6. Антиинфляционная фискальная политика предполагает:

а) повышение налогов и сокращение государственных расходов;

б) сокращение налогов и государственных расходов;

в) повышение налогов и государственных расходов;

г) снижение налогов и рост государственных расходов.

7. Учетная ставка как инструмент денежно-кредитной политики означает:

а) процент ежегодного прироста денежной массы в обращении;

б) процентную ставку, по которой центральный банк предоставляет ссуды коммерческим банкам;

в) курс ценных бумаг;

г) процентную ставку по ссудам, предоставляемым коммерческими банками субъектам хозяйствования.

8. Термин «операции на открытом рынке» означает:

а) операции центрального банка по представлению ссуд коммерческим банком;

б) операции по покупке национальной валюты;

в) деятельность центрального банка по покупке и продаже государственных ценных бумаг;

г) деятельность коммерческих банков по кредитованию фирм и населения.

9. Если Центральный банк продает большое количество государственных ценных бумаг на открытом рынке, то это:

а) затрудняет покупку государственных ценных бумаг населением;

б) способствует снижению денежной массы в обращении;

в) стимулирует рост инвестиций;

г) делает кредит более доступным.

10. Политика «дешевых денег» направлена:

а) на повышение доходов за счет выдачи трансфертов малоимущим гражданам;

б) на стимулирование роста сбережений населения;

в) на борьбу с безработицей через рост предложения денег и снижение процентной ставки;

г) на борьбу с инфляцией через сокращение предложения денег и рост процентной ставки.

11. Какие из перечисленных направлений относятся к социальной политике:

а) политика доходов населения;

б) политика социальных гарантий;

в) политика социальной защиты населения;

г) все ответы верны.

12. В настоящее время ООН в качестве основного обобщающего показателя уровня развития стран использует:

а) ВВП на душу населения;

б) национальный доход на душу населения;

в) индекс человеческого развития;

г) темпы экономического роста.

13. В экономической теории неравенство доходов демонстрируется с помо¬щью кривой:

а) Лоренца;

б) Филлипса;

в) Джини;

г) Самуэльсона.

14. В случае абсолютного равенства в распределении доходов коэффициент Джини будет равен:

а) 0;

б) 1;

в) 100%;

г) значению от 0 до 1.

15. Экономическая система, направленная на реализацию целей социальной справедливости, защищенности, высокого уровня и качества жизни относится к:

а) рыночной;

б) плановой;

в) традиционной;

г) социально-рыночной.

16. Коэффициент Джини вырос с 0,22 до 0,35. Это означает, что:

а) среднедушевые реальные доходы уменьшились;

б) дифференциация доходов усилилась;

в) лица с фиксированными номинальными доходами стали богаче;

г) доля семей, доход которых ниже прожиточного минимума, выросла.

17. Кривая Лоренца показывает:

а) неравенство в распределении доходов различных слоев населения

б) распределение доходов бедных слоев населения

в) сумму излишков потребителей и производителей

г) распределение доходов богатых слоев населения

18. Беларусь на данном этапе стремится:

а) к чистой рыночной экономике;

б) к социально-ориентированной рыночной экономике;

в) к командно-административной экономике;

г) к традиционной экономике.

19. В Беларуси в качестве порога бедности используется:

а) прожиточный минимум

б) фактическая заработная плата

в) минимальная заработная плата;

г) реальная заработная плата.

20. Какие социальные группы людей более всего нуждаются в государственной поддержке в условиях быстрой инфляции:

а) лица, у которых рост номинальных доходов превышает рост цен;

б) участники «теневой» экономики;

в) лица с фиксированными номинальными доходами;

г) предприниматели, производящие потребительские товары.

Показать правильные ответы Правильные ответы 1. г); 2. в); 3. а); 4. а); 5. г); 6. б); 7. а); 8. б); 9. а); 10. в); 11. в); 12. б); 13. б); 14. в); 15. г); 16. а); 17. б); 18. в); 19. б); 20. в).


Понятия и определения

Понятия и определения к 10 теме


Бедность

Бедность (poverty) – состояние длительного вынужденного отсутствия необходимых ресурсов для обеспечения удовлетворительного образа жизни.


Бюджет прожиточного минимума

Бюджет прожиточного минимума (budget of subsistence minimum) – стоимостная величина прожиточного минимума, а также обязательные платежи и взносы.


Денежно-кредитная политика

Денежно-кредитная политика ((monetary policy) – совокупность мер, предпринимаемых центральным банком в денежно-кредитной сфере с целью устранения проявлений макроэкономической нестабильности (безработицы, инфляции); изменение предложения денег с целью достижения неинфляционного ВВП при полной занятости ресурсов.


Денежный мультипликатор

Денежный мультипликатор (money multiplier) – коэффициент, показывающий, во сколько раз изменится предложение денег при изменении денежной базы.


Дискреционная фискальная политика

Дискреционная фискальная политика (discretionary fiscal policy) – сознательное манипулирование законодательной властью налогообложением и государственными расходами с целью воздействия на уровень экономической активности.


Избыточные резервы

Избыточные резервы (excess reserves) – сумма, на которую фактические резервы коммерческого банка превышают его обязательные резервы; фактические резервы за вычетом обязательных резервов.


Качество жизни

Качество жизни (quality of life) – оценка совокупности условий социального, умственного и физического благополучия, как они понимаются отдельным человеком или группой людей.


Коэффициент Джини

Коэффициент Джини (Gini coefficient) – числовой показатель, измеряющий степень неравенства в распределения доходов населения. Его значения находятся в интервале от 0 до 1.


Кривая Лаффера

Кривая Лаффера (Laffer curve) – кривая, описывающая связь межу ставками налогов и налоговыми поступлениями в государственный бюджет.


Кривая Лоренца

Кривая Лоренца (Lorenz curve) – кривая, используемая для измерения неравенства в распределения доходов степенью расхождения между равным распределением доходов, представленным диагональю, и фактическим, представленным кривой Лоренца.


Личное распределение дохода

Личное распределение дохода (personal distribution of income) – способ распределения получаемого в стране личного дохода или дохода после уплаты налогов между различными категориями домохозяйств.


Минимальный потребительский бюджет

Минимальный потребительский бюджет (minimum consumer`s budget) – стоимость набора материальных благ и услуг, которые необходимы для удовлетворения минимальных физиологических и социальных потребностей человека определенного пола и возраста.


Недискреционная фискальная политика

Недискреционная фискальная политика (non-discretionary fiscal policy) – автоматическое изменение налогообложения и государственных трансфертов в результате циклических колебаний совокупного дохода.


Норма обязательного резервирования

Норма обязательного резервирования (required reserves ratio) – процент от общего объема депозитов, который центральный банк устанавливает коммерческим банкам для хранения на резервных счетах или в виде кассовой наличности.


Операции на открытом рынке

Операции на открытом рынке (open-market) – инструмент денежно-кредитной политики, заключающийся в покупке или продаже Центральным банком государственных ценных бумаг. Используется для увеличения или сокращения резервов коммерческих банков, воздействия на уровень рыночных процентных ставок, регулирования курса государственных ценных бумаг.


Политика «дешевых» денег

Политика «дешевых» денег (easy money policy) – проводится с целью снижения уровня безработицы через увеличение денежной массы (предложения денег) и снижение процентных ставок.


Политика «дорогих» денег

Политика «дорогих» денег (tight money policy) – проводится с целью снижения уровня инфляции через сокращение денежной массы (предложения денег) и рост процентных ставок.


Порог (черта) бедности

Порог (черта) бедности (poverty line) – сумма денег, официально установленная в качестве минимального дохода, на который индивид или семья способны приобрести продукты питания, одежду и жилье.


Сдерживающая фискальная политика

Сдерживающая фискальная политика (contractionary fiscal policy) – проводится с целью снижения уровня инфляции и предполагает сокращение совокупного спроса (совокупных расходов) посредством уменьшения государственных расходов, увеличения налогов или комбинацию этих мер.


Социальная защита

Социальная защита (social defense) – совокупность принимаемых государством мер, компенсирующих негативные социальные последствия рыночной экономики.


Социальная политика

Социальная политика (social policy) – система мер, направленных на повышение общественного благосостояния, качества жизни, обеспечения социально-политической стабильности и социального партнерства в обществе.


Социальное обеспечение

Социальное обеспечение (social security) – выплата денежного пособия лицам, достигшим пенсионного возраста, а также инвалидам.


Социальное страхование

Социальное страхование (social insurance) – вид помощи, оказываемой населению в денежной форме в связи с безработицей, а также полной или частичной нетрудоспособностью, возникающей вследствие болезней, несчастных случаев и т. д.


Стимулирующая фискальная политика

Стимулирующая фискальная политика (expansionary fiscal policy) – проводится с целью снижения уровня безработицы и предполагает увеличение совокупного спроса (совокупных расходов) через рост государственных расходов, уменьшение налогов или комбинацию этих мер.


Уровень жизни

Уровень жизни (living standard) – характеризуется совокупностью условий жизнедеятельности людей: реальными доходами населения, размерами потребления продовольственных и непродовольственных товаров, уровнем заработной платы и выплат из общественных фондов потребления, условиями труда, продолжительностью рабочего и свободного времени, жилищными условиями, развитостью систем образования, здравоохранения, культуры, состоянием окружающей среды и др.


Учетная ставка

Учетная ставка (discount rate) – ставка процента, который центральный банк взимает по ссудам, предоставляемым коммерческим банкам.


Фискальная (бюджетно-налоговая) политика

Фискальная (бюджетно-налоговая) политика (fiscal policy) – воздействие государства на уровень деловой активности посредством изменения государственных расходов и налогообложения.


Функциональное распределение дохода

Функциональное распределение дохода (functional distribution of income) – распределение совокупного дохода страны в соответствии с вкладом всех факторов производства (труда, капитала, земли, предпринимательства) при его создании.


Вопросы к экзамену

Вопросы к экзамену

Тема 10

1. Бюджетно-налоговая политика: цели, инструменты, виды, эффективность.

2. Бюджетный дефицит и его финансирование. Государственный долг.

3. Денежно-кредитная политика: цели, инструменты, виды, эффективность.

4. Социальная политика: понятие, цели, направления и модели.

5. Особенности бюджетно-налоговой, денежно-кредитной и социальной политики в Республике Беларусь.


Презентация

Тема 10. МАКРОЭКОНОМИЧЕСКАЯ ПОЛИТИКА


Тема 11. СОЦИАЛЬНАЯ ПОЛИТИКА ГОСУДАРСТВА

Тема 11. ЭКОНОМИЧЕСКИЙ РОСТ

Тема 11.

ЭКОНОМИЧЕСКИЙ РОСТ


11.1. Социальная политика: содержание, направления, принципы, уровни

11.1. Содержание и показатели экономического роста.

Устойчивый экономический рост

 Top Previous Next

11.1. Содержание и показатели экономического роста.

Устойчивый экономический рост

Под экономическим ростом понимается увеличение реального объёма выпуска продукции в национальной экономике. Для измерения степени экономического роста используются показатели абсолютного прироста или темпов прироста реального дохода (выпуска). Экономический рост характеризуется сдвигом границы производственных возможностей страны во внешнем направлении (рис. 11.1).

Для оценки объёма выпуска используются такие показатели, как валовой внутренний продукт, валовой национальный доход, чистый национальный доход и др.

Рис. 11.1. Сдвиг кривой производственных возможностей

при экономическом росте

Для характеристики динамики объёмов выпуска используют показатель темпов его роста, представляющий собой выраженное в процентах отношение величины изменения реального ВВП (ВНД, ЧНД) за определённый период (как правило, за один год), к его первоначальному значению. Темп роста ВВП вычисляется по следующей формуле:

V = (ВВП1 − ВВП0) : ВВП0,

(11.1)

где V – темп роста ВВП, %;

ВВП1 – объём валового внутреннего продукта в определённый момент времени;

ВВП0 – объём валового внутреннего продукта в промежуток времени, принятый в качестве базового.

Аналогичным образом рассчитываются темпы роста ВНД и ЧНД.

Вместе с тем высокие значения названных показателей не всегда свидетельствуют об эффективности экономики и не позволяют однозначно оценить достигнутый уровень жизни. Для этих целей чаще всего используются величина национального дохода в расчёте на душу населения и рост ВВП или ЧНД в расчёте на душу населения. Данные показатели тесно связаны с экономическим ростом и определяют повышение уровня жизни в стране.

Устойчивый экономический рост – положительная динамика макроэкономических показателей без значительных колебаний в их значениях на протяжении длительного времени, при росте этих показателей постоянными и пропорциональными темпами.


11.2. Типы, источники и факторы экономического роста

11.2. Типы, источники и факторы экономического роста

Способность экономики к росту зависит от множества факторов, к которым, в частности, относятся: количество и качество природных ресурсов, количество и качество трудовых ресурсов, объём основного капитала, технология производства.

Экономический рост называется экстенсивным, если осуществля-ется за счёт количественного увеличения факторов производства при их качественной неизменности. Производительность привлечённых дополнительных ресурсов остаётся прежней. Например, в сельском хозяйстве такой рост может быть вызван увеличением посевных площадей, дополнительной закупкой техники и т. д.

Интенсивный рост происходит за счёт качественного совер-шенствования факторов производства и технологии. Он осуществля-ется не из-за увеличения объёмов затрат ресурсов, а в результате роста их отдачи, что обусловливает повышение благосостояния населения. Например, в сельском хозяйстве может появиться более производительная техника, более урожайные сорта культур, более продуктивные животные и т. д.

В чистом виде данные типы роста, как правило, не встречаются. На практике экономический рост обеспечивается и увеличением объёма применяемых ресурсов, и улучшением использования производ-ственного потенциала. Поэтому обычно говорят о преимущественно интенсивном или преимущественно экстенсивном типе экономи-ческого роста.

В соответствии с типами экономического роста классифицируют его факторы. К экстенсивным факторам относятся рост затрат капитала, труда и земельных ресурсов, к интенсивным – техно-логический прогресс, экономия на масштабах производства, рост образовательного и профессионального уровня работников, повыше-ние мобильности и улучшение распределения ресурсов, совер-шенствование организации и управления на производстве и т. д. Иными словами, к интенсивным факторам относят всё, что позволяет качественно усовершенствовать как сами факторы производства, так и процесс их использования. Иногда в виде самостоятельного фактора экономического роста выделяют совокупный спрос, поскольку он во многом обусловливает процесс расширения производства.

К причинам, сдерживающим экономический рост, относятся ре-сурсные и экологические ограничения, социальные издержки произ-водства, а также неэффективная экономическая политика государства.


11.3. Проблемы экономического роста в условиях современной Беларуси

11.3. Проблемы экономического роста

в условиях современной Беларуси

Модель экономического роста является составной частью общей модели национальной экономики и выступает в виде национальной концепции экономического развития. В ней отражаются не только общечеловеческие ценности и закономерности функционирования народного хозяйства, но и особенные, национальные факторы развития.

Со второй половины 1980-х гг. в Беларуси, как и во всех бывших социалистических республиках, наблюдалось замедление эконо-мического роста, обусловленное неэффективностью администра-тивно-командной системы управления национальным хозяйством, а также исчерпанием возможностей для экстенсивного развития.

После обретения страной самостоятельности в условиях кризиса на государственном уровне было принято решение активизировать производственные мощности с целью выхода на прежние объёмы производства. Однако при решении данной проблемы возник ряд трудностей: были разрушены прежние экономические связи; резко снизился платёжеспособный спрос покупателей; в условиях гиперинфляции государственные предприятия утратили оборотные средства; нарушилось денежное обращение, усилился бартерный обмен; возросла конкуренция со стороны иностранных фирм; проявился недостаток знаний в области функционирования рынка.

Начиная с 1996 г. в Беларуси наблюдается устойчивый экономический рост. Вместе с тем всё более истощаются резервы экстенсивного роста за счёт загрузки свободных производственных мощностей. Национальная экономика испытывает проблемы с самофинансированием, что обусловлено занижением стоимости основных фондов (с целью повышения конкурентоспособности) и сокращением вследствие этого амортизационного фонда, а также использованием его не по назначению.

В переходный период предстоит преодолеть недостатки, которые были свойственны административно-командной системе. Прежде всего необходим отказ от преимущественно экстенсивного типа экономического роста в пользу интенсивного.

Следует стремиться к достижению не столько высоких темпов, сколько высокого качества экономического роста. Негативной чертой административно-командной системы, как известно, было не отсутствие последнего, а его низкое качество.

Актуальна проблема перевода экономики на рыночные условия хозяйствования, которые стимулировали бы инновационный процесс.


План семинарского занятия

Тема 11. ЭКОНОМИЧЕСКИЙ РОСТ

1. Содержание и показатели экономического роста. Устойчивый экономический рост.

2. Типы, источники и факторы экономического роста.

3. Проблемы экономического роста в условиях современной Беларуси.

Литература: [1, с. 35–38; 2, с. 592–594; 3, с. 354–358; 4, с. 252–261; 9, с. 183–187; 10, с. 542–563; 11, с. 576–583; 15, с. 222–227].


Тесты

Тесты

1. Определите основные показатели экономического роста:

а) повышение производительности труда;

б) темп роста ВВП;

в) прирост производства важнейших видов продукции;

г) наращивание инвестиций в человеческий капитал.

2. Определите фактор интенсивного экономического роста:

а) ускорение НТП;

б) совершенствование экономических отношений;

в) повышение квалификации рабочей силы;

г) все ответы верны.

3. Определите фактор экстенсивного экономического роста:

а) новые технологии;

б) повышение квалификации работников;

в) увеличение объемов факторов производства;

г) рост нормы сбережений.

4. Для характеристики динамики экономического роста используются показатели:

а) темпов роста ВВП;

б) абсолютного прироста ВВП;

в) темпов роста заработной платы;

г) абсолютного прироста ЧНД.

5. Экономический рост может быть проиллюстрирован:

а) сдвигом кривой производственных возможностей вправо;

б) сдвигом кривой производственных возможностей влево;

в) движением точки по кривой производственных возможностей;

г) точкой за пределами кривой производственных возможностей.

6. Назовите причины, сдерживающие экономический рост:

а) ресурсные ограничения;

б) загрязнение окружающей среды;

в) неэффективная экономическая политика государства;

г) все ответы верны.

7. Какие из перечисленных ниже факторов экономического роста являются факторами спроса:

а) уровень совокупных расходов;

б) объем основного капитала;

в) количество и качество природных ресурсов;

г) количество и качество трудовых ресурсов.

8. Инновационный процесс лучше всего стимулирует:

а) административно-командная система;

б) традиционная экономика;

в) социально ориентированная рыночная экономика;

г) нет правильного ответа.

9. Какие из перечисленных ниже факторов экономического роста являются факторами предложения:

а) количество и качество природных ресурсов;

б) объем основного капитала;

в) количество и качество трудовых ресурсов;

г) все ответы верны.

10. Какие показатели позволяют оценить экономический рост?

а) рост благосостояния населения;

б) рост продолжительности жизни;

в) рост нормы сбережений;

г) темп роста населения.

Показать правильные ответы Правильные ответы 1. б); 2. г); 3. в); 4. а); 5. а); 6. г); 7. а); 8. в); 9. г); 10. а).


Инновация

Инновация (innovation) – нововведение, новшество, вложение средств в экономику, обеспечивающее смену технологии.


Инновационное развитие

Инновационное развитие (innovational dweropment) – вложение средств в новую технику, технологию, новые формы организации труда и управления, обеспечивающее улучшение качества товаров и услуг, являющихся результатом достижений научно-технического прогресса. Определяющим фактором инновационного развития является изобретательство, рационализация, крупные открытия.


Интенсивный тип

Интенсивный тип (intensive type) – увеличение масштабов выпуска товаров и услуг, повышение их качества на основе использования более эффективных и более совершенных факторов производства.


Темп экономического роста

Темп экономического роста (economic growth rate) – отношение прироста реального ВВП за год к его первоначальному значению, выраженное в процентах:

ВВПt –ВВПt-1 : ВВПt-1,

где ВВПt – реальный ВВП в рассматриваемом периоде;

ВВПt-1 – реальный ВВП в предшествующем периоде.


Фактор предложения

Фактор предложения (supply factor) – увеличение количества ресурсов, повышение их качества, которые создают для экономики возможность производить больший объем ВВП.


Фактор спроса

Фактор спроса (demand factor) – повышение уровня совокупного спроса, обусловливающее экономический рост, возможность которого создает увеличение производительного потенциала экономики.


Экономический рост

Экономический рост (economic growth) – количественное увеличение и качественное совершенствование национального производства, способствующие достижению основных целей общества. Выражается ростом объема ВВП как в абсолютной величине так и на душу населения.


Экстенсивный тип

Экстенсивный тип (extensive type) – достижение роста за счет вовлечения в производство большего количества ресурсов (факторов производства).


Вопросы к экзамену

Вопросы к экзамену

Тема 11

1. Содержание и показатели экономического роста.

2. Типы, источники и факторы экономического роста.

3. Проблемы экономического роста в условиях современной Беларуси.


Презентация

Тема 11. ЭКОНОМИЧЕСКИЙ РОСТ


Тема 12. СОВРЕМЕННОЕ МИРОВОЕ ХОЗЯЙСТВО

Тема 12. СОВРЕМЕННОЕ МИРОВОЕ ХОЗЯЙСТВО

Абсолютное преимущество Активное сальдо платежного баланса Баланс официальных расчетов Валюта Валютный курс Валютный рынок ВТО Гибкий валютный курс Глобализация Двойной учет Девальвация Дефицит платежного баланса Европейский союз (ЕС) Естественное преимущество Закрытая экономика Зона свободной торговли Импорт Котировка валюты Международная сделка Международная кооперация труда Международная торговля Международная экономическая интеграция Международное разделение труда Международный валютный фонд Миграция Мировое хозяйство Открытая экономика Платежный баланс Протекционизм Резидент Специальные права заимствования СДР Сравнительное преимущество Счет операций с капиталом и финансовыми инструментами Счет текущих операций Таможенный союз Торговая политика Торговый баланс Транснациональная корпорация ТНК Фиксированный валютный курс Чистый экспорт Экспорт


Теоретический раздел


12.1. Международное разделение труда: факторы и формы развития

12.1. Международное разделение труда: факторы и формы развития

В основе современного мирового хозяйства лежит международное разделение труда (МРТ). Термин «международное разделение труда» употребляется в двух смыслах:

·специализация стран на производстве определённых благ, для изготовления которых в стране имеются более выгодные условия по сравнению с другими странами;

·способ организации мировой экономики, при котором экономические субъекты разных стран специализируются на изготовлении определённых товаров и услуг, обмениваясь ими.

Предпосылкой возникновения МРТ явились различия стран мира в обладании экономическими ресурсами. Причиной участия стран в МРТ является противоречие между ростом общественных по-требностей и недостаточным уровнем существующих ресурсов для их удовлетворения. МРТ позволяет странам сконцентрировать свои усилия на производстве тех продуктов, для которых у них есть наилучшие условия. Страны расширяют производство этих продуктов до масштабов, способных удовлетворить собственные потребности и потребности стран-партнёров. При этом происходит отказ от производства товаров, для которых у страны нет хороших условий производства, и обеспечение их потребления за счёт импорта.

Факторы становления и развития МРТ:

· природно-географические различия стран;

· научно-технический прогресс;

· различия в уровнях экономического и научно-технического развития стран;

· тип хозяйствования и характер внешнеэкономических связей страны;

· экономическая экспансия транснациональных корпораций;

· развитие процессов региональной экономической интеграции.

Различают общее, частное и единичное МРТ. Общее МРТ – разделение труда между крупными сферами материального и нематериального производства (промышленность, транспорт, связь и т. п.). С общим МРТ связано деление стран на индустриальные, сырьевые, аграрные. Частное МРТ – разделение труда внутри крупных сфер по отраслям и подотраслям (тяжёлая и лёгкая промышленность, скотоводство и земледелие и т. п.). Единичное МРТ – разделение труда внутри одного предприятия. Единичное и частное МРТ в значительной степени осуществляется в рамках единых корпораций, которые действуют одновременно в разных странах (транснациональные корпорации).

Также выделяют следующие формы МРТ: международная кооперация и международная специализация.

В рамках международной специализации страны концентрируют ресурсы в наиболее выгодных и традиционных сферах производства. Например, в Нидерландах к таким сферам относится цветоводство, в Швейцарии – изготовление сыра.

Международная кооперация производства охватывает производ-ственно-технологическую сферу, процессы реализации продукции, послепродажное обслуживание.


12.2. Международная торговля товарами и услугами

12.2. Международная торговля товарами и услугами

Международная торговля представляет собой совокупный това-рооборот между всеми странами мира. Страны продают (экспортируют) и покупают (импортируют) определённые виды товаров и услуг.

Импорт – это товары и услуги, приобретённые резидентами определённой страны у иностранцев. Экспорт – это продажа товаров и услуг резидентами данной страны иностранцам. Разница между стоимостным объёмом экспорта и импорта данной страны представляет собой чистый экспорт.

В основе международной торговли лежит взаимная выгода участников сделок. Проблемы, связанные с определением этих выгод и вскрытием механизма международной торговли, являются предметом научного поиска на протяжении столетий.

А. Смит в работе «Исследование о природе и причинах богатства народов» (1776) изложил теорию абсолютных преимуществ. Согласно этой теории, каждая страна должна специализироваться на производстве товара, который она может производить с наименьшими издержками и с наибольшей прибылью. Однако данная теория не объясняла, как поступать стране, если она имеет преимущества по ряду товаров либо производство любого из этих товаров обходится для неё дороже, чем покупка за рубежом.

Д. Рикардо в работе «Начала политической экономии и налогообложения» (1817) изложил теорию сравнительных (относительных) преимуществ. Согласно этой теории, стране следует специализироваться на производстве того товара, изготовление которого обходится дешевле относительно других товаров.

Э. Хекшер и Б. Олин выявили следующую закономерность. Страны экспортируют продукты интенсивного использования избыточных факторов производства и импортируют продукты интенсивного использования дефицитных для них факторов. Это утверждение называют теоремой Хекшера – Олина.

В. Леонтьев показал, что американская экономика в послевоенный период специализировалась на тех видах производства, которые требовали относительно больше труда, чем капитала. Это противоречие теореме Хекшера – Олина получило название «парадокс Леонтьева». Оно дало толчок к дальнейшему развитию теории сравнительных преимуществ.

Международную торговлю товарами за последние несколько десятилетий характеризуют следующие черты:

· объём международной торговли растёт быстрее, чем мировой ВВП;

· международная торговля происходит главным образом между развитыми странами: внутри этой группы происходит более половины всех торговых сделок;

· около 30 % мировой торговли товарами составляют сырьевые товары и около 70 % – промышленные товары;

· слаборазвитые страны экспортируют в основном сырьевые товары.

На мировом рынке более половины объёма экспорта услуг приходится на международный транспорт, международные частные (туризм) и деловые поездки (командировки). Около 75 % стоимостного объёма услуг экспортируется развитыми странами.

Как правило, страны предпринимают определённые меры для корректировки влияния международной торговли на национальную экономику. Различают тарифные и нетарифные методы торговой политики.

Тарифные методы представлены установлением таможенных пошлин и тарифных квот. При этом тарифная квота представляет собой разновидность таможенной пошлины, ставка которой зависит от объёма импорта товара: при импорте в пределах квоты товар облагается по базовой ставке тарифа, при превышении квоты импорт облагается по более высокой ставке.

Нетарифные методы представлены квотированием, добровольным ограничением экспорта, техническими барьерами, внутренними налогами и сборами, политикой в рамках государственных закупок, требованиями к содержанию местных компонентов, экспортными субсидиями, экспортными кредитами.


12.3. Роль и функции государства в трансформационной экономике

12.3. Международные валютно-кредитные отношения

12.3. Международные валютно-кредитные отношения

Валютно-кредитные отношения –финансовые отношения между субъектами разных стран. Участниками валютно-кредитных отношений являются:

·• государства и государственные организации;

·• международные организации;

·• предприниматели;

·• граждане;

·• предприятия и организации различных организационно-правовых форм и видов деятельности.

·• предприятия и организации различных организационно-правовых форм и видов деятельности.

К последним относятся банки, предприятия (производственные, торговые, сферы услуг и др.), финансовые организации (страховые компании, инвестиционные фонды, небанковские финансовые организации и др.), некоммерческие организации, другие орга-низации.

Виды валютно-кредитных отношений

• расчётные операции (операции, связанные с расчётом за поставленные товары, оказанные услуги);

• кредитные операции (кредитование, лизинг и др.);

• международные денежные переводы;

• ввоз и вывоз, а также пересылка валютных ценностей;

• операции в валюте, связанные с гражданско-правовыми отношениями (выплата заработной платы, стипендий, пособий, пенсий, алиментов, денежные компенсации, платежи, связанные с принятием наследства);

• другие операции неторгового характера (например, обмен валюты).

В разных странах действуют соответствующие системы, формы и методы регулирования валютно-кредитных отношений. В целом в мире наблюдается тенденция либерализации этого вида отношений, поскольку это соответствует общей мировой тенденции гло-бализации.

Регулирование валютно-кредитных отношений осуществляется на разном уровне:

1) на мировом уровне – путём принятия международных соглашений, в рамках формирования мировой валютной системы;

2) на региональном уровне – путём создания региональной валютной системы;

3) на национальном уровне – путём принятия соответствующих нормативных актов.


12.4. Международная миграция рабочей силы

12.4. Международная миграция рабочей силы

Основным фактором, порождающим перемещение рабочих между странами, является разница в уровне реальной заработной платы.

Внешняя торговля ведёт к выравниванию цен не только на го-товую продукцию, но и на факторы производства. Однако на практике в результате действия ряда причин (несовершенства конкуренции на мировом рынке, активного вмешательства государства во внешнюю торговлю и т. д.) эта теоретическая возможность не реализуется и цены на факторы производства в разных странах существенно различаются.

Как и в случае с международной торговлей, свободная междуна-родная миграция рабочей силы делит общество на выигравших и проигравших. В связи с этим общество неоднозначно относится к мигрантам, а государству приходится прибегать к регулированию миграционных процессов.

Следует иметь в виду влияние международной миграции рабочей силы на доходы и расходы государства как в стране эмиграции, так и в принимающей стране.

Переезд из одной страны в другую означает для мигрантов значительные изменения в налогообложении. Мигранты не платят налоги в своей родной стране, но должны платить их в стране пребывания. Изменение благосостояния иностранных работников во многом зависит от того, повысилась или понизилась для них общая сумма уплачиваемых налогов. Кроме того, в каждой стране человек пользуется такими общественными благами, как охрана общественного порядка, освещение улиц, общественный транспорт и т. д., что существенно влияет на общий уровень его благосостояния. Однако в разных странах набор и качество этих общественных благ могут оказаться разными. Также в результате переезда в другую страну для работника изменяются размеры различных трансфертных платежей (государственные пенсии, пособия по безработице, выплаты по социальному страхованию и др.).

Однозначно оценить последствия для мигрантов перехода из одной системы государственных финансов в другую практически невозможно. Иностранные рабочие – это, как правило, выходцы из бедных развивающихся стран. Приезжая в промышленно развитые страны, они обычно сталкиваются с весьма высоким уровнем налогообложения, но одновременно получают доступ к широкому набору общественных благ и к развитой системе социальных га-рантий.

Для государственных финансов в стране эмиграции отток ра-бочей силы означает, с одной стороны, сокращение налоговых поступлений. С другой стороны, уменьшаются бюджетные расходы за счёт сокращения трансфертных платежей и социальных выплат. Расходы государства на производство общественных благ обычно слабо связаны с количеством потребителей этих благ. Поэтому отъезд части потребителей за границу не приведёт к заметной экономии бюджетных средств.

Человек в разные этапы своей жизни играет различные экономические роли. Дети, студенты, пенсионеры – это преимущественно потребители государственных средств. Люди в активном трудоспособном возрасте, наоборот, уплачивая налоги, выступают в большей степени как источник дохода для государственного бюджета. Эмигранты – это, как правило, люди, которые уже получили образование и приобрели необходимую квалификацию в своей стране. При этом, находясь в трудоспособном возрасте, налоги они платят в другой стране. Поэтому государственные финансы в стране эмиграции будут нести чистые потери.

В то же время важным финансовым результатом оттока рабочей силы для страны эмиграции является значительный поток денежных переводов, направляемых эмигрантами родственникам и близким. Этот денежный поток не входит непосредственно в государственные финансы, но увеличивает уровень доходов населения и улучшает платёжный баланс страны.

Для принимающей страны иностранные рабочие создают дополнительную нагрузку на государственные финансы за счёт роста трансфертных платежей, расходов на поддержание общественного порядка и некоторых социальных расходов. С другой стороны, принимающая страна получает уже готовую рабочую силу, не неся затрат на образование и профессиональное обучение, и при этом в бюджет поступают дополнительные налоговые платежи. Поэтому финансовый результат от иммиграции для принимающей страны является положительным.

Международная миграция рабочей силы имеет ещё целый ряд последствий, которые трудно измерить в денежном выражении.

Вместе с работниками из одной страны в другую перемещаются знания, опыт и профессиональные навыки. Особую проблему пред-ставляет «утечка мозгов» – эмиграция высококвалифицированных специалистов. «Утечка мозгов» происходит путём либо выезда специалистов на работу в развитые страны, либо невозвращения их на родину после получения высшего образования в учебных заведениях развитых стран. Для стран эмиграции «утечка мозгов» имеет крайне негативные последствия, так как истощает их интеллектуальный потенциал, сдерживает экономическое развитие. Развитые страны при этом получают значительный положительный эффект за счёт концентрации у себя интеллектуальной элиты.

Иммиграция порождает не только положительные, но и отрица-тельные внешние эффекты для принимающей страны, связанные с ростом социального напряжения. Обычно в городах образуются кварталы и целые районы компактного проживания иностранных рабочих. Такие районы часто становятся зонами межнациональных конфликтов, высокой преступности и т. д. Это обусловлено невысоким уровнем доходов, нестабильным социальным статусом мигрантов.


12.5. Платёжный баланс страны

.12.5. Платёжный баланс страны

Основой для экономического анализа участия страны в открытой экономике выступает платёжный баланс.

Платёжный баланс – это систематизированная запись итогов всех экономических сделок между резидентами данной страны и остальным миром на протяжении года. Экономическая сделка при этом представляет собой добровольный обмен, при котором передается право собственности на товар, услугу или актив от резидента одной страны к резиденту другой страны.

Платёжный баланс отражает состояние международных экономических отношений данной страны с остальным миром. Он играет важную роль при разработке макроэкономической политики.

Счета платёжного баланса отражают реальные потоки (товаров, услуг, даров и т. п.) и финансовые потоки (получение и предоставление займов в различных формах) между резидентами данной страны и остальным миром.

Резидентом считается физическое или юридическое лицо, проживающее в данной стране более года, независимо от его гражданства и паспортного статуса. Дипломаты и военный персонал за пределами своей страны, а также международные организации не являются резидентами той страны, где они находятся.

Платёжный баланс составляется по принципу двойного счёта. Он представляет собой двустороннюю запись всех экономических сделок.

К кредиту относятся те сделки, в результате которых происходит отток ценностей и приток валюты в страну (записываются со знаком плюс). Например, продажа тракторов за границу, предоставление услуг иностранным туристам, покупка иностранцами акций отечественных компаний записываются в кредит, поскольку в результате этих сделок происходит приток валюты.

К дебету относятся те сделки, в результате которых страна расходует валюту и приобретает ценности (записываются со знаком минус). Например, импорт комбайнов, покупка иностранных лицензий запишутся в дебете. Эти сделки приводят к уменьшению количества иностранной валюты на счетах резидентов.

Принцип двойного счёта означает, что любая международная сделка автоматически учитывается в платёжном балансе дважды. Один раз – как кредит, а второй раз – как дебет. Это происходит потому, что любая сделка имеет две стороны. Если фирма купила что-то у иностранного партнёра, то она должна заплатить ему. Он, в свою очередь, должен затем каким-то образом использовать полученные деньги (потратить их либо положить на счёт в банке).

Приведём пример. Предположим, что белорусская сельскохозяйственная организация покупает в Германии зерноуборочный комбайн и выписывает чек на 300 тыс. евро. Эта сделка отразится в дебете платёжного баланса Беларуси. Далее немецкой фирме необходимо как-то распорядиться чеком на 300 тыс. евро. Если она депонирует чек в белорусском банке – это отразится в кредите платежного баланса Беларуси. Если же фирма депонирует чек в немецком банке, то, вполне вероятно, эти деньги будут одолжены банком импортеру белорусских товаров, например, текстиля. В любом случае первоначальная сумма окажется в графе «Кредит» платёжного баланса Беларуси.

Платёжный баланс, согласно стандартной классификации, разработанной Международным валютным фондом (МВФ), включает в себя три составных элемента:

I. Счёт текущих операций.

II. Счёт операций с капиталом и финансовыми инструментами.

III. Изменение официальных резервов.

Счёт текущих операций включает:

1) экспорт товаров (со знаком плюс);

2) импорт (со знаком минус);

3) экспорт услуг (со знаком плюс);

4) импорт (со знаком минус);

5) чистые доходы от инвестиций;

6) чистые текущие трансферты (табл. 12.1).

Таблица 12.1. Платёжный баланс

Кредит (+) | Дебет (–)
I. Счёт текущих операций
1. Экспорт товаров | 2. Импорт товаров
Сальдо баланса внешней торговли (торговый баланс)
3. Экспорт услуг (доходы от иностранного туризма и т. д., исключая кредитные услуги) | 4. Импорт услуг (платежи за туризм за рубежом и т. д., исключая кредитные услуги)
5. Чистые факторные доходы из-за рубежа
6. Чистые текущие трансферты
Сальдо баланса по текущим операциям
II. Счёт движения капитала и финансовых операций
7. Приток капитала | 8. Отток капитала
Сальдо баланса движения капитала и финансовых операций
Сальдо баланса по текущим, капитальным и финансовым операциям
III. Изменение официальных резервов

Разница между товарным экспортом и товарным импортом образует торговый баланс.

Счёт текущих операций фиксирует также экспорт и импорт нефакторных услуг, к которым относятся платежи за использование интеллектуальной собственности (патентов, технологий, авторских прав), расходы, связанные с международным туризмом, транспортом, страхованием. В отличие от торговли товарами, информацию о продаже услуг можно получить только в результате косвенных подсчётов.

Чистые факторные доходы из-за рубежа включают собственно доходы от инвестиций, проценты по долговым обязательствам, а также оплату труда резидентов, работающих за границей. Если национальный капитал за рубежом приносит больший объём процентов и дивидендов, чем иностранный капитал, инвестированный в данной стране, то чистые доходы от инвестиций окажутся положительной величиной; в противном случае – отрицательной.

Чистые текущие трансферты включают переводы частных и государственных средств в другие страны без получения в ответ товара или услуги (пенсии, подарки, денежные переводы за границу или безвозмездная помощь иностранным государствам). Поскольку перевод текущих трансфертов осуществляется без осязаемого притока ценностей, необходимо вписать искусственную дебетовую строку, чтобы сохранился принцип двойного счёта.

Если доходы страны от экспорта товаров и услуг и текущие трансферты из-за границы превышают её расходы на импорт товаров и услуг, то она имеет положительное сальдо по балансу текущих операций. Если страна расходует на товары и услуги из-за границы и на текущие трансферты за границу больше, чем получает в виде доходов от продажи товаров и услуг за границу, то она имеет дефицит баланса текущих операций.

Счёт движения капитала и финансовых операций.

Дефицит баланса текущих операций отражает увеличение задолженности перед другими странам. Он может быть профинансирован:

O путём продажи части активов иностранцам, т. е. за счёт вложения иностранного капитала в экономику данной страны в форме прямых или портфельных инвестиций;

O с помощью зарубежных займов у иностранных банков, правительств или международных организаций;

O за счёт сокращения официальных валютных резервов, хранящихся в Центральном банке.

Международные сделки с активами страны отражаются в счёте операций с капиталом и финансовыми инструментами. Когда стране предоставляется иностранный заём, она продаёт актив (обещание выплатить заём в будущем с процентами). Данная сделка отразится на счёте капитала и финансовых операций в графе «Кредит».

Счёт капитала и финансовых операций включает также чистые капитальные трансферты (безвозмездную передачу собственности на основной капитал). К ним относятся инвестиционные гранты, предоставленные, например, на строительство различных объектов.

Сальдо по статьям счёта операций с капиталом и финансовыми инструментами, которые отражают предоставление и получение долгосрочных и краткосрочных кредитов, показывает чистые поступления иностранной валюты от всех сделок с активами.

Долгосрочные кредиты предоставляются в форме «прямых» или «портфельных» инвестиций.

К «прямым» относятся инвестиции в предприятия, которые частично или полностью находятся в собственности инвестора, что позволяет осуществлять контроль за их деятельностью. Все остальные виды долгосрочных инвестиций относятся к «портфельным».

Баланс текущих операций вместе со статьями счёта операций с капиталом и финансовыми инструментами позволяет получить баланс официальных расчётов (сальдо баланса по текущим, капитальным и финансовым операциям).

Платежный баланс, составляемый по принципу двойного счёта, по определению равен нулю. Поэтому дефицит по счёту текущих операций должен в точности соответствовать положительному сальдо по счёту движения капитала и финансовых операций. Если резиденты страны в целом тратят на покупку иностранных товаров, услуг и активов больше, чем получают от продажи иностранцам своих товаров, услуг и активов, погашение задолженности осуществляется за счёт сокращения официальных резервов иностранной валюты.

Центральный банк продаёт или покупает на частных рынках международные валютные резервы для того, чтобы повлиять на сложившуюся макроэкономическую ситуацию. Подобные сделки называются официальными валютными интервенциями.

Рост официальных валютных резервов в Центральном банке отражается в дебете со знаком минус, так как данная операция представляет собой расход иностранной валюты и является импортоподобной. Наоборот, уменьшение официальных резервов иностранной валюты учитывается в кредите со знаком плюс, поскольку в этом случае предложение иностранной валюты увеличивается и данная операция является экспортоподобной.

К официальным валютным резервам относятся: монетарное золото, иностранная валюта в виде наличности, депозитов и ценных бумаг иностранных правительств, СДР и резервная позиция в МВФ.

СДР (специальные права заимствования) – это международные резервные средства, созданные МВФ в 1969 г. СДР являются приносящими процент активами, распределяемыми МВФ между всеми государствами-членами пропорционально их квотам. По состоянию на март 2016 г. создано и распределено среди государств-членов 204,1 млрд. СДР (эквивалентно приблизительно 285 млрд. долл. США). СДР могут обмениваться на свободно используемые валюты. Стоимость СДР в настоящее время основана на корзине из пяти основных валют: доллара США, евро, японской иены, фунта стерлингов и китайского юаня (с 1 октября 2016 г.).


12.6.Место Республики Беларусь в мировом хозяйстве

12.6. Место Республики Беларусь в мировом хозяйстве.

Перспективы участия Республики Беларусь в международных экономических отношениях

В настоящее время удельный вес Республики Беларусь в мировом сообществе составляет 0,15 %, в СНГ – 0,94 %. Численность населения в нашей республике составляет 0,16 % от мировой, 3,5 % среди стран СНГ.

Основу нашей экономики составляют предприятия, специа-лизирующиеся на производстве продукции машиностроения, нефтеперерабатывающей, химической и нефтехимической отраслей промышленности, на долю которых приходится подавляющая часть экспорта страны. В 2016 г. экспорт товаров и услуг в Беларуси составил 29,6 млрд. долл., импорт товаров и услуг – 29,8 млрд. долл.

Несмотря на то, что по многим показателям Республика Беларусь имеет весомые предпосылки для устойчивого развития, следует отметить, что наша страна значительно отстает от экономически развитых стран Евросоюза по производству ВВП на душу населения, уровню и качеству жизни, развитию внешнеэкономической деятельности, производству инвестиционных товаров, объёмам оказываемых услуг, оплате труда, показателям материалоемкости и энергоемкости производства, производительности труда.

Конкурентные преимущества:

- выгодное экономико-географическое и геополитическое положе-ние страны;

- развитые системы транспортных коммуникаций и производственной инфраструктуры;

- значительные земельные, водные, лесные ресурсы;

- ряд полезных ископаемых (калийные и каменные соли, сырьё для производства строительных материалов и т. п.);

- относительно развитый научно-технический потенциал;

- многоотраслевой промышленный комплекс;

- достаточно мощная строительная база;

- высокий образовательный уровень населения и сложившаяся система подготовки квалифицированных кадров;

- многовекторные внешнеэкономические связи. Например, только в последние годы стало интенсивно развиваться сотрудничество с Венесуэлой, Объединёнными Арабскими Эмиратами, Оманом, Кувейтом, Китаем, Индией и рядом других стран.


Практический раздел

Enter topic text here.


План семинарского занятия

Тема 12. СОВРЕМЕННОЕ МИРОВОЕ ХОЗЯЙСТВО

1. Международное разделение труда: факторы и формы разви-тия.

2. Международная торговля товарами и услугами.

3. Международные валютно-кредитные отношения.

4. Международная миграция рабочей силы.

5. Платежный баланс страны.

6. Место Республики Беларусь в мировом хозяйстве. Перспекти-вы участия Республики Беларусь в международных экономических отношениях.

Литература: [3, с. 399–429; 4, с. 286–349; 8, с. 349–367; 9, с. 187–200; 10, с. 590–637; 11, с. 352–412; 12, с. 367–395; 14, с. 592–660; 15, с. 497–561; 16, с. 401–454; 17, с. 338–365].


Раздел контроля знаний

Enter topic text here.


Тесты

Тесты

1. Основной критерий классификации стран мира в структуре мирового хозяйства:

а) политический режим;

б) экономический потенциал;

в) природно-климатические условия;

г) религия.

2. Структура мировой экономики представлена:

а) национальными экономиками;

б) транснациональными корпорациями;

в) интеграционными объединениями;

г) все ответы верны.

3. Какие из перечисленных видов миграции рабочей силы имеют место в настоящее время:

а) миграция квалифицированных рабочих из менее развитых стран в более развитые;

б) миграция квалифицированных рабочих из более развитых стран в менее развитые;

в) миграция неквалифицированной рабочей силы из менее развитых стран в более развитые.

г) все ответы верны.

4. Что из перечисленного относится к прямым иностранным инвестициям:

а) кредиты зарубежных банков;

б) банковские депозиты на счетах зарубежных банков;

в) кредиты международных финансовых организаций;

г) создание в других странах собственных производств.

5. Вывоз капитала в форме прямых инвестиций приводит к тому, что в стране, куда капитал вывозится:

а) создаются дополнительные рабочие места и снижается уровень безработицы;

б) увеличиваются капиталовложения в социальную инфраструктуру;

в) снижается уровень занятости;

г) ничего не изменяется.

6. Валютный курс – это:

а) цена денежной единицы одной страны, выраженная в денежных единицах другой страны;

б) количество золота в денежной единице;

в) цена отечественного товара, выраженная в иностранной валюте;

г) цена иностранного товара, выраженная в национальной валюте.

7. Курс валюты в системе гибких валютных курсов определяется:

а) величиной золотого запаса;

б) уровнем национального дохода;

в) спросом и предложением на валютном рынке;

г) платежным балансом.

8. При фиксированном валютном курсе снижение курса национальной валюты по отношению к курсу доллара называется:

а) инфляция;

б) девальвация национальной валюты;

в) девальвация доллара;

г) дефляция.

9. Счет текущих операций не включает:

а) торговый баланс;

б) баланс услуг;

в) баланс факторных доходов;

г) счет операций с капиталом.

10 Дефицит торгового баланса существует, если:

а) экспорт товаров превышает импорт;

б) импорт товаров превышает экспорт;

в) страна получает трансферты;

г) государственные расходы превышают налоговые поступления.

Показать правильные ответы Правильные ответы 1. б); 2. г); 3. г); 4. г); 5. а); 6. а); 7. в); 8. б); 9. г); 10. б).


Абсолютное преимущество

Абсолютное преимущество (absolute advantage) – принцип, согласно которому одни страны могут производить некоторые товары более эффективно, т. е. с меньшими издержками, чем все другие.


Активное сальдо платежного баланса

Активное сальдо платежного баланса (surplus in the balance of payments) – превышение кредитом дебета в балансе официальных расчетов. Сопровождается ростом официальных валютных резервов в центральном банке.


Баланс официальных расчетов

Баланс официальных расчетов (official settlements balance) – сумма сальдо по счету текущих операций и счету операций с капиталом и финансовыми инструментами; часть платежного баланса, не включающая изменения официальных резервов иностранной валюты.


Валюта

Валюта (currency) – денежная единица определенной страны.


Валютный курс

Валютный курс (exchange rate) – цена валюты одной страны, выраженная в валюте другой страны.


Валютный рынок

Валютный рынок (currency market) – рынок, на котором заключаются валютные сделки, т.е. обмен валюты одной страны на валюту другой страны.


ВТО

ВТО – международная организация, созданная в 1995 году с целью либерализации международной торговли и регулирования торгово-политических отношений государств-членов. ВТО является преемницей Генерального соглашения по тарифам и торговле (ГАТТ), заключенного в 1947 году.


Гибкий валютный курс

Гибкий валютный курс (flexible exchange rates) – система валютных курсов, при которой курс валюты определяется спросом и предложением на валютном рынке и может свободно колебаться.


Глобализация

Глобализация (globalization) – процесс объединения национальных экономик в единую мировую экономику с соответствующей инфраструктурой и системой международного макроэкономического регулирования.


Двойной учет

Двойной учет (double entry bookkeeping) – ведение счетов, где каждая международная сделка отражается в платежном балансе дважды: как кредит и как дебет. К кредиту относят сделки, в результате которых страна получает иностранную валюту (отражаются со знаком «плюс»). К дебету относят сделки, в результате которых страна расходует иностранную валюту (отражаются со знаком «минус»). Как правило, экспорт – это кредит, импорт – дебет.


Девальвация

Девальвация (devaluation) – уменьшение законодательно установленного курса национальной валюты.


Дефицит платежного баланса

Дефицит платежного баланса (deficit in the balance of payments) – превышение дебета над кредитом в балансе официальных расчетов. Может быть профинансирован за счет сокращения официальных валютных резервов центрального банка.


Европейский союз (ЕС)

Европейский союз (ЕС) – объединение европейских государств, участвующих в процессе европейской интеграции. Включает 28 стран: Австрия (1995), Бельгия (1957), Болгария (2007), Великобритания (1973 год), Венгрия (2004), Германия (1957), Греция (1981), Дания (1973), Ирландия (1973), Испания (1986), Италия (1957), Кипр (2004), Латвия (2004), Литва (2004), Люксембург (1957), Мальта (2004), Нидерланды (1957), Польша (2004), Словакия (2004), Словения (2004), Португалия (1986), Румыния (2007), Финляндия (1995), Франция (1957), Хорватия (2013), Чехия (2004), Швеция (1995), Эстония (2004)


Естественное преимущество

Естественное преимущество (natural advantage) – способность страны производить товар более эффективно благодаря географическим и климатическим условиям.


Закрытая экономика

Закрытая экономика (closed economy) – национальная экономика, не взаимодействующая с экономиками других стран и не имеющая экспорта и импорта товаров и услуг.


Зона свободной торговли

Зона свободной торговли (free trade area) – соглашение между странами, участники которого ликвидируют таможенные пошлины в отношении друг друга, но сохраняют национальные таможенные тарифы по отношению к третьим странам.


Импорт

Импорт (import) – ввоз товаров из-за границы для реализации на внутреннем рынке.


Котировка валюты

Котировка валюты (currency quotation) – установление валютного курса, рыночного либо определяемого государством.


Международная сделка

Международная сделка (international transaction) – любой добровольный обмен, при котором передается право собственности на товар, услугу или актив от резидента данной страны к резиденту другой страны.


Международная кооперация труда

Международная кооперация труда (international cooperation of lavor) – основанный на международном разделении труда устойчивый обмен между странами продуктами, установление прочных хозяйственных связей.


Международная торговля

Международная торговля (international trade) – сфера международных товарно-денежных отношений, представляющая собой перемещение товаров и услуг между странами.


Международная экономическая интеграция

Международная экономическая интеграция (international economic integration) – процесс экономического взаимодействия стран, принимающий форму межгосударственных соглашений и регулируемый межгосударственными органами.


Международное разделение труда

Международное разделение труда (international division of lavor) –высшая ступень общественного территориального разделения труда между странами, предусматривающая развитие процессов концентрации, специализации и кооперирования в различных странах.


Международный валютный фонд

Международный валютный фонд (International Monetary Fund) – международная ассоциация государств, образовавшаяся после второй мировой войны для предоставления займов в иностранной валюте странам с временным дефицитом платежного баланса и для осуществления мер по поддержанию валютных курсов.


Миграция

Миграция (migration) – процесс перемещения населения как внутри страны, так и между странами.


Мировое хозяйство

Мировое хозяйство (world economy) – совокупность национальных экономик, связанных между собой мобильными факторами производства. В отличие от мирового рынка затрагивает не только сферу обращения, но и сферу производства.


Открытая экономика

Открытая экономика (open economy) – экономика, все резиденты которой совершают сделки с внешним миром без ограничений в виде экспортных или импортных операций.


Платежный баланс

Платежный баланс (balance of payments) – систематизированная запись итогов всех экономических сделок между резидентами данной страны (домашними хозяйствами, фирмами и правительством) и остальным миром за определенный период времени (обычно год).


Протекционизм

Протекционизм (protectionism) – политика государства, направленная на защиту внутреннего рынка от иностранной конкуренции путем использования тарифных и нетарифных ограничений на импорт товаров и услуг.


Резидент

Резидент (resident) – физическое или юридическое лицо, осуществляющее экономическую деятельность в данной стране более года, независимо от гражданства и паспортного статуса.


Специальные права заимствования СДР

Специальные права заимствования СДР (SDR – special drawing rights) – международная расчетная денежная единица, используемая в качестве резервной валюты в платежных балансах государств-участниц Международного Валютного Фонда.


Сравнительное преимущество

Сравнительное преимущество (comparative advantage) – способность производить товар или услугу с относительно меньшими издержками замещения.


Счет операций с капиталом и финансовыми инструментами

Счет операций с капиталом и финансовыми инструментами (capita and financial account) – счет платежного баланса, который отражает все международные сделки, связанные с покупкой и продажей активов: доходы от продажи акций, облигаций, недвижимости и т.д. иностранцам и расходы, возникающие в результате покупок активов за границей.


Счет текущих операций

Счет текущих операций (current account) – счет платежного баланса, который отражает все поступления от продажи товаров и услуг нерезидентам и все расходы резидентов на товары и услуги, предоставляемые иностранцами, а также чистые доходы от инвестиций и чистые текущие трансферты.


Таможенный союз

Таможенный союз (customs union) – форма международной экономической интеграции, которая предусматривает беспошлинную торговлю между участниками союза и установление единого внешнего таможенного тарифа.


Торговая политика

Торговая политика (trade policies) – государственное регулирование объемов внешней торговли (экспортно-импортных операций участников международного обмена товарами и услугами) с помощью тарифных и нетарифных методов.


Торговый баланс

Торговый баланс (trade balance) – раздел платежного баланса, который отражает разницу между стоимостью товарного экспорта и товарного импорта.


Транснациональная корпорация ТНК

Транснациональная корпорация ТНК (transnational corporation) – крупная корпорация, осуществляющая основную часть своих операций за пределами страны, в которой зарегистрирована, чаще всего в нескольких странах, где имеем сеть отделений и филиалов.


Фиксированный валютный курс

Фиксированный валютный курс (fixed exchange rates) – система валютных курсов, при которой центральный банк фиксирует курс национальной валюты по отношению к другой валюте или корзине валют.


Чистый экспорт

Чистый экспорт (net exports) – разница между экспортом и импортом.


Экспорт

Экспорт (export) – вывоз товаров из страны для реализации на рынках других стран.


Вопросы к экзамену

Врпросы к экзамену

Тема 12

1.1.Международное разделение труда: факторы и формы развития.

2.2.Международная торговля товарами и услугами.

3.3.Международные валютно-кредитные отношения.

4.4.Международная миграция рабочей силы.

5.5.Платежный баланс страны.

6.6.Место Республики Беларусь в мировом хозяйстве.


Вспомогательный раздел

Enter topic text here.


Презентация

Тема 12. СОВРЕМЕННОЕ МИРОВОЕ ХОЗЯЙСТВО


Методические указания для самостоятельной работы

 Top Previous

New Link