Главная - ЭУМК Управление недвижимым имуществом

ЭУМК Управление недвижимым имуществом

  • Главная

Главная

Учреждение образования

«БЕЛОРУССКАЯ ГОСУДАРСТВЕННАЯ ОРДЕНОВ ОКТЯБРЬСКОЙ РЕВОЛЮЦИИ И ТРУДОВОГО КРАСНОГО ЗНАМЕНИ СЕЛЬСКОХОЗЯЙСТВЕННАЯ АКАДЕМИЯ»

ЗЕМЛЕУСТРОИТЕЛЬНЫЙ ФАКУЛЬТЕТ

КАФЕДРА КАДАСТРА И ЗЕМЕЛЬНОГО ПРАВА

ЭЛЕКТРОННЫЙ УЧЕБНО-МЕТОДИЧЕСКИЙ КОМПЛЕКС

ПО УЧЕБНОЙ ДИСЦИПЛИНЕ

УПРАВЛЕНИЕ НЕДВИЖИМЫМ ИМУЩЕСТВОМ

для специальности

7-06-0532-03 Землеустройство, кадастры, геодезия и геоматика

СОСТАВИТЕЛИ:

Н.А. Казакевич, заведующий кафедрой кадастра и земельного права;

В.В. Северцов, доцент кафедры кадастра и земельного права, к. с.-х. н., доцент

Горки

БГСХА

2023

    • Главная
    • Содержание
    • 1. Тематический план лекций
    • 2. Конспект лекций
    • 3. Тематический план лабораторных занятий
    • 4. Методические рекомендации по выполнению лабораторных занятий
    • 5. Вопросы промежуточного контроля знаний
    • 6. Экзаменационные вопросы
    • 7. Критерии оценки знаний по дисциплине
    • 8. Список литературы


Содержание - ЭУМК Управление недвижимым имуществом

Содержание

Содержание:

1. Тематический план лекций

2. Конспект лекций

3. Тематический план лабораторных занятий

4. Методические рекомендации по выполнению лабораторных занятий

5. Вопросы промежуточного контроля знаний

6. Экзаменационные вопросы

7. Критерии оценки знаний по дисциплине

8. Список литературы

    • Главная
    • Содержание
    • 1. Тематический план лекций
    • 2. Конспект лекций
    • 3. Тематический план лабораторных занятий


1. Тематический план лекций - ЭУМК Управление недвижимым имуществом

1. Тематический план лекций

Тематический план лекций

№ темы | Название тем | Количество часов
1 | Основные понятия управления недвижимостью | 4
2 | Правовые аспекты управления недвижимостью | 4
3 | Оценка стоимости в системе управления недвижимостью | 4
4 | Ипотечное кредитование | 4
5 | Государственное регулирование рынка недвижимости | 4
6 | Управление доходностью объектов недвижимости | 4
7 | Управление развитием (девелопментом) недвижимости | 4
8 | Управление корпоративной недвижимостью | 4
9 | Виды рисков при финансировании недвижимости | 4
10 | Оценка эффективности инвестиционных проектов | 4

    • Главная
    • Содержание
    • 1. Тематический план лекций
    • 2. Конспект лекций


2. Конспект лекций - ЭУМК Управление недвижимым имуществом

2. Конспект лекций

Конспект лекций

Тема 1. Основные понятия управления недвижимостью

Тема 2. Правовые аспекты управления недвижимостью

Тема 3. Оценка стоимости в системе управления недвижимостью

Тема 4. Ипотечное кредитование

Тема 5. Государственное регулирование рынка недвижимости

Тема 6. Управление доходностью объектов недвижимости

Тема 7. Управление развитием (девелопментом) недвижимости

Тема 8. Управление корпоративной недвижимостью

Тема 9. Виды рисков при финансировании недвижимости

Тема 10. Оценка эффективности инвестиционных проектов

    • Главная
    • Содержание


3. Тематический план лабораторных занятий - ЭУМК Управление недвижимым имуществом

3. Тематический план лабораторных занятий

Тематический план лабораторных занятий

№ работы | Название работы | Количество часов
1 | Основные понятия управления недвижимостью | 4
2 | Правовые аспекты управления недвижимостью | 4
3 | Оценка стоимости в системе управления недвижимостью | 4
4 | Управление доходностью объектов недвижимости | 4
5 | Управление развитием (девелопментом) недвижимости | 4
6 | Управление корпоративной недвижимостью | 4


4. Методические рекомендации по выполнению лабораторных занятий - ЭУМК Управление недвижимым имуществом

4. Методические рекомендации по выполнению лабораторных занятий

Методические рекомендации по выполнению лабораторных занятий

1. Основные понятия управления недвижимостью

2. Правовые аспекты управления недвижимостью

3. Оценка стоимости в системе управления недвижимостью

4. Управление доходностью объектов недвижимости

5. Управление развитием (девелопментом) недвижимости

6. Управление корпоративной недвижимостью


5. Вопросы промежуточного контроля знаний - ЭУМК Управление недвижимым имуществом

5. Вопросы промежуточного контроля знаний

ВОПРОСЫ

промежуточной аттестации по дисциплине

«Управление недвижимым имуществом»

Модуль 1

1. Недвижимость и недвижимое имущество. Недвижимость как объект управления.

2. Концептуальные основы управления недвижимостью.

3. Организационно-экономические основы управления недвижимостью.

4. Основные правовые аспекты управления недвижимостью.

5. Сделки с недвижимостью.

6. Правовые основы управления недвижимостью.

Модуль 2

1. Оценочная деятельность и ее роль в системе управления недвижимостью.

2. Процесс оценки стоимости недвижимости.

3. Подходы и методы оценки рыночной стоимости недвижимости.

4. Методы оценки рыночной стоимости земли.

5. Понятие и возникновение ипотеки.

6. Ипотека как способ обеспечения обязательств.

7. Особенности ипотечного кредитования.

8. Участники ипотечного кредитования жилья.

9. Сущность государственного регулирования рынком недвижимости.

10. Формы государственного регулирования рынка недвижимости.

11. Основные принципы налогообложения недвижимого имущества.

12. Особенности управления рынком недвижимости.

Модуль 3

1. Управление доходностью объектов недвижимости: понятие, основные принципы, факторы доходности.

2. Понятие доходности объектов недвижимости.

3. Повышение доходности объекта недвижимости.

4. Понятие девелопмента недвижимости и его содержание.

5. Девелопмент как инвестиционный проект.

6. Основные этапы девелопмента.

7. Управление проектами девелопмента: содержание и особенности.

8. Управление организационно-экономическими аспектами реализации проектов девелопмента.

9. Оценка проектов девелопмента.

Модуль 4

1. Управление корпоративной недвижимостью в системе корпоративного управления.

2. Особенности совершения сделок с недвижимостью корпорации.

3. Оперативное управление корпоративной недвижимостью.

4. Понятие риска. Классификация рисков.

5. Источники риска инвестиций в недвижимость.

6. Основные направления по снижению потерь от рисков.

7. Критерий эффективности инвестиционных проектов.

8. Методы анализа инвестиционных проектов.

9. Критерий принятия решения о финансировании недвижимости.


6. Экзаменационные вопросы - ЭУМК Управление недвижимым имуществом

6. Экзаменационные вопросы

ВОПРОСЫ

для сдачи экзамена по дисциплине

«Управление недвижимым имуществом»

1. Недвижимость и недвижимое имущество. Недвижимость как объект управления.

2. Концептуальные основы управления недвижимостью.

3. Организационно-экономические основы управления недвижимостью.

4. Основные правовые аспекты управления недвижимостью.

5. Сделки с недвижимостью.

6. Правовые основы управления недвижимостью.

7. Оценочная деятельность и ее роль в системе управления недвижимостью.

8. Процесс оценки стоимости недвижимости.

9. Подходы и методы оценки рыночной стоимости недвижимости.

10.Методы оценки рыночной стоимости земли.

11.Понятие и возникновение ипотеки.

12.Ипотека как способ обеспечения обязательств.

13.Особенности ипотечного кредитования.

14.Участники ипотечного кредитования жилья.

15.Сущность государственного регулирования рынком недвижимости.

16.Формы государственного регулирования рынка недвижимости.

17.Основные принципы налогообложения недвижимого имущества.

18.Особенности управления рынком недвижимости.

19.Управление доходностью объектов недвижимости: понятие, основные принципы, факторы доходности.

20.Понятие доходности объектов недвижимости.

21.Повышение доходности объекта недвижимости.

22.Понятие девелопмента недвижимости и его содержание.

23.Девелопмент как инвестиционный проект.

24.Основные этапы девелопмента.

25.Управление проектами девелопмента: содержание и особенности.

26.Управление организационно-экономическими аспектами реализации проектов девелопмента.

27.Оценка проектов девелопмента.

28.Управление корпоративной недвижимостью в системе корпоративного управления.

29.Особенности совершения сделок с недвижимостью корпорации.

30.Оперативное управление корпоративной недвижимостью.

31.Понятие риска. Классификация рисков.

32.Источники риска инвестиций в недвижимость.

33.Основные направления по снижению потерь от рисков.

34.Критерий эффективности инвестиционных проектов.

35.Методы анализа инвестиционных проектов.

36.Критерий принятия решения о финансировании недвижимости.


7. Критерии оценки знаний по дисциплине - ЭУМК Управление недвижимым имуществом

7. Критерии оценки знаний по дисциплине

Критерии оценки результатов учебной деятельности

по дисциплине «Управление недвижимым имуществом»

Оценка в баллах

Показатели оценки

10 (десять)

Систематизированные, глубокие и полные знания правовых и финансовых аспектов экономики недвижимости, сущность, функции, содержание и организация рынка недвижимости, правила совершения сделок, порядок заключения и расторжения договоров, практику работы риэлтерских компаний; точное использование научной терминологии (в том числе и на иностранном языке) по дисциплине, грамотное, логически правильное изложение ответа на вопросы; способность самостоятельно и творчески решать сложные проблемы в нестандартной ситуации; полное и глубокое усвоение основной и дополнительной литературы по дисциплине «Управление недвижимым имуществом»; умение свободно ориентироваться в теориях, концепциях и направлениях дисциплины « Управление недвижимым имуществом », давать им аналитическую оценку, использовать научные достижения дисциплин «Оценка недвижимости», «Государственная регистрация недвижимого имущества», активное участие в групповых обсуждениях и творческая самостоятельная работа на семинарских занятиях, высокий уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины.

9 (девять)

Систематизированные и полные знания правовых и финансовых аспектов экономики недвижимости, сущность, функции, содержание и организация рынка недвижимости, правила совершения сделок, порядок заключения и расторжения договоров, практику работы риэлтерских компаний; точное использование научной терминологии (в том числе и на иностранном языке) по дисциплине, грамотное, логически правильное изложение ответа на вопросы; способность самостоятельно и творчески решать сложные проблемы в нестандартной ситуации; полное и глубокое усвоение основной и дополнительной литературы по дисциплине « Управление недвижимым имуществом »; умение свободно ориентироваться в теориях, концепциях и направлениях дисциплины «Управление недвижимым имуществом», давать им аналитическую оценку, использовать научные достижения дисциплин «Оценка недвижимости», «Государственная регистрация недвижимого имущества», активное участие в групповых обсуждениях и творческая самостоятельная работа на семинарских занятиях, высокий уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины.

8 (восемь)

Систематизированные, полные знания правовых и финансовых аспектов экономики недвижимости, сущность, функции, содержание и организация рынка недвижимости, правила совершения сделок, порядок заключения и расторжения договоров, практику работы риэлтерских компаний; высокий уровень использования научной терминологии по дисциплине, грамотное, логически правильное изложение ответа способность, самостоятельно и творчески решать сложные проблемы в нестандартной ситуации; полное усвоение основной и дополнительной литературы по дисциплине «Управление недвижимым имуществом»; умение свободно ориентироваться в теориях, концепциях и направлениях дисциплины «Управление недвижимым имуществом», давать им аналитическую оценку, использовать научные достижения дисциплин «Оценка недвижимости», «Государственная регистрация недвижимого имущества». активное участие в групповых обсуждениях и творческая самостоятельная работа на семинарских занятиях, высокий уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины.

7 (семь)

Систематизированные и полные знания правовых и финансовых аспектов экономики недвижимости, сущность, функции, содержание и организация рынка недвижимости, правила совершения сделок, порядок заключения и расторжения договоров, практику работы риэлтерских компаний; достаточный уровень использования научной терминологии по дисциплине, грамотное, логически правильное изложение ответа на вопросы; способность, самостоятельно и творчески решать сложные проблемы в нестандартной ситуации; усвоение основной и дополнительной литературы по дисциплине «Управление недвижимым имуществом»; умение ориентироваться в теориях, концепциях и направлениях дисциплины «Управление недвижимым имуществом», давать им аналитическую оценку, использовать научные достижения дисциплин «Оценка недвижимости», «Государственная регистрация недвижимого имущества», активное участие в групповых обсуждениях и творческая самостоятельная работа на семинарских занятиях, необходимый уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины

6 (шесть)

Систематизированные знания правовых и финансовых аспектов экономики недвижимости, сущность, функции, содержание и организация рынка недвижимости, правила совершения сделок, порядок заключения и расторжения договоров, практику работы риэлтерских компаний; высокий уровень использования научной терминологии по дисциплине, грамотное, логически правильное изложение ответа на вопросы; способность самостоятельно решать проблемы в нестандартной ситуации; усвоение основной и дополнительной литературы по дисциплине «Управление недвижимым имуществом»; умение ориентироваться в теориях, концепциях и направлениях дисциплины «Управление недвижимым имуществом», давать им аналитическую оценку, использовать научные достижения дисциплин «Оценка недвижимости», «Государственная регистрация недвижимого имущества». Активное участие в групповых обсуждениях и творческая самостоятельная работа на семинарских занятиях, высокий уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины.

5 (пять)

Систематизированные знания правовых и финансовых аспектов экономики недвижимости, сущность, функции, содержание и организация , рынка недвижимости, правила совершения сделок, порядок заключения и расторжения договоров, практику работы риэлтерских компаний; Необходимый уровень использования научной терминологии по дисциплине, грамотное, логически правильное изложение ответа на вопросы; способность решать проблемы в нестандартной ситуации; усвоение основной и дополнительной литературы по дисциплине «Управление недвижимым имуществом»; умение ориентироваться в теориях, концепциях и направлениях дисциплины «Управление недвижимым имуществом», давать им аналитическую оценку, участие в групповых обсуждениях и творческая самостоятельная работа на семинарских занятиях, высокий уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины.

4 (четыре)

Знание правовых и финансовых аспектов экономики недвижимости, сущность, функции, содержание и организация рынка недвижимости, правила совершения сделок, порядок заключения и расторжения договоров, практику работы риэлтерских компаний; Минимально необходимый уровень использования научной терминологии по дисциплине, грамотное, логически правильное изложение ответа на вопросы; способность решать элементарные задачи; усвоение основной и дополнительной литературы по дисциплине «Управление недвижимым имуществом»; умение ориентироваться в теориях, концепциях и направлениях дисциплины «Управление недвижимым имуществом», участие в групповых обсуждениях необходимый уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины.

3 (три)

Недостаточно полный объем знаний по программному учебному материалу по дисциплине «Управление недвижимым имуществом»; знание части основной литературы, рекомендуемой учебной программой по дисциплине «Управление недвижимым имуществом»; использование научной терминологии по дисциплине, изложение ответа на вопросы с существенными, логическими ошибками; пассивная работа на семинарских занятиях, низкий уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины.

2 (два)

Фрагментарные знания программного учебного материала по дисциплине «Управление недвижимым имуществом»; знание отдельных литературных источников, рекомендованных учебной программой по дисциплине «Экономика недвижимости»; неумение использовать научную терминологию дисциплины «Управление недвижимым имуществом», наличие в ответе грубых, логических ошибок; пассивность на семинарских занятиях, низкий уровень выполнения и оформления рефератов, докладов по темам и вопросам дисциплины.

1 (один)

Отсутствие знаний в рамках образовательного стандарта по дисциплине «Управление недвижимым имуществом», отказ от ответа, неявка на аттестацию без уважительной причины.


8. Список литературы - ЭУМК Управление недвижимым имуществом

8. Список литературы

Законодательные и нормативные акты:

1. Гражданский кодекс Республики Беларусь от 7 декабря 1998 г., № 218-3 (изменения и дополнения от 31 декабря 2021 г. № 141-3) // (Национальный правовой Интернет-портал Республики Беларусь, 04.01.2022, 2/2861)

2. Жилищный кодекс Республики Беларусь от 28 августа 2012 г., № 28-3 (изменения и дополнения от 4 мая 2018 г., № 185-3) //(Национальный правовой Интернет-портал Республики Беларусь, 30.06.2019, 2/2623)

3. Кодекс Республики Беларусь о земле от 23 июля 2008 г. № 425-3 (изменения и дополнения от 26 октября 2012 г. № 432-3) // (Национальный правовой Интернет-портал Республики Беларусь, 03.11.2012, 2/1984)

4. Закон Республики Беларусь «Об объектах, находящихся только в собственности государства, и видах деятельности, на осуществление которых распространяется исключительное право государства» от 18 декабря 2019 г. №271-3) // (Национальный правовой Интернет-портал Республики Беларусь, 27.12.2019, 2/2709)

5. Закон Республики Беларусь «О государственной регистрации недвижимого имущества, прав на него и сделок с ним» от 22 июля 2002 г., № 133-3 (изменения и дополнения от 6 января 2021 г. № 90-3) // (Национальный правовой Интернет-портал Республики Беларусь, 14.01.2021, 2/2810)

6. Закон Республики Беларусь «О местном управлении и самоуправлениив Республике Беларусь» от 4 января 2010 г. № 108-3 (изменения и дополнения от 31 декабря 2021 г. № 141-3) // (Национальный правовой Интернет-порталРеспублики Беларусь, 04.01.2022, 2/2861)

7. Указ Президента Республики Беларусь «О порядке распоряжения государственным имуществом» от 4 июля 2012 г. № 294(изменения и дополнения от 10 мая 2019 г., № 169 -3) // (Национальный правовой Интернет-портал Республики Беларусь 14.05.2019, 1/18345.

ЛИТЕРАТУРА

Основная:

8. Свитин, В. А. Управление земельными ресурсами : в 5 т. / В. А. Свитин ; Национальная академия наук Беларуси, Институт системных исследований в АПК. — Минск :Беларуская навука, 2019. — Т. 1: Теоретические и методологические основы. — 360 с. : ил., табл., цв. карты.

9. Шевчук, Д. А. Оценка недвижимости и управление собственностью / Д. А. Шевчук. - Ростов н/Д. : Феникс, 2007. - 157 с.

Дополнительная:

10. Белолипецкий, С.А. Управление многоквартирными домами. Теория и практика / С.А. Белолипецкий - М.: Проспект, 2021. - 176 с.

11. Булавко, В. Г. Экономика недвижимости и управление ее эксплуатацией: курс лекций : в 2 ч. / В. Г. Булавко. — Минск : Государственный институт управления и социальных технологий Белорусского государственного университета, 2016—2017. — Ч. 1: Общая часть. Экономика недвижимости. —2016. — 350, [1] с. : ил., табл.

12. Булавко, В.Г. Экономика недвижимости и управление ее эксплуатацией: курс лекций в 2 ч. Ч. 2. Эксплуатация и обслуживание объектов недвижимости/ В.Г. Булавко. - Минск: ГИУСТ БГУ, 2017. - 180 с.

13. Гровер, Р. Управление недвижимостью. Международный учебный курс : учебник для бакалавриата и магистратуры : для студентов высших учебных заведений, обучающихся по экономическим направлениям и специальностям/ Р. Гровер, М. М. Соловьев. - 2-е изд., испр. и доп. - Москва : Юрайт,2017. - 371, [1] с. : ил. - (Бакалавр и магистр.Академический курс).

14. Жилая и нежилая недвижимость [Электронный ресурс]: учебно-методическое пособие для студентов учреждений высшего образования, обучающихся по специальности 1-25 01 16 ≪Экономика и управление на рынке недвижимости/ [JI. С. Климченя и др.] ; под ред. Л.С. Климчени. - Минск: БГЭУ,2021. - 248 с. - Режим доступа: http://edoc.bseu.by:8080/handle/edoc/90315. - Датадоступа: 28.04.2023.

15. Касьяненко, Т.Г. Оценка недвижимости : учебник / Т. Г. Касьяненко. -Москва : Проспект, 2019.-511 с.

16. Коланьков С.В. Оценка недвижимости : учебник / Коланьков С.В.. —Саратов : Ай Пи Эр Медиа, 2019. — 444 с. — ISBN 978-5-4486-0475-1. —Текст : электронный // IPR SMART : [сайт]. — URL:https://www.iprbookshop.ru/78734.html

17. Максимов, С. Н. Управление девелопментом недвижимости. Учебник/ С.Н. Максимов. - М.: Проспект, 2019. - 336 с.

18. Максимов, С.Н. Экономика недвижимости: учебник и практикум для вузов / С.Н. Максимов. - 2-е изд., испр. и доп. - М.: Юрайт, 2021. - 423 с.

19. Максимов, С. Н. Экономика недвижимости : учебник и практикум для академического бакалавриата : учебник для студентов высших учебных заведений,обучающихся по экономическим направлениям и специальностям / С. Н.Максимов ; Санкт-Петербургский гос. экон. ун-т". - Москва :Юрайт, 2016 . -401, [1] с. : ил. - (Бакалавр.Академический курс).

20. Милкова, О. И. Экономика недвижимости : учебное пособие /О. И. Милкова ; Поволжский государственный технологический университет. -Йошкар-Ола : Поволжский государственный технологический университет,2021. - 94 с. : ил., табл.

21. Назайкин А.Е. Недвижимость. Как ее рекламировать. Практическое пособие. Издание пятое-М.: СОЛОН-Пресс, 2019, 352 с.

22. Оценка недвижимости: учебное пособие/ Т.Г. Касьяненко, Г.А. Моховикова, В.Е. Есипов, С.К. Мирзажанов. - 2 изд., стер. - Москва: КНОРУС,2020, 752 с.

23. Савельева Е.А. Экономика и управление недвижимостью: учебное пособие/ Е.А. Савельева- Москва: Вузовский учебник: ИФРА-М, 2020 - 336 с.

24. Савельева, Е. А. Экономика и управление недвижимостью : учебное пособие / Е.А. Савельева. — 2-е изд., перераб. и доп. — Москва : Вузовскийучебник : ИНФРА-М, 2022. — 447 с.

25. Савельева, Е. А. Экономика и управление недвижимостью : учебное пособие / Е. А. Савельева. - Москва : Вузовский учебник : ИНФРА-М, 2020. -335, [1] с. : ил. - (Вузовский учебник).

26. Сервейинг: организация, экспертиза, управление : Практикум в 3 ч. Ч.1. Организационно-технологический модуль системы сервейинга: Практикум /Под общ.ред. Грабового П.Г., - 2-е изд., (эл.) - Москва :МИСИ-МГСУ, 2017. -270 с

27. Сервейинг: организация, экспертиза, управление : Практикум в 3 ч. Ч.2. Экспертиза недвижимости и строительный контроль в системе сервейинга:Практикум / Под общ.ред. Грабового П.Г., - 2-е изд., (эл.) - Москва : МИСИ-МГСУ, 2017.-265 с.

28. Сервейинг: организация, экспертиза, управление : Практикум в 3 ч. Ч.3. Управленческий модуль в системе сервейинга: Практикум / Под общ.ред.Грабового П.Г., - 2-е изд., (эл.) - Москва : МИСИ-МГСУ, 2017. - 314 с.

29. Стерник, Г.М. Девелопмент недвижимости: учебное пособие. / Г.М.Стерник, С.Г. Стерник, Н.В. Тулинова- М.: Проспект, 2017. -304 с.

30. Управление недвижимостью : учебник и практикум для академического бакалавриата : учебник для студентов высших учебных заведений, обучающихся по экономическим направлениям и специальностям / [С. Н. Максимови др.] ; под ред. С. Н. Максимова ; Санкт-Петербургский гос. экон. ун-т. -Москва :Юрайт, 2016 . - 387, [1] с. : ил. - (Бакалавр.Академический курс).

31. Федотова, М.А. Девелопмент в недвижимости / М.А. Федотова. - М.:КноРус, 2019.-284 с.

32. Шавров, С. А. Земельное администрирование и управление территориями в цифровой экономике / С. А. Шавров ; Обществ, об-ние "Земельная реформа".- Минск :Медисонт, 2019. - 293 с. : ил.

33. Экономика недвижимости : учебное пособие / О. П. Кузнецова,Д. Ю. Смирнов, С. В. Кузнецова [и др.] ; Омский государственный технический университет. - Омск : Омский государственный технический университет(ОмГТУ), 2020. - 256 с. : табл.


This work is licensed under the Creative Commons Attribution-NonCommercial-ShareAlike 3.0 Unported License. To view a copy of this license, visit http://creativecommons.org/licenses/by-nc-sa/3.0/ or send a letter to Creative Commons, 171 Second Street, Suite 300, San Francisco, California, 94105, USA.