Navigation: »No topics above this level«

Return to chapter overview

Титульный лист


Введение

Разведение сельскохозяйственных животных, как наука, занимается вопросами разработки новых и совершенствования существующих методов повышения продуктивного потенциала животных; снижения себестоимости и улучшения качества продукции (жирномолочности, белковомолочности, вкусовых качеств мяса и др.); увеличения плодовитости, крепости конституции; приспособленности к новым технологиям; продление сроков использования животных; лучшего использования корма животными; моделирования селекционного процесса с использованием ЭВМ и др. Знания учебной дисциплины «Разведение сельскохозяйственных животных» базируются на изучении учебных дисциплин: «Генетика», «Зоология», «Физиология и этология сельскохозяйственных животных».

В результате изучения учебной дисциплины студент должен знать особенности онтогенеза животных разных видов, владеть способами оценки экстерьеров, интерьера, конституции животных, их продуктивности и племенных качеств, а также прогрессивными способами разведения, различными видами отбора и подбора, быть способными определить эффективность селекционных мероприятий и прогнозировать их результаты на краткосрочную и долгосрочную перспективы.


Об авторе

Мартынов Александр Владимирович – кандидат сельскохозяйственных наук, доцент.

В 2004 году закончил УО «Белорусскую государственную сельскохозяйственную академию» по специальности «зоотехния». После учёбы в БГСХА был распределён на работу в ЗАО Агропромкомбинат «Заря» на должность главного зоотехника по свиноводству, где отработал 2 года.

В 2006-2009 гг. работал у фермера в Ирландии, занимался молочным скотоводством.

С сентября 2009 г. по октябрь 2010 г. работал зоотехником-селекционером в Горецком филиале Могилёвского Госплемпредприятия.

С ноября 2010 г. по октябрь 2013 г. являлся аспирантом очной формы обучения УО «Белорусская государственная сельскохозяйственная академия».

С сентября 2013 г. по июнь 2019 г. работал ассистентом кафедры кормления и разведения сельскохозяйственных животных на факультете биотехнологии и аквакультуры.

С июля по ноябрь 2019 г. работал главным технологом молочного производства в ООО «Русский сыр» (Калужская область, Куйбышевский район), в 2019 г. защитил кандидатскую диссертацию.

С января 2020 г. по май 2022 г. работал заместителем генерального директора по сельскому хозяйству в ОАО «Бабушкина крынка».

С сентября 2022 г. работает в должности доцента на кафедре кормления и разведения сельскохозяйственных животных.

Райхман Алексей Яковлевич - кандидат сельскохозяйственных наук, доцент

Техническое исполнение электронного УМ комплекса.


Теоретический Раздел

Теоретический раздел содержит материалы для теретического изучения учебной дисциплины объеме,

установленном учебным планом учреждения образования.


Лекции

Здесь даны презентации лекционного курса,

оформленные в формате MS Power Point

Просмотр презентации зависит от настройки Вашего браузера.

В некоторых браузерах может быть предложено сначала скачать презентацию,

и только зам открыть ее для просмотра.


Лекция 1

Тема:Введение, происхождение и эволюция с.-х. животных, учение о породе.

План лекции

1. Разведение с.-х. животных, цели и задачи

2. Происхождение и эволюция с.-х. животных

3. Понятие о породе

4. Основные признаки и особенности породы

5. Генеалогическая и селекционная структура породы

6. Основные факторы породообразовательного

процесса и изменения пород

Открыть презентацию


Лекция 2

Тема: Формирование хозяйственно полезных признаков в онтогенезе

План лекции

1. Общие понятия об онтогенезе и филогенезе.

2. Понятия «рост» и «развитие».

3. Основные закономерности онтогенеза

4. Закон недоразвития Чирвинского-Малигонова

Открыть презентацию


Лекция 3

ТЕМА: ОЦЕНКА СЕЛЬСКОХОЗЯЙСТВЕННЫХ ЖИВОТНЫХ

ПО КОНСТИТУЦИИ, ЭКСТЕРЬЕРУ И ИНТЕРЬЕРУ

План лекции

1.Конституция сельскохозяйственных животных.

2. Экстерьер сельскохозяйственных животных

3. Интерьер сельскохозяйственный животных

Открыть презентацию


Navigation: Теоретический Раздел > Лекции >

Лекция 4

Enter topic text here.


Navigation: Теоретический Раздел > Лекции >

Лекция 5

Enter topic text here.


Navigation: Теоретический Раздел > Лекции >

Лекция 6

Enter topic text here.


Navigation: Теоретический Раздел > Лекции >

Лекция 7

Enter topic text here.


Navigation: »No topics above this level«

Практический Раздел

Enter topic text here.


Navigation: Практический Раздел >

Лабораторные занятия

Enter topic text here.


Navigation: »No topics above this level«

Раздел Контроля Знаний

Enter topic text here.


Navigation: Раздел Контроля Знаний >

Вопросы на экзамен

Enter topic text here.


Navigation: Раздел Контроля Знаний >

Вопросы на зачет

Enter topic text here.


Navigation: »No topics above this level«

Вспомогательный Раздел

Enter topic text here.


Navigation: Вспомогательный Раздел >

Программа Учебная

Открыть программу для просмотра