Микроэкономический анализ и политика

 Top Next

РАССМОТРЕН И УТВЕРЖДЕН

на заседании научно-методического совета академии

протокол № 6 от 24.02.2021 г.

Рецензенты:

Ю. В. Чеплянский, кандидат экономических наук, доцент

(И. О. Фамилия, ученая степень, звание)

П. В. Гуща, кандидат экономических наук, доцент

(И. О. Фамилия, ученая степень, звание)

РАССМОТРЕН

на заседании кафедры экономической теории

протокол № 10 от 26.01.2021г.

протокол № 9 от 28.02.2024 г.

РАССМОТРЕН И РЕКОМЕНДОВАН

методической комиссией экономического факультета

протокол № 5 от 26.01.2021 г.

протокол №6 от 28.02.2024 г.


Пояснительная записка

 Top Previous Next

ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

Современная система высшего образования является одной из важнейших составляющих инновационного развития общества. Это предполагает постоянное обновление структуры и содержания учебных планов и программ, систем научно-методического обеспечения образовательного процесса на основе развития материально-технической базы высших учебных заведений и внедрения компьютерных информационных образовательных технологий.

Современные учебно-методические пособия должны быть не только бумажными, но и электронными изданиями. Преимущества электронной, мультимедийной формы представления учебных материалов заключаются в возможности организации интерактивного обучения и использования электронных материалов преподавателями в процессе чтения лекций и проведения семинарских занятий с применением технических средств обучения.

Представляемая методическая работа является электронным учебно-методическим комплексом по курсу «Микроэкономический анализ и политика» для магистрантов специальностей 7-06-0311-01 «Экономика», 7-06-0411-01 «Бухгалтерский учет, анализ и аудит» и предназначена для использования в качестве электронного методического руководства по организации аудиторной и самостоятельной работы студентов. Он призван не только активизировать познавательную активность студентов в освоении микроэкономики, но и углубить их знания в области информационных технологий.

Электронный учебно-методический комплекс состоит из пояснительной записки, учебной программы дисциплины, конспекта лекций и планов семинарских занятий.

Представленный в электронном комплексе теоретический материал соответствует принципам проблемного обучения, концентрированно отражает основные положения курса.

Структурно каждая тема, кроме теоретической части, содержит глоссарий (перечень основных понятий и их определения), список литературных источников, рекомендуемых для самостоятельной работы. Каждая тема также содержит интерактивные тестовые задания для контроля и самоконтроля знаний.

В электронном комплексе реализован поиск по указателю ключевых слов, а также поиск по любому слову текста. Отдельные структурные элементы имеют перекрестные связи и ссылки, с помощью которых пользователь сможет переходить от одного элемента к другому в рамках интересующей его тематики.

Работа с данным электронным учебно-методическим комплексом не предъявляет особых требований к компьютеру пользователя, электронный учебник работает в операционной среде WINDOWS, начиная с WINDOWS 2000.

Включенные в состав электронного учебника планы семинарских занятий содержат перечни вопросов, предполагаемых к рассмотрению на семинарах, списки литературы для дополнительного изучения.

Составителями учебно-методического комплекса являются: доктор экономических наук, профессор С.А. Константинов; кандидат экономических наук, доцент Н.С.Константинов.

Авторы разработанного электронного учебно-методического комплекса по дисциплине «Микроэкономический анализ и политика» надеются, что использование его в учебном процессе будет способствовать успешному переходу к новым образовательным стандартам, реализации модели проблемного обучения. Системный характер комплекса, единство и согласованность программно-методической базы, педагогических технологий и программного обеспечения, новое дидактическое качество учебного материала за счет использования визуализации средствами мультимедиа и интерактивного взаимодействия с обучаемым будут содействовать оптимизации учебного процесса.


Учебная программа

1 ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

В Республике Беларусь с социально-ориентированной рыночной экономикой одной из приоритетных задач является повышение эффективности функционирования субъектов хозяйствования. Микроэкономика как наука представляет собой именно то направление исследования экономической жизни общества, задачей которого является выявление закономерностей экономического поведения субъектов рынка – потребителей и производителей, осуществления ими выбора оптимальных решений в условиях ограниченности ресурсов. Учебная программа учебной дисциплины «Микроэкономический анализ и политика» предназначена для изучения магистрантами экономических специальностей, ранее освоившими экономическую теорию и микроэкономику на базовом уровне, а также владеющими навыками математического анализа. Предлагаемая программа содержит более глубокое изложение основных разделов микроэкономики.

Цель изучения учебной дисциплины:

углубление фундаментальных знаний магистрантов о закономерностях микроэкономических процессов, а также умений применять теоретические знания в процессе экономического анализа и принятия управленческих решений.

Задачи изучения учебной дисциплины:

-дать углубленное представление магистрантам о принципах поведения субъектов в условиях рыночной экономики;

-развить навыки анализа конкретных микроэкономических явлений;

-сформировать понимание механизмов функционирования рынков, в том числе в условиях неопределенности, асимметричности информации и несовершенной конкуренции;

-помочь магистрантам овладеть инструментами микроэкономического регулирования.

Учебная дисциплина относится к государственному компоненту и входит в модуль «Теоретическая экономика».

Изучение учебной дисциплины «Микроэкономический анализ и политика» будет содействовать формированию следующих компетенций для магистрантов специальностей 7–06–0311–01 «Экономика», 7–06–0411–01 «Бухгалтерский учёт, анализ и аудит»:

УК – 6 Быть способным к прогнозированию условий реализации профессиональной деятельности и решению профессиональных задач в условиях неопределённости.

УПК –1 Анализировать поведения хозяйствующих субъектов в условиях различных типов рыночных структур, исследовать и разрабатывать рыночную стратегию организации, оценивать последствия государственной микроэкономической политики.

В рамках образовательного процесса по данной учебной дисциплине студент должен приобрести не только теоретические и практические знания, умения и навыки по специальности, но и развить свой ценностно-личностный, духовный потенциал, сформировать качества патриота и гражданина, готового к активному участию в экономической, производственной и социально-культурной жизни страны.

Знать закономерности поведения потребителей и производителей в рыночной экономике с учётом факторов времени, неопределённости и риска; механизмы ценообразования на товарных и ресурсных рынках; условия общего равновесия и экономической эффективности; направления, методы и экономические границы государственной микроэкономической политики.

Уметь анализировать последствия государственного регулирования цен и налогообложения.

Владеть инструментами микроэкономического анализа, теорией игр при принятии стратегических решений фирмой,

Учебная дисциплина «Микроэкономический анализ и политика» углубляет материал, изученный в курсах «Экономическая теория» и «Микроэкономика». «Микроэкономический анализ и политика» использует такие методы познания, как предельный, функциональный анализ, экономико-математическое моделирование. На основе изучения учебной дисциплины «Микроэкономический анализ и политика» во многом строится дальнейшее изучение предмета «Макроэкономический анализ и политика».

Для дневной формы обучения в магистратуре количество часов, отводимых на изучение учебной дисциплины «Микроэкономический анализ и политика» в соответствии с учебным планом по специальности 7–06–0311–01 «Экономика» (МД-0311-01-9-23у от 29.03.2023) составляет – 90 ч., в том числе: аудиторных – 50 ч., лекций – 26 ч., семинарских занятий – 24 ч. Для самостоятельной работы отведено 40 ч. Учебная дисциплина изучается на 1 курсе 1 семестр.

Рекомендуемая форма промежуточной аттестации – экзамен.

Для дневной формы обучения в магистратуре количество часов, отводимых на изучение учебной дисциплины «Микроэкономический анализ и политика» в соответствии с учебным планом по специальности 7–06–0411–01 «Бухгалтерский учёт, анализ и аудит» (МД-0411-01-8-23у от 29.03.2023) составляет – 102 ч., в том числе: аудиторных – 32 ч., лекций – 16 ч., семинарских занятий – 16 ч. Для самостоятельной работы отведено 70 ч. Учебная дисциплина изучается на 1 курсе 1 семестре.

Рекомендуемая форма промежуточной аттестации – зачёт.

Для заочной формы обучения в магистратуре количество часов, отводимых на изучение учебной дисциплины «Микроэкономический анализ и политика» в соответствии с учебным планом по специальности 7–06–0311–01 «Экономика» (МЗ-0311-01-9-23у от 29.03.2023) составляет – 90 ч., в том числе: аудиторных – 12 ч., лекций – 6 ч., семинарских занятий – 6 ч., самостоятельная работа – 78 ч. Учебная дисциплина изучается на 1 курсе.

Рекомендуемая форма промежуточной аттестации – экзамен.

Для заочной формы обучения в магистратуре количество часов, отводимых на изучение учебной дисциплины «Микроэкономический анализ и политика» в соответствии с учебным планом по специальности 7–06–0411–01 «Бухгалтерский учет, анализ и аудит» (МЗ-0411-01-8-23у от 29.03.2023) составляет – 102 ч., в том числе: аудиторных – 8 ч., лекций – 4 ч., семинарских занятий – 4 ч., самостоятельная работа–94 ч. Учебная дисциплина изучается на 1 курсе.

Рекомендуемая форма промежуточной аттестации – зачёт.

2 СОДЕРЖАНИЕ УЧЕБНОГО МАТЕРИАЛА

Тема 1. Предпочтения и выбор потребителя

Общие предпосылки анализа поведения потребителей. Принцип рациональности.

Аксиомы потребительского выбора. Свойства потребительских наборов. Аксиомы сравнимости, транзитивности, рефлексивности, ненасыщения, непрерывности, выпуклости множеств безразличия. Свойства кривых безразличия.

Отношение предпочтения. Ординалистский и кардиналистский подходы к анализу предпочтений.

Функция полезности. Гомотетичные предпочтения. Квазилинейные предпочтения. Предпочтения в отношении блага и антиблага. Бюджетное ограничение.

Бюджетное ограничение при денежной и натуральной формах дохода. Влияние на бюджетное ограничение доходов и цен.

Выбор потребителя. Внутренний и краевой оптимум потребителя.

Тема 2. Выгода потребителя и концепция выявленных предпочтений

Выгода потребителя. Маршаллианский потребительский избыток. Компенсирующая и эквивалентная вариация дохода. Взаимосвязь между различными мерами выгоды потребителя.

Выявленные предпочтения. Идея и аксиоматика выявленных предпочтений. Концепция выявленных предпочтений в теории потребительского выбора.

Тема 3. Выбор потребителя с учетом с учетом факторов времени, неопределенности и риска

Межвременной выбор потребителя. Межвременное сравнение стоимостей. Распределение потребления между текущим и будущим периодами. Бюджетное ограничение и карта кривых безразличия при межвременном выборе. Сбережения и уровень ставки процента.

Неопределенность и риск. Вероятность, ожидаемая стоимость и отклонения от нее.

Гипотеза ожидаемой полезности. Санкт-Петербургский парадокс. Функция полезности фон Неймана–Моргенштерна и отношение индивидов к риску.

Выбор в условиях неопределенности с позиций предпочтений потребителя в отношении обусловленных благ. Особенности оптимума индивидов с разным отношением к риску. Совместное несение рисков. Рынок страховых услуг. Уклонение от налогов.

Тема 4. Теория фирмы

Признаки фирмы как субъекта рынка. Основные концепции фирмы: технологическая, контрактная, стратегическая. Эволюционный подход к анализу фирмы. Типология фирм и ее критерии.

Проблема выбора цели фирмой. Гипотеза максимизации прибыли.

Кривые краткосрочного и долгосрочного предложения конкурентной фирмы, максимизирующей прибыль. Излишек производителя.

Альтернативные цели фирмы. Конкурентная фирма, максимизирующая доход. Конкурентная фирма, управляемая трудом. Модели целей индивидуального собственника, управляющего и работников фирмы. Проблема конфликта интересов собственника и управляющего. Пределы отклонений от цели максимизации прибыли.

Тема 5. Равновесие рынка с совершенной конкуренцией

Равновесие рынка с совершенной конкуренцией. Единственность и стабильность отраслевого равновесия.

Эффективность рыночной структуры совершенной конкуренции.

Анализ воздействия государства на параметры отраслевого равновесия, благосостояние рыночных агентов и общества в целом. Воздействие потоварных налогов, потоварных субсидий. Воздействие импортных пошлин. Воздействие ценового регулирования.

Тема 6. Монополия и ее регулирование

Равновесие рынка с несовершенной конкуренцией. Модели рыночных структур с монопольной властью. Измерение монопольной власти.

Предложение монополиста. Выбор монополиста, максимизирующего прибыль, в краткосрочном и длительном периоде.

Монополия и общественная эффективность. Социальные издержки монополизации. Влияние налогообложения. Монополия и контроль над ценами. Регулирование монополии посредством импортных квот.

Естественная монополия и ее регулирование.

Монополист, максимизирующий валовой доход.

Ценовая дискриминация и ее виды. Условия осуществления и цели ценовой дискриминации. Ценообразование по схеме двойного тарифа, по принципу «издержки плюс». Продажи товаров наборами и связанные продажи.

Тема 7. Олигополия

Понятие олигополии. Классификация моделей олигополии.

Олигополия с закрытым входом, ориентированная на выпуск как стратегическую переменную. Изопрофитные кривые и функции реакции. Модель Курно. Модель Штакельберга.

Олигополия с закрытым входом, ориентированная на цену как стратегическую переменную. Модель Бертрана. Модель ценового лидерства доминирующей фирмы.

Кооперативная олигополия. Картель, максимизирующий прибыль отрасли. Модель повторяющегося взаимодействия олигополистов.

Олигополия с открытым входом. Модель лимитирующего выпуска. Модель ценового лидерства доминирующей фирмы с открытым входом.

Ценовая олигополия с дифференцированным продуктом. Взаимодействие по Бертрану. Сговор и дилемма олигополии. Ломаная кривая спроса.

Эффективность олигополии.

Структура экономической прибыли фирмы. Определение величины монопольной прибыли. Прибыль, извлекаемая за счет снижения издержек.

Тема 8. Стратегическое поведение: теория игр

Стратегическое принятие решения.

Игры в стратегической форме. Доминирующие и смешанные стратегии. Равновесие по Нэшу.

Игры в развернутой форме. Дерево игры. Стратегии и выигрыши. Стратегии в играх с совершенной и несовершенной информацией.

Тема 9. Общее равновесие

Понятие общего равновесия. Проблема существования и стабильности общего равновесия. Алгебраическая модель общего равновесия. Условия достижения общего равновесия.

Общее равновесие и эффективность. Эффективность по Парето.

Эффективность в потреблении. Кривые контрактов и потребительских возможностей. Конкурентное равновесие потребителей.

Эффективность в производстве. Кривые производственных контрактов и производственных возможностей. Конкурентное равновесие производителей.

Эффективность структуры выпуска продукции.

Модель Эрроу–Дебре.

Общее равновесие с налогами.

Тема 10. Общественное благосостояние

Теоремы экономической теории благосостояния.

Критерии оптимального распределения ресурсов. Сравнительный анализ критериев Парето, Калдора-Хикса, Ситовски.

Понятие “второго наилучшего решения”. Области применения концепции квазиоптимальности.

Кривая возможных полезностей. Функция общественного благосостояния. Либерталистский подход. Утилитаристский подход. Эгалитаристский подход.

3 УЧЕБНО-МЕТОДИЧЕСКАЯ КАРТА УЧЕБНОЙ ДИСЦИПЛИНЫ

Учебно-методическая карта учебной дисциплины «Микроэкономический анализ и политика» для магистрантов дневной формы обучения по специальности
7–06–0311–01 «Экономика» (МД-0311-01-9-23у от 29.03.2023)

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Тема 1. Предпочтения и выбор потребителя | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
2 | Тема 2. Выгода потребителя и концепция выявленных предпочтений | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
3 | Тема 3. Выбор потребителя с учетом факторов времени, неопреде-ленности и риска | 8 | 4 | 4 | 4 | Устный опрос, доклады, тесты.
4 | Тема 4. Теория фирмы | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
5 | Тема 5. Равновесие рынка с совершенной конкуренцией | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
6 | Тема 6. Монополия и ее регулирование | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
7 | Тема 7. Олигополия | 8 | 4 | 4 | 4 | Устный опрос, доклады, тесты.
8 | Тема 8. Стратеги-ческое поведение: теория игр | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
9 | Тема 9. Общее равновесие | 6 | 4 | 2 | 4 | Устный опрос, доклады, тесты.
10 | Тема 10. Общественное благосостояние | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
 | ВСЕГО ЧАСОВ | 50 | 26 | 24 | 40 | экзамен

Учебно-методическая карта учебной дисциплины «Микроэкономический анализ и политика» для магистрантов дневной формы обучения по специальности
7–06–0411–01 «Бухгалтерский учёт, анализ и аудит» (МД-0411-01-8-23у от 29.03.2023)

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Тема 1. Предпочтения и выбор потребителя | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
2 | Тема 2. Выгода потребителя и концепция выявленных предпочтений | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
3 | Тема 3. Выбор потребителя с учетом факторов времени, неопреде-ленности и риска | 4 | 2 | 2 | 10 | Устный опрос, доклады, тесты.
4 | Тема 4. Теория фирмы | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
5 | Тема 5. Равновесие рынка с совершенной конкуренцией | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
6 | Тема 6. Монополия и ее регулирование | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
7 | Тема 7. Олигополия | 4 | 2 | 2 | 8 | Устный опрос, доклады, тесты.
8 | Тема 8. Стратеги-ческое поведение: теория игр | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты.
9 | Тема 9. Общее равновесие | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
10 | Тема 10. Общественное благосостояние | 2 | 1 | 1 | 6 | Устный опрос, доклады, тесты.
 | ВСЕГО ЧАСОВ | 32 | 16 | 16 | 70 | зачет

Учебно-методическая карта учебной дисциплины «Микроэкономический анализ и политика» для магистрантов заочной формы обучения по специальности
7–06–0311–01 «Экономика» (МЗ-0311-01-9-23у от 29.03.2023)

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Тема 1. Предпочтения и выбор потребителя | 1 | 1 |  | 6 | Устный опрос, доклады, тесты.
2 | Тема 2. Выгода потребителя и концепция выявленных предпочтений | 1 | 1 |  | 8 | Устный опрос, доклады, тесты.
3 | Тема 3. Выбор потребителя с учетом факторов времени, неопреде-ленности и риска | 2 | 1 | 1 | 8 | Устный опрос, доклады, тесты.
4 | Тема 4. Теория фирмы | 1 | 1 |  | 8 | Устный опрос, доклады, тесты.
5 | Тема 5. Равновесие рынка с совершенной конкуренцией | 1 | 1 |  | 8 | Устный опрос, доклады, тесты.
6 | Тема 6. Монополия и ее регулирование | 2 | 1 | 1 | 8 | Устный опрос, доклады, тесты.
7 | Тема 7. Олигополия | 1 |  | 1 | 8 | Устный опрос, доклады, тесты.
8 | Тема 8. Стратеги-ческое поведение: теория игр | 1 |  | 1 | 8 | Устный опрос, доклады, тесты.
9 | Тема 9. Общее равновесие | 1 |  | 1 | 8 | Устный опрос, доклады, тесты.
10 | Тема 10. Общественное благосостояние | 1 |  | 1 | 8 | Устный опрос, доклады, тесты.
 | ВСЕГО ЧАСОВ | 12 | 6 | 6 | 78 | экзамен

Учебно-методическая карта учебной дисциплины «Микроэкономический анализ и политика» для магистрантов заочной формы обучения по специальности
7–06–0411–01 «Бухгалтерский учет, анализ и аудит» (МЗ-0411-01-8-23у от 29.03.2023)

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Тема 1. Предпочтения и выбор потребителя | 1 | 1 |  | 10 | Устный опрос, доклады, тесты.
2 | Тема 2. Выгода потребителя и концепция выявленных предпочтений | 1 | 1 |  | 10 | Устный опрос, доклады, тесты.
3 | Тема 3. Выбор потребителя с учетом факторов времени, неопреде-ленности и риска | 1 | 1 |  | 10 | Устный опрос, доклады, тесты.
4 | Тема 4. Теория фирмы | 1 | 1 |  | 10 | Устный опрос, доклады, тесты.
5 | Тема 5. Равновесие рынка с совершенной конкуренцией |  |  |  | 12 | Устный опрос, доклады, тесты.
6 | Тема 6. Монополия и ее регулирование |  |  |  | 12 | Устный опрос, доклады, тесты.
7 | Тема 7. Олигополия | 1 |  | 1 | 10 | Устный опрос, доклады, тесты.
8 | Тема 8. Стратеги-ческое поведение: теория игр | 1 |  | 1 | 10 | Устный опрос, доклады, тесты.
9 | Тема 9. Общее равновесие | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
10 | Тема 10. Общественное благосостояние | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
 | ВСЕГО ЧАСОВ | 8 | 4 | 4 | 94 | зачет

4 ИНФОРМАЦИОННО-МЕТОДИЧЕСКАЯ ЧАСТЬ

Законодательные и нормативные акты:

1.Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 г., 17 октября 2004 г. и 27 февраля 2022 г.). – Минск: Национальный центр правовой информации Республики Беларусь, 2022. – 80 с.

2. Гражданский кодекс Республики Беларусь: [от 7 декабря 1998 г.: принят Палатой представителей 28 октября 1998 г.: одобрен Советом Республики 19 ноября 1998 г.]. – Минск: Национальный центр правовой информации Республики Беларусь, 2019. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2030 года // Экономический бюллетень Научно-исследовательского экономического института Министерства экономики Республики Беларусь. – 2015. ― № 4. ― С. 6–99.

ЛИТЕРАТУРА

Основная:

1.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 1. – 348 с.

2.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. –Т. 2. – 503 с.

3.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 3. – 171 с.

4.Пиндайк, Р. Микроэкономика: Учебник для экономических вузов и фак.: Пер. с англ. / Р. Пиндайк, Д. Л. Рубинфельд. – 2-е изд. – М. : Дело, 2000. – 808 с.

5.Тарасевич, Л. С. Микроэкономика: учебник для студентов высших учеб. заведений, обуч. по экон. спец. / Л. С. Тарасевич, П. И. Гребенников, А. И. Леусский; Санкт-Петербургский гос. ун-т экономики и финансов. – 6-е изд., перераб. и доп. – Москва : ЮРАЙТ, 2006. – 374 с.

6.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с.

Дополнительная:

1.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с.

2.Джейли, Д.А. Микроэкономика: продвинутый уровень / Д.А. Джейли, Ф. Дж. Рени. – 2-е изд. – М.: Изд. дом ГУ ВШЭ, 2011. – 720 с.

3.Кац, М. Микроэкономика: Пер. с англ. / М. Кац, Х. Роузен. – Минск: Новое знание, 2004. – XX, 828 с.

4.Киреев, А.П. Микроэкономика для продвинутых. Задачи и решения: учебное пособие / А. П. Киреев, П. А. Киреев. – Москва: Вузовский учебник; ИНФРА-М, 2010. – 159 с.

5. Курс микроэкономики: учебник для студентов вузов, обуч. по фин.-экон. спец. / Р. М. Нуреев. – 2-е изд., изм. – Москва: НОРМА, 2009. – 560 с.

6.Микроэкономика: практический подход (Managerial Economics): учебник для студентов вузов, обуч. по спец. «Финансы и кредит», «Бух. учет, анализ и аудит», «Мировая экономика», «Налоги и налогообложение» / [А.Ю. Юданов (рук. авт. кол.) и др.]; под ред. А.Г. Грязновой, А.Ю. Юданова; [Финансовая академия при Правительстве РФ]. – Изд. 3-е, стер. – Москва: КНОРУС, 2007. – 660 с.

7.Пахомова, Н, В. Экономика отраслевых рынков и политика государства: Учебник / Н.В. Пахомова, К.К. Рихтер. – М.: ЗАО «Издательство «Экономика», 2009. – 815 с.

8.Рой, Л.В. Анализ отраслевых рынков: Учебник / Л.В. Рой, В.П. Третьяк. – М.: ИНФРА-М, 2009. – 442 с.

9.Розанова Н.М., Микроэкономика фирмы: учебное пособие для студентов экон. спец. вузов / Н. М. Розанова, И. В. Зороастрова. – Москва: ИнтернетУниверситет Информационных Технологий; БИНОМ. Лаборатория знаний, 2007. – 383 с.

10.Розанова, Н.М. Экономическая теория фирмы: Учебник / Н.М. Розанова. – М.: ЗАО «Издательство «Экономика», 2009. – 447 с.

11.Самуэльсон, П.Э. Микроэкономика: [пер. с англ.] / П. Э. Самуэльсон, В. Д. Нордхаус. – 18-е изд. – Москва; Санкт-Петербург; Киев: Вильямс, 2008. – 744 с.

12.Тарануха, Ю. В. Микроэкономика: учебник по специальности «Менеджмент организации» / Ю. В. Тарануха, Д. Н. Земляков. – Москва: КноРус, 2010. – 318 с.

4.1. Методы (технологии) обучения

Основными методами обучения, отвечающими целям изучения дисциплины, являются:

элементы проблемного обучения (проблемное изложение, частично-поисковый метод), реализуемые на лекционных занятиях;

элементы учебно-исследовательской деятельности, реализация творческого подхода, реализуемые на семинарских занятиях и при самостоятельной работе.

4.2. Методические рекомендации по организации и выполнению

самостоятельной работы студентов

При изучении дисциплины используются следующие формы самостоятельной работы:

- самостоятельная работа в виде решения индивидуальных задач в аудитории во время проведения семинарских занятий;

- самостоятельная работа, в том числе в виде выполнения индивидуальных заданий с консультациями преподавателя;

- подготовка рефератов по индивидуальным темам, в том числе с использованием электронных ресурсов,

- самоконтроль по пройденным темам,

- самостоятельная работа при подготовке к экзамену.

4.3. Диагностика компетенций студента

Для оценки знаний магистрантов используется следующий диагностический инструментарий: проведение текущих контрольных опросов по пройденным темам; тестирование; написание рефератов; сдача экзамена по дисциплине «Микроэкономический анализ и политика».

Диагностика компетенций студента

Оценка учебных достижений студента на экзамене производится по десятибалльной шкале. Для оценки учебных достижений студентов используются критерии, утвержденные Министерством образования Республики Беларусь.

Для оценки достижений студентов используется следующий диагностический инструментарий:

выступление магистрантов на конференции по подготовленному реферату;

проведение текущих контрольных опросов по отдельным темам;

защита выполненных на практических занятиях индивидуальных заданий;

защита выполненных в рамках самостоятельной работы индивидуальных заданий выбрать;

сдача экзамена по дисциплине.

5. ПРОТОКОЛ СОГЛАСОВАНИЯ УЧЕБНОЙ ПРОГРАММЫ УВО

Название учебной дисциплины, с которой требуется согласование | Название кафедры | Предложения об изменениях в содержании учебной программы по изучаемой дисциплине | Решение, принятое кафедрой разработавшей учебную программу (с указанием даты и номера протокола)
Экономическая теория | Экономической теории |  |
Экономика организаций (предприятий) АПК | Экономики и МЭО в АПК |  |


Тема 1. ПРЕДПОЧТЕНИЯ И ВЫБОР ПОТРЕБИТЕЛЯ

НОВЫЕ ПОНЯТИЯ


Теоретический раздел

Теоретический раздел содержит материалы для теоретического изучения данной темы в объеме, установленном базовой учебной программой.


1.1. Предмет микроэкономики

Конспект лекции

Тема 1. ПРЕДПОЧТЕНИЯ И ВЫБОР ПОТРЕБИТЕЛЯ

1.1 Общие предпосылки анализа поведения потребителей

Рационально действующий потребитель выбирает набор благ, обеспечивающий ему наибольшую полезность. Полезность означает то удовлетворение, которое получают покупатели от потребления товаров и услуг. Одной из самых сложных проблем в экономической теории является проблема измерения полезности.

Существенный вклад в развитие теории полезности внесли представители австрийской школы К. Менгер, Е. Бем-Баверк, Ф. Визер. Ими были разработаны принципы анализа полезности, которые составляют основу теории поведения потребителя.

Прежде всего было показано, что материальные блага важны не сами по себе, а потому, что с их помощью удовлетворяются различные потребности, т.е. они обладают полезностью. Различают общую, или валовую, полезность (U, TU) и приращение полезности, или предельную полезность (MU). Общая полезность – то удовлетворение, которое человек получает от потребления определенного количества блага. Взаимосвязь между уровнем полезности и количеством потребляемых товаров и услуг называется функцией полезности. Ее можно записать в следующем виде:

ТU = f (QA, … QN),

где ТU – величина валовой полезности;

QA, … QN – объемы потребления благ А,…N.

Согласно данному уравнению, полезность, получаемая потребителем, зависит от количества благ, потребляемых за определенный период.

Предельная полезность – та дополнительная полезность, которую получает потребитель от дополнительной единицы блага:

MU = ∆TU/∆Q, где MU – величина предельной полезности.

Более обобщенная математическая зависимость валовой и предельной полезности состоит в том, что функция предельной полезности – это первая производная от функции валовой полезности:

MU = TU’ = f’ (QA, … QN),

Общая полезность с увеличением количества потребляемого блага возрастает. Предельная полезность каждой дополнительной единицы блага неуклонно уменьшается. Максимум общей полезности достигается тогда, когда предельная полезность равна нулю. Дальнейшее приращение потребления товара приносит отрицательную предельную полезность, т.е. валовая полезность снижается.

Чем большим количеством благ обладает человек, тем меньшую полезность для него приносит каждая дополнительная единица этого блага. Это означает, что потребность в товаре постепенно удовлетворяется, т.е. происходит насыщение потребителя. Так, в жаркий день потребитель с большим удовольствием съест первую порцию мороженого; вторая порция принесет ему меньшую полезность, чем первая; третья порция – меньше, чем вторая, и т.д. Предельная полезность может стать нулевой или отрицательной, когда потребитель мороженого откажется от очередной порции.

Это снижение дополнительного удовлетворения от потребления очередной единицы товара получило название закона убывающей предельной полезности.

Поскольку предельная полезность товара снижается, то потребитель увеличивает объем покупок лишь при снижении цены. Закон уменьшения предельной полезности был использован австрийскими экономистами для объяснения убывающего характера кривой спроса. Кроме того, этот закон играет ключевую роль в объяснении того, как потребителям следует распределять свой доход между различными товарами, которые они могут купить.

1.2 Отношение предпочтения

Одной из самых сложных проблем в экономической теории является проблема измерения полезности. Среди экономистов не было единого мнения о том, как следует измерять удовлетворение потребителя.

В XIX веке преобладал кардиналистский (количественный) подход, представители которого (У. Джевонс, К. Менгер, Л. Вальрас) пытались производить количественные оценки полезности. В качестве единицы измерения полезности было введено понятие «ютиль». Согласно этому подходу, можно определить, на сколько единиц полезность одного набора благ выше полезности другого набора. Количественной школе принадлежит открытие предельной полезности, закона ее убывания, обоснование условия равновесия потребителя и др. Однако по причине абстрактности и субъективности количественных измерений полезности от данного подхода в дальнейшем пришлось отказаться.

В ХХ веке полезность стали измерять ранжированием различных потребительских наборов в зависимости от удовлетворения, которое они дают потребителю. Этот подход называется ординалистским (порядковым) и считается в настоящее время основным в анализе потребительского поведения. Наибольший вклад в разработку ординалистского подхода внесли Ф. Эджуорт, В. Парето, Е. Слуцкий, Р. Аллен и Дж. Хикс. Согласно этому подходу, если потребитель не может измерить полезность количественно, то он всегда может сравнить полезность, например, двух наборов благ, и сказать, что какой-то из них является более предпочтительным, чем другой.

Задача анализа потребительского выбора заключается в том, чтобы ответить на вопрос о том, какие наборы благ приобретает потребитель с учетом своих предпочтений и ограниченных доходов.

Анализ поведения потребителя осуществляется на основе следующих предпосылок (аксиом) количественного подхода:

1) денежный доход потребителя ограничен;

2) потребитель так распоряжается доходами, чтобы получить наибольшую полезность;

3) потребитель может выразить свое желание приобрести благо путем количественной оценки его полезности;

4) предельная полезность блага убывает;

5) потребитель стремится иметь большее количество любых благ.

Итак, мы должны ответить на вопрос о том, какие наборы благ из числа доступных принесут потребителю максимальную полезность. Математически это означает:

TU = f(QA, … QN)→max,

при бюджетном ограничении:

I = PAQA + … + PNQN,

где I – величина бюджета потребителя,

PA, … PN – цены товаров.

Предположим, что потребитель имеет ежедневный доход в 13 денежных единиц и пытается приобрести сочетание товаров А и В, максимизирующее его полезность. При осуществлении этого выбора прежде всего будут учитываться предпочтения потребителя, его доход и цены товаров. Допустим, что РА=1 ден. ед., РВ=3 ден. ед. Данные о предельной полезности приведены в таблице 1, там же представлены данные о величине предельной полезности в расчете на 1 ден. ед., которая называется взвешенной предельной полезностью.

Таблица 1 Предельная полезность благ для потребителя

Единицы товаров | MUA | MUA/PA | MUB | MUB/PB
1 | 30 | 30 | 60 | 20
2 | 24 | 24 | 54 | 18
3 | 18 | 18 | 45 | 15
4 | 15 | 15 | 36 | 12
5 | 11 | 11 | 30 | 10

Взвешенная предельная полезность позволяет сравнивать между собой полезности товаров с различными ценами. Так, предельная полезность первой единицы блага А равна 30, а блага В – 60 условных единиц. На первый взгляд, более предпочтительным будет товар В. Однако его цена больше, чем цена товара А, в 3 раза. На сумму, необходимую для покупки единицы товара В, можно приобрести 3 единицы товара А. Совокупная полезность трех единиц товара А (30+24+18 =72) будет выше, чем полезность единицы товара В (60). Значит, потребитель потратит первую денежную единицу на приобретение единицы товара А, полезность которой составит 30 условных единиц. Далее сравним вторую единицу товара А и первую единицу товара В. Предпочтение вновь будет оказано товару А. Затем будет выгоднее приобрести единицу товара В, так как предельная полезность 1 ден. ед., потраченной на нее, принесет полезность 20 усл. ед., что выше взвешенной предельной полезности третьей единицы товара А. Таким образом потребитель будет действовать и в дальнейшем, увеличивая свою валовую полезность. Далее он приобретет третью единицу товара А и вторую единицу товара В, так как их взвешенная предельная полезность будет одинакова. Набор благ, состоящий из 3 ед. А и 2 ед. В, будет стоить всего 9 ден. ед., а доход потребителя равен 13 ден. ед. У потребителя есть возможность приобрести четвертую единицу товара А и третью единицу товара В. В результате он потратит весь свой бюджет и получит набор товаров А и В с общей величиной полезности 246 усл. ед.

Потребителю, имеющему доход в 13 ден. ед., будут доступны и другие сочетания благ А и В. Однако только одна комбинация из 4 ед. А и 3 ед. В будет максимизировать совокупную полезность.

На основе данного анализа можно сформулировать правило максимизации совокупной полезности: потребитель распределяет свой доход таким образом, чтобы последняя денежная единица, затраченная на приобретение любого блага, приносила бы одинаковую предельную полезность. Условие максимизации полезности можно формализовать в следующем виде:

MUA/PA = MUB/PB. Другими словами, для максимизации полезности необходимо, чтобы соблюдалось равенство взвешенных предельных полезностей благ.

Если это условие не выполняется, то произойдет перераспределение потребителем своих расходов между товарами в пользу того товара, который имеет большую взвешенную предельную полезность. Это приведет к увеличению совокупной полезности, получаемой потребителем.

Ординалистский подход предполагает, что потребитель может лишь ранжировать полезность и выбирать наборы благ по их индивидуальной предпочтительности. Потребителю нужно определить, дает данное сочетание товаров большую, меньшую или такую же полезность по сравнению с каким-то другим сочетанием этих же товаров. Не требуется уточнения, насколько больше удовлетворения получит потребитель.

Анализ поведения потребителя в ординалистской концепции основывается на некоторых предположениях (аксиомах).

1. Предположение о полной упорядоченности означает, что потребитель способен сравнивать и ранжировать (упорядочивать) наборы благ. Результатом сравнения может быть предпочтение одного набора благ другому или признание их равноценными.

2. Согласно аксиоме о транзитивности выбора, если набор С предпочтительнее набора В, а набор В предпочтительнее набора А, то набор С будет предпочтительнее набора А. Это предположение позволяет однозначно ранжировать различные наборы благ независимо от очередности их попарного сравнения.

3. Предположение о ненасыщаемости означает, что при прочих равных условиях потребитель всегда предпочтет бóльшее количество блага меньшему. Из гипотезы о ненасыщаемости следует, что для потребителя более предпочтительным по сравнению с набором F будет сочетание благ D, так как оно состоит из большего количества обоих благ. Кроме того, потребитель предпочтет наборы С и Е набору F, поскольку набор С превосходит набор F по количеству блага А и содержит то же количество блага В, а набор Е – по количеству блага В (при том же количестве блага А).

4. Предположение о рефлексивности – любой из двух одинаковых наборов благ является для потребителя не хуже другого набора.

5. Предположение о независимости – удовлетворение потребителя зависит от количества потребляемых им благ и не зависит от количества благ, потребляемых другими потребителями.

Потребительское поведение в ординалистской концепции анализируется с помощью кривых безразличия и бюджетных ограничений (бюджетных линий). Кривые безразличия позволяют описать предпочтения и вкусы потребителя путем ранжирования благ. Впервые они были использованы В. Парето в начале 20-х годов 19 века. Кривая безразличия представляет собой совокупность потребительских наборов, которые обеспечивают потребителю одинаковую полезность, т.е. ни один из них не является предпочтительнее другого. Потребителю безразлично, какие выбрать сочетания товаров А и В. В таблице 4.2 показаны гипотетические варианты наборов благ А и В с одинаковой совокупной полезностью для потребителя.

Дополнительное количество блага В в наборе D по сравнению с набором С компенсирует то, что в нем на меньше блага А. В результате наборы имеют одинаковую полезность. Если изобразить на координатной сетке все варианты наборов благ, представленных в таблице, и соединить их между собой (мы воспользуемся некоторой плавной кривой), то получим кривую безразличия

Таблица 2 Наборы товаров с одинаковыми валовыми полезностями

Наборы благ | Количество блага А | Количество блага В
С | 8 | 3
D | 6 | 4
E | 5 | 5
F | 4 | 7

Кривые безразличия обладают следующими свойствами.

1. Кривые безразличия (для нормальных товаров) имеют отрицательный наклон. Бóльшее количество блага В соответствует меньшему количеству блага А, в результате чего полезность наборов остается неизменной. В некоторых случаях кривые безразличия имеют положительный наклон. Это значит, что один из продуктов приносит потребителю отрицательную полезность, т.е. является антиблагом.

2. Тангенс угла наклона кривой безразличия будет отрицательной величиной, так как уменьшению одного блага соответствует увеличение другого. Абсолютная величина наклона кривой безразличия рассчитывается как отношение предельной полезности блага, отмечаемого по горизонтальной оси и предельной полезности блага, отмечаемого по вертикальной оси. Так, между точками С и D наклон кривой безразличия равен 2, т.е. ради 1 ед. блага В потребитель готов отказаться от 2 ед. блага А. Это значит, что предельная полезность единицы товара В в два раза больше предельной полезности единицы товара А (MUB>MUA). Наклон кривой безразличия называется предельной нормой замещения (MRS), так как показывает то максимальное количество одного блага, от которого потребитель готов отказаться ради получения дополнительной единицы другого блага при неизменном уровне полезности:

MRSBA = MUB/MUA = – ∆A/∆B при U=const.

Предельная норма замещения в ординалистском подходе играет ту же роль, что и предельная полезность в кардиналистской теории.

3. Кривые безразличия выпуклы к началу координат. Это значит, что предельная норма замещения блага В благом А уменьшается по мере роста потребления блага В. Данное свойство объясняется действием закона убывающей предельной полезности. Для абсолютно взаимозаменяемых товаров MRS=const, а для абсолютно взаимодополняемых товаров MRS=0

В первом случае потребитель замещает один товар другим в постоянной пропорции. Кривые безразличия представляют собой прямые линии с наклоном, например, –1, если товары замещаются в соотношении 1:1. В случае взаимодополняющих товаров кривые безразличия имеют форму буквы L. Увеличение количества одного из благ при неизменности количества другого блага не приводит к росту полезности.

4. Ранжирование потребительских наборов обеспечивается множеством кривых безразличия, которое называется картой кривых безразличия. Кривые безразличия, которые находятся правее и выше, содержат более предпочтительные наборы, состоящие из большего количества благ.

5. Кривые безразличия не пересекаются. Это означает, что через каждую точку можно провести только одну кривую безразличия. В противном случае нарушится предположение о транзитивности. На кривой безразличия U1 наборы X и Y имеют одинаковую полезность. Равноценными для потребителя будут также наборы X и Z, так как лежат также на одной кривой U2. Следовательно, одинаковой полезностью должны обладать и наборы Y и Z. Однако данные наборы лежат на разных кривых безразличия, и набор Z включает большее количество обоих благ, чем набор Y, а значит, должен обладать большей полезностью.

Кривые безразличия описывают потребительские предпочтения. Но на выбор потребителя влияют также бюджетные ограничения. Предположим, что потребитель имеет доход, равный 10 ден. ед., получаемых в течение рассматриваемого периода времени. Он может быть потрачен на приобретение товаров А и В. Допустим, что цена товара А равна 1 ден. ед., а цена товара В – 2 ден. ед. При условии, что весь доход будет потрачен на покупку только товара А, потребитель приобретет его в количестве 10 ед. Если весь доход направить на приобретение только товара В, то его можно купить в количестве 5 ед. Возможны и промежуточные варианты, когда одновременно будут покупаться определенные количества товаров А и В.

1.3 Бюджетное ограничение при денежной и натуральной формах дохода

Все наборы товаров, которые сможет приобрести покупатель с полным использованием своего бюджета, будут лежать на одной кривой бюджетного ограничения. При условии, что цены товаров неизменны, мы имеем дело с бюджетной линией. Все пространство между бюджетным ограничением и осями координат (площадь треугольника) представляет собой множество вариантов потребительского выбора, т.е. наборов товаров, которые потребитель может купить; оно называется бюджетным множеством.

Уравнение бюджетного ограничения можно представить в общем виде как:

I = QAPA+…+QNPN,

где I – доход потребителя;

QA…QN – количества товаров;

PA, … PN – цены товаров.

Наклон бюджетной линии зависит от соотношения цен товаров (РА/РВ). На расположение бюджетной линии влияют изменение доходов потребителей или цен товаров. При росте денежного дохода или снижении цен обоих товаров бюджетная линия сдвигается вправо, при снижении дохода или росте цен товаров бюджетная линия сдвигается влево (рис. 4.8). Если изменяется цена на какой-то один товар, то сдвинется конец бюджетной линии, вдоль которой откладывается количество данного товара.

Равновесие потребителя – это потребление такого набора товаров, который дает потребителю максимальную валовую полезность при заданном бюджетном ограничении. Очевидно, что точка равновесия потребителя должна лежать на бюджетной линии, что показывает полное использование бюджета потребителя. С другой стороны, точка равновесия потребителя должна лежать на кривой безразличия и, по возможности, на самой высокой кривой, что отражает максимум потребительской полезности. Объединив два данных условия, получим, что равновесие потребителя должно находиться в точке касания бюджетной линии и самой высокой из доступных кривой безразличия.

Как было сказано ранее, наклон бюджетной линии характеризуется соотношением цен товаров, а наклон кривой безразличия – предельной нормой замещения товаров. В точке касания кривой безразличия и бюджетной линии угол их наклона одинаков, поэтому выполняется равенство:

MRSAB = PA/PB. При отсутствии равновесия данное равенство не будет выполняться, и потребителю будет выгодно изменять количество потребляемых товаров до тех пор, пока предельная норма замещения не станет равна соотношению цен, т.е. пока каждая денежная единица, потраченная на покупку разных товаров, не станет приносить одинаковую полезность. Так как предельная норма замещения – это соотношение предельных полезностей, то формулу 4.9 можно представить в виде уравнения, аналогичного формуле 4.6:

MUA/MUB = PA/PB.

Данное равенство является также условием максимизации полезности потребителя в рамках кардиналистского анализа.

Изучив правила максимизации полезности потребителя, можно объяснить нисходящий характер кривой спроса отдельного индивида. Как известно, изменения цен товаров и доходов потребителя воздействуют на бюджетную линию, а тем самым и на оптимальный потребительский выбор. Учет этого воздействия позволяет нам построить кривую спроса на благо со стороны потребителя, т.е. кривую индивидуального спроса.

Спрос на товары зависит от параметров, определяющих положение точки равновесия потребителя. Это положение зависит от функции полезности (определяющей форму и расположение кривой безразличия) и от положения бюджетной линии (оно зависит от цен товаров и дохода потребителя). Вывести функцию спроса со стороны отдельного потребителя, т.е. индивидуального спроса, можно, проследив изменение спроса на благо А при изменении цен и дохода.


Практический раздел

Практический раздел содержит материалы для проведения семинарских занятий и организовывается в соответствии с базовой учебной программой.


План семинарского занятия

Тема 1. ПРЕДПОЧТЕНИЯ И ВЫБОР ПОТРЕБИТЕЛЯ

1. Общие предпосылки анализа поведения потребителей. Принцип рациональности. Аксиомы потребительского выбора. Свойства потребительских наборов. Аксиомы сравнимости, транзитивности, рефлексивности, ненасыщения, непрерывности, выпуклости множеств безразличия. Свойства кривых безразличия.

2. Отношение предпочтения. Ординалистский и кардиналистский подходы к анализу предпочтений. Функция полезности. Гомотетичные предпочтения. Квазилинейные предпочтения. Предпочтения в отношении блага и антиблага. Бюджетное ограничение.

3. Бюджетное ограничение при денежной и натуральной формах дохода. Влияние на бюджетное ограничение доходов и цен. Выбор потребителя. Внутренний и краевой оптимум потребителя.

Литература

1.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 2 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая ред. В.М. Гальперина. – СПб.: Экономическая школа, 1998. – Т. 1. – 349 с. – (С. 101 – 141).

2.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. – (С. 35 – 48, 71 – 90, 96 – 114).

3.Микроэкономика: учебное пособие для студентов экономических специальностей учреждений образования, обеспечивающих получение высшего сельскохозяйственного образования / С. А. Константинов [и др.]; под ред. С. А. Константинова, В. А. Воробьева, Л. В. Пакуш, А. М. Филипцова. – Минск: ИВЦ Минфина, 2007. – 369 с. – (С. 41 – 58).


Раздел контроля знаний

Раздел контроля знаний содержит материалы текущей и итоговой аттестации, иные материалы, позволяющие определить соответствие результатов учебной деятельности обучающихся требованиям образовательных стандартов высшего образования и учебно-программной документации образовательных программ высшего образования.


Тесты

Тесты

1. Наиболее полным определением предмета микроэкономики является:

а) рациональное использование потребительских товаров;

б) максимальное удовлетворение потребителей;

в) производство благ и их распределение;

г) изучение поведения людей и предприятий относительно производства, распределения и потребления товаров;

д) поведение экономических субъектов рынка в условиях экономического выбора.

2. Какое из этих положений не имеет отношения к определению предмета микроэкономики?

а) эффективное использование ресурсов;

б) неограниченные производственные ресурсы;

в) максимальное удовлетворение потребностей;

г) духовные потребности.

3. Что из перечисленного изучает микроэкономика?

а) производство в масштабе всей экономики;

б) численность занятых в народном хозяйстве;

в) общий уровень цен;

г) производство сахара и динамику его цены.

4. Если экономические обобщения основываются на фактах, то такой метод анализа является:

а) описательным;

б) гипотетическим;

в) индуктивным;

г) дедуктивным.

5. Позитивная микроэкономика изучает:

а) «что есть»;

б) «что должно быть;

в) предполагаемые тенденции в экономическом развитии;

г) оценочные суждения.

6. Противоположностью метода анализа является:

а) гипотеза;

б) дедукция;

в) индукция;

г) синтез.

7. Научная абстракция – это метод, состоящий в:

а) разложении целого на составные элементы;

б) мысленном отвлечении от несущественных сторон;

в) обобщении данных, добытых анализом;

г) движении мысли от частного к общему.

8. Противоположностью метода дедукции является:

а) синтез;

б) гипотеза;

в) индукция;

г) анализ.

9. Синтез – это метод исследования, заключающийся в:

а) соединении различных элементов, сторон объекта в единое целое (систему);

б) мысленном отвлечении от несущественных сторон;

в) разложении целого на составные элементы;

г) умозаключении от общего к частному.

10. Какое утверждение является позитивным?

а) если сокращается производство масла, то будет увеличиваться производство пушек;

б) производство масла должно быть больше, чем производство пушек;

в) производство масла и производство пушек должно соответствовать потребностям государства;

г) производство масла и производство пушек должно соответствовать спросу экономических субъектов.

11. Термин «предельный» в микроэкономике означает:

а) небольшое изменение экономической величины;

б) максимальное изменение экономической величины;

в) дополнительное изменение экономической величины;

г) очень большое изменение экономической величины.

12. К методам микроэкономического анализа не относятся:

а) предельный;

б) функциональный;

в) научной абстракции;

г) моделирования;

д) агрегирования (совокупных величин).

Показать правильные ответы Правильные ответы 1. д); 2. б); 3. г); 4. в); 5. а); 6. г); 7. б); 8. в); 9. а); 10. а); 11. в); 12. д)


Понятия и определения

Понятия и определения к 1 теме


Абстракция

Абстракция (abstraction) – метод познания, основанный на выделении главного в объекте исследования и отвлечении (абстрагировании) от несущественного, случайного, временного, непостоянного.


Анализ

Анализ (analysis) – метод научного исследования (познания) явлений и процессов, в основе которого лежит изучение составных частей, элементов изучаемой системы.


Аналогия

Аналогия (analogy) – метод познания, предполагающий перенос свойств с известного явления или процесса на неизвестные. При этом могут использоваться достижения в различных областях знаний.


Дедукция

Дедукция (deduction) – метод познания, предполагающий умозаключения от общего к частному.


Индукция

Индукция (induction) – метод познания, базирующийся на умозаключениях от частного к общему.


Метод

Метод (method, procedure) – способ познания, исследования явлений природы и общественной жизни.


Микроэкономика

Микроэкономика (microeconomics) – раздел экономической науки, изучающий деятельность отдельных агентов (индивидов, домохозяйств, фирм и др.) и их поведение на отраслевых рынках.


Нормативная экономическая наука

Нормативная экономическая наука (normative economics) – направление экономической науки, основанное на оценочных суждениях людей относительно того, какой должна быть экономика; трактует проблемы экономических целей и экономической политики.


Предельный анализ

Предельный анализ (marginal analysis) – поиск оптимального значения переменной, экономического показателя, производимый путем сравнения издержек и выгод, которые могли бы быть вызваны изменением значения данной переменной.


Проблема минимизации издержек

Проблема минимизации издержек (economizing problem) – проблема, заключающаяся в том, что материальные потребности общества безграничны, а имеющиеся ресурсы для производства товаров и услуг, которые удовлетворяют эти потребности, ограничены (редки); неспособность производить неограниченный объем товаров и услуг.


Синтез

Синтез (syntheses) – метод познания, основанный на соединении отдельных частей явления, изучаемых в процессе анализа, в единое целое.


Экономика

Экономика (economics, economic) – народное хозяйство, включающее отрасли материального производства и непроизводственной сферы; научная дисциплина, занимающаяся изучением секторов (промышленность, сельское хозяйство, услуги и т. д.) и отраслей хозяйства страны или отдельных ее регионов, а также некоторых условий и элементов производства.


Экономическая модель

Экономическая модель (economic model) – упрощенная картина действительности; абстрактное обобщение.

Enter topic text here.


Экономическая система

Экономическая система (economic system) – исторически возникшая или установленная, действующая в стране совокупность принципов, правил, законодательно закрепленных норм, определяющих форму и содержание основных экономических отношений, возникающих в процессе производства, распределения, обмена и потребления экономического продукта.Enter topic text here.


Экономические институты

Экономические институты (economic institutions) – ряд норм и правил, которые выполняют функции ограничений поведения экономических агентов и упорядочивают взаимодействие между ними, а также соответствующие механизмы контроля за соблюдением данных правил.

Enter topic text here.


Экономические переменные

Экономические переменные (economic variables) – измеримые количества (объем готовой продукции) или суммы денег (цены), которые могут принимать различные значения.Enter topic text here.


Экономический агент

Экономический агент (economic agent): 1. Субъект экономических отношений, участвующий в производстве, распределении, обмене и потреблении экономических благ; 2. Юридическое или физическое лицо, выполняющее в экономике определенную функцию от собственного имени или по поручению других лиц (групп лиц).

Enter topic text here.


Экономический выбор

Экономический выбор (economic choice) – выбор наилучшего среди альтернативных вариантов, при котором достигается максимизация полезности в результате использования ограниченных ресурсов. Рациональность выбора предполагает анализ выгод и затрат.Enter topic text here.


Экономический закон

Экономический закон (economic act) – наиболее существенные, устойчивые, постоянно повторяющиеся объективные причинно-следственные связи и взаимозависимости явлений и процессов.Enter topic text here.


Экономический человек

Экономический человек (economic man): 1. Концепция экономической теории, в соответствии с которой индивиды поступают так, чтобы максимизировать полезность при наборе ограничений, самым очевидным из которых является доход; 2. Главный творческий субъект рыночной экономики, который имеет свободу выбора и принимает рациональные и оптимальные решения с учетом всех имеющихся условий, возможностей и информации в соответствии со своими индивидуальными предпочтениями, интересами и целями.Enter topic text here.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 1

1.Общие предпосылки анализа поведения потребителей.

2.Принцип рациональности.

3.Аксиомы потребительского выбора.

4.Ординалистский и кардиналистский подходы к анализу предпочтений.

5.Функция полезности.

6.Бюджетное ограничение при денежной и натуральной формах дохода.

7.Выбор потребителя. Внутренний и краевой оптимум потребителя.


Вспомогательный раздел

Вспомогательный раздел содержит элементы учебно-программной документации образовательной программы высшего образования, программно-планирующей документации воспитания, учебно-методической документации, перечень учебных изданий и информационно-аналитических материалов, рекомендуемых для изучения учебной дисциплины.


Литература

ЛИТЕРАТУРА

Законодательные и нормативные акты

1. Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 года и 17 октября 2004 года). – 3-е изд., стер. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 64 с.

2. Гражданский кодекс Республики Беларусь: [принят Палатой представителей 28 окт. 1998 г.: одобрен Советом Республики 19 нояб. 1998 г.]: с изменениями и дополнениями по сост. на 1 сент. 2008 г. – 6-е изд., с изм. и доп. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 г. / Национальная комиссия по устойчивому развитию Республики Беларусь; Редкол: Я.М. Александрович и др. – Минск: Юнипак, 2004. – 202 с.

Основная

1.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 1. – 348 с.

2.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. –Т. 2. – 503 с.

3.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 3. – 171 с.

4.Пиндайк, Р. Микроэкономика: Учебник для экономических вузов и фак.: Пер. с англ. / Р. Пиндайк, Д. Л. Рубинфельд. – 2-е изд. – М. : Дело, 2000. – 808 с.

5.Тарасевич, Л. С. Микроэкономика: учебник для студентов высших учеб. заведений, обуч. по экон. спец. / Л. С. Тарасевич, П. И. Гребенников, А. И. Леусский; Санкт-Петербургский гос. ун-т экономики и финансов. – 6-е изд., перераб. и доп. – Москва : ЮРАЙТ, 2006. – 374 с.

6.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с.

Дополнительная

1.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с.

2.Джейли, Д.А. Микроэкономика: продвинутый уровень / Д.А. Джейли, Ф. Дж. Рени. – 2-е изд. – М.: Изд. дом ГУ ВШЭ, 2011. – 720 с.

3.Кац, М. Микроэкономика: Пер. с англ. / М. Кац, Х. Роузен. – Минск: Новое знание, 2004. – XX, 828 с.

4.Киреев, А.П. Микроэкономика для продвинутых. Задачи и решения: учебное пособие / А. П. Киреев, П. А. Киреев. – Москва: Вузовский учебник; ИНФРА-М, 2010. – 159 с.

5. Курс микроэкономики: учебник для студентов вузов, обуч. по фин.-экон. спец. / Р. М. Нуреев. – 2-е изд., изм. – Москва: НОРМА, 2009. – 560 с.

6.Микроэкономика: практический подход (Managerial Economics): учебник для студентов вузов, обуч. по спец. «Финансы и кредит», «Бух. учет, анализ и аудит», «Мировая экономика», «Налоги и налогообложение» / [А.Ю. Юданов (рук. авт. кол.) и др.]; под ред. А.Г. Грязновой, А.Ю. Юданова; [Финансовая академия при Правительстве РФ]. – Изд. 3-е, стер. – Москва: КНОРУС, 2007. – 660 с.

7.Пахомова, Н, В. Экономика отраслевых рынков и политика государства: Учебник / Н.В. Пахомова, К.К. Рихтер. – М.: ЗАО «Издательство «Экономика», 2009. – 815 с.

8.Рой, Л.В. Анализ отраслевых рынков: Учебник / Л.В. Рой, В.П. Третьяк. – М.: ИНФРА-М, 2009. – 442 с.

9.Розанова Н.М., Микроэкономика фирмы: учебное пособие для студентов экон. спец. вузов / Н. М. Розанова, И. В. Зороастрова. – Москва: ИнтернетУниверситет Информационных Технологий; БИНОМ. Лаборатория знаний, 2007. – 383 с.

10.Розанова, Н.М. Экономическая теория фирмы: Учебник / Н.М. Розанова. – М.: ЗАО «Издательство «Экономика», 2009. – 447 с.

11.Самуэльсон, П.Э. Микроэкономика: [пер. с англ.] / П. Э. Самуэльсон, В. Д. Нордхаус. – 18-е изд. – Москва; Санкт-Петербург; Киев: Вильямс, 2008. – 744 с.

12.Тарануха, Ю. В. Микроэкономика: учебник по специальности «Менеджмент организации» / Ю. В. Тарануха, Д. Н. Земляков. – Москва: КноРус, 2010. – 318 с.


Тема 2. ВЫГОДА ПОТРЕБИТЕЛЯ И КОНЦЕПЦИЯ ВЫЯВЛЕННЫХ ПРЕДПОЧТЕНИЙ

НОВЫЕ ПОНЯТИЯ

Бюджетная линия Закон убывающей предельной полезности Индивидуальный спрос Карта кривых безразличия Кривая «доход – потребление» Кривая «цена – потребление» Кривая безразличия Кривая Энгеля Полезность Правило максимизации полезности Предельная норма замещения Рыночный спрос Эффект дохода Эффект замещения


Конспект лекции

Тема 2. ВЫГОДА ПОТРЕБИТЕЛЯ
И КОНЦЕПЦИЯ ВЫЯВЛЕННЫХ ПРЕДПОЧТЕНИЙ

2.1 Выгода потребителя

При добровольном обмене выгоду получают как потребители (покупатели), так и производители (продавцы).

Выгода (избыток, излишек, выигрыш) потребителя – это разность между ценой, которую потребитель готов заплатить за данный товар и рыночной ценой этого товара. В целом он определяется как разность между общей полезностью приобретенного количества блага и его рыночной стоимостью (ценностью).

Цена, которую потребитель готов заплатить (её называют ещё резервной ценой), определяется предельной полезностью каждой дополнительной единицы товара, а рыночная цена в данный момент одинакова для всех единиц товара и определяется взаимодействием спроса и предложения. Поэтому потребитель выигрывает, покупая товар дешевле, чем он был готов заплатить за него.

Концепция излишка потребителя (маршаллианский потребительский излишек) широко используется неоклассической школой при графическом анализе проблем налогообложения и монополистического ценообразования.

Понятия излишка потребителя и излишка производителя могут быть использованы для оценки последствий государственной политики в области налогообложения. Важным здесь является вопрос распределения налогового бремени, т. е. кто реально уплачивает тот или иной налог.

Маршаллианский потребительский избыток. Благосостояние потребителей не остается неизменным. Проблема состоит в том, чтобы найти меру изменений благосостояния, которая позволила бы определить, насколько оно повышается или понижается при тех или иных изменениях цен, доходов, при изменениях в государственной политике налогов и субсидий.

Изменения в благосостоянии можно оценить посредством изменений выгоды потребителя, которые в денежной форме выражают изменения чистой полезности благ, покупаемых потребителем. Используются различные показатели изменения выгоды потребителя.

Одним из показателей выгоды потребителя является уже известный читателям маршаллианский избыток потребителя (consumer surplus – CS).

Для точного измерения какой-либо величины необходимо, чтобы единица измерения была стабильна; чтобы метр, используемый при измерении расстояния, сам обладал неизменной длиной; чтобы час, используемый при измерении времени, сам имел неизменную продолжительность.

Аналогично этому точно измерить изменение полезности в деньгах можно только в том случае, если каждый рубль выражает неизменную величину полезности. Иными словами, предельная полезность денег, которыми располагает потребитель, должна быть неизменной.

Изменение цены товара, которое приводит к изменению избытка потребителя, сопровождается эффектом замещения и эффектом дохода.

Эффект дохода означает, что при снижении цены реальный доход потребителя увеличивается. После приобретения в прежнем объёме подешевевшего товара у него остается больше денег, чем прежде. Но с увеличением количества товаров или денег их предельная полезность, как правило, снижается. Точно так же эффект дохода при повышении цен проявляется в снижении реального дохода. Реальное количество денег, остающееся в распоряжении потребителя после приобретения подорожавшего товара в прежнем объеме, сокращается, что, как правило, сопровождается повышением предельной полезности денег. Таким образом, в результате действия эффекта дохода деньги при измерении избытка потребителя не являются стабильной мерой полезности. Поэтому изменение избытка потребителя неточно отражает изменение уровня полезности и, следовательно, даёт искаженное представление об изменениях в благосостоянии потребителя. Для того чтобы точно отразить в денежной форме изменения чистой полезности, необходимо фиксировать уровень полезности, выражаемый денежной единицей, а для этого следует элиминировать (исключить) действие эффекта дохода при изменении цены товара. Такое требование соблюдается при использовании других показателей изменения выгоды потребителя, которые именуются компенсирующей вариацией дохода (compensating variation — VC) и эквивалентной вариацией дохода (equivalent variation — VE).

Понятие маршаллианский избыток потребителя используется для оценки в денежном выражении изменений в благосостоянии потребителей, вызванных изменениями цен, денежных доходов, налогов и т.д. Однако он обладает одним серьезный недостатком. В ситуациях, когда одновременно изменяются доходы потребителей и цена одного из товаров или когда одновременно изменяются несколько цен, величина маршаллианского потребительского излишка теряет свою «определенность», она становится зависимой от последовательности расчетов. Поэтому для оценки изменений в благосостоянии потребителей используются и другие, содержательно близкие к маршаллианскому потребительскому излишку, понятия, которые не обладают этим недостатком

Компенсирующая вариация дохода.

Уравнение бюджетной линии имеет вид:

Y = I - РхХ.

(2.1)

Предположим, бюджетная линия занимает положение К1L1. Длина отрезка ОК1 равна доходу потребителя I. Наклон бюджетной линии равен –Рх.

Предположим, что первоначально потребитель выбирает товарный набор, соответствующий точке E1. Этот набор включает Х1 единиц товара X по цене Рх. Сумма расходов на остальные товары равна OY1. Сумма расходов на Х1 единиц товара X равна Y1К1.

Предположим теперь, что потребитель не покупает товар X, т. е. X = 0. Потребитель весь доход тратит на другие товары.

Какую дополнительную сумму дохода ему нужно предоставить, чтобы его благосостояние не изменилось по сравнению с первоначальным положением.

Эта величина называется компенсирующей вариацией дохода (VC).

Эквивалентная вариации дохода. Теперь предположим, что потребитель находится в точке K1, где он не покупает товар X, Какой максимальной суммой дохода он готов пожертвовать ради того, чтобы, не уменьшая своё благосостояние, купить максимальное количество товара X? Проведём кривую безразличия U2 через точку K1 и вспомогательную бюджетную линию K2L2, параллельную линии K1L1, которая касается кривой безразличия U2 в точке E2 Потребитель не согласится пожертвовать суммой, превышающей K2K1, так как кривая безразличия, проходящая через K1 оказывается для него недостижимой и, таким образом, уменьшится его благосостояние. Любая «жертва», меньшая, чем K2K1, позволяет потребителю увеличить своё благосостояние по сравнению с положением K1, но при этом количество покупки товара X будет меньше возможного. Следовательно, максимальная сумма дохода, которой готов пожертвовать потребитель ради того, чтобы он мог купить максимально возможное количество товара X, равна K2K1. Эта величина называется эквивалентной вариацией дохода (VE).

Определим теперь, в каком соответствии находятся компенсирующая и эквивалентная вариации с маршаллианским потребительским излишком.

Прежде всего, отметим, что точка Е2 расположена левее. Следовательно, товар X в рассмотренной ситуации является нормальным товаром. Нормальный товар – товар, который потребитель покупает в большем (меньшем) количестве при росте (снижении) дохода при неизменной цене. Предположим, что карта безразличия такова, что товар X остаётся нормальным всегда, независимо от дохода потребителя и цены товара X. Это значит, что при любом значении X наклон вышерасположенной кривой безразличия по абсолютной величине больше наклона нижерасположенной кривой безразличия. Например, наклон U1 в точке М по абсолютной величине больше наклона кривой U2 в точке Е2, наклон U1в точке R по абсолютной величине больше наклона кривой U2 в точке Т, и т.д. Кроме того, это значит, что с увеличением X вертикальное расстояние между кривыми безразличия уменьшается. Например, K1А > Е2М > TR.

В нашем случае эквивалентная вариация меньше компенсирующей вариации: Ve < Vc, Действительно, Ve = K2K1 = E2N < E2M < Vc.

Линия в нижней части представляет собой компенсированную линию спроса нашего потребителя на товар X при фиксированном уровне его благосостояния, соответствующем кривой безразличия U1. Напомним, что эту линию можно получить путем «прикладывания» к кривой U1 касательных прямых с различным наклоном. При этом абсцисса точки касания соответствует объему спроса, наклон касательной (равный соответственно наклону кривой U1 в точке касания) соответствует цене товара X. Очевидно, что линии D и d(U1) имеют общую точку F. Слева от F линия d(U1) расположена выше линии D, поскольку при любом значении X наклон вышерасположенной кривой безразличия по абсолютной величине больше наклона нижерасположенной кривой безразличия. При цене товара X, соответствующей наклону U1 в точке A, объем спроса сокращается до нуля. Допустим, это значение цены товара X равно ОВ на вертикальной оси в нижней части рис. 2.4. Таким образом, получаем точку В линии d(U1). Поскольку наклон кривой U1 в точке А по абсолютной величине больше наклона кривой U2 в точке К1, точка В расположена выше точки С.

Линия d(U2) в нижней части представляет собой компенсированную линию спроса нашего потребителя на товар X при фиксированном уровне его благосостояния, соответствующем кривой безразличия U2. Эту линию спроса можно получить путем, «прикладывания» к кривой U2 касательных прямых с различным наклоном. Линии D и d(U2) имеют общую точку С. Линия d(U2) расположена ниже линии D. При цене товара X, равной Р1 и соответствующей наклону линии K2L2, объем спроса равен Х2. Таким образом, получаем точку H линии d(U2).

Взаимосвязь между различными мерами выгоды потребителя

Определим теперь, чему равна в нижней части рисунка компенсирующая вариация Vc.

Разобьем отрезок OXi на п отрезков ΔХi (i = 1, 2,...,n), необязательно одинаковых. Пририсуем к кривой безразличия U1 п прямоугольных треугольников. Гипотенузой каждого из них служит отрезок кривой безразличия. Основание каждого треугольника равно ΔХi. Вертикальный катет каждого треугольника обозначим через ΔYi. Чтобы не загромождать рисунок, на нем изображены только 3 таких треугольника. Сумма длин всех п вертикальных катетов равна Y1A.

Длина вертикального катета (ΔYi) примерно равна длине горизонтального катета (ΔХi), умноженной на абсолютную величину тангенса наклона кривой безразличия U1 на соответствующем участке. Поскольку наклон кривой U1 в каждой ее точке соответствует ординате компенсированной линии спроса d(U1), можно записать:

ΔYi = Рхi ΔХi.

(2.2)

где Рхi – ордината компенсированной линии спроса d(U1).

Таким образом, величина ΔYi примерно равна площади заштрихованного прямоугольника в нижней части рисунка.

Каждому отрезку ΔYi соответствует свой прямоугольник в нижней части рисунка (изображены только 3 из них). Сумма площадей всех п таких прямоугольников примерно равна площади трапеции OBFX1. Увеличивая п, приходим к выводу, что Y1A в верхней части рисунка соответствует площади трапеции OBFXI в нижней его части.

Y1K1 в верхней части рисунка соответствует площади прямоугольника OP1FX1 в его нижней части, поскольку и то и другое равно стоимости Хi единиц товара X при его цене, равной Рх. Следовательно, компенсирующая вариация дохода Vc , равная в верхней части рисунка K1А, в нижней его части соответствует площади треугольника P1BF, т. е. фигуры, ограниченной сверху компенсированной линией спроса d(U1), слева – вертикальной осью и снизу – линией цены.

Аналогичным образом можно показать, что эквивалентная вариация дохода Ve, равная в верхней части рисунка K2K1, в нижней его части соответствует площади треугольника Р1СН, т.е. фигуры, ограниченной сверху компенсированной линией спроса d(U2), слева – вертикальной осью и снизу – линией цены.

Таким образом, маршаллианский потребительский излишек равен площади треугольника P1CF.

Площадь P1CF меньше площади P1BF, но больше площади Р1СН. Таким образом, в рассмотренном случае маршаллианский потребительский излишек меньше Vc, но больше Ve, или, другими словами, маршаллианский потребительский излишек заключен между Vc и Ve.

Различия между Vc, Ve и маршаллианским потребительским излишком тем больше, чем больше эффект дохода.

Допустим, что эффект дохода равен нулю, т.е. с ростом дохода объем спроса потребителя на данный товар не изменяется. При всяком значении X наклоны кривых безразличия совпадают. Например, наклон кривой U1 в точке Е1 равен наклону кривой U2 в точке Е2, наклон кривой U1 в точке А равен наклону кривой U2 в точке K1 и т.д. Вертикальные расстояния между кривыми U1 и U2 при всех значениях X одинаковы. В таких ситуациях говорят, что кривые U1 и U2 вертикально параллельны друг другу. Нетрудно убедиться, что при такой конфигурации кривых безразличия компенсирующая вариация, равная K1А совпадает с эквивалентной вариацией, равной K2Ki.

В нижней части линия CF представляет собой одновременно и обыкновенную линию спроса D, и компенсированную линию спроса d(U1), и компенсированную линию спроса d(U2). Площадь треугольника P1CF равна одновременно и маршаллианскому потребительскому излишку, и компенсирующей вариации, и эквивалентной вариации

Люди имеют возможность выбрать какой-либо вариант из различные наборов товаров. Суть поведения потребителя заключается в том, что люди выбирают лучший из доступных вариантов в рамках бюджетного ограничения. Принцип выявленного предпочтения заключается в том, что если потребитель выбрал какой-то набор A (из количества товаров X1Y1), то это прямо выявлено предпочитается набору B (из количества товаров X2Y2), т. е. набор A фактически предпочитается набору B. «Выявленно предпочитается» означает, что набор A выбран тогда, когда выбор B был доступен. «Предпочтение» означает, что потребитель оценивает набор A выше набора B. Если из двух наборов A и B потребитель фактически выбрал набор A, то набор A должен предпочитаться набору B.

На рис. 2.6 линия 1 иллюстрирует бюджетное ограничение потребителя, а точка А символизирует покупаемый им набор товаров X и Y При таком бюджетном ограничении потребитель может приобрести любой набор товаров Х и Y, лежащий на линии 1 или под ней (например, набор В).

Он может, но не делает этого – он покупает набор А и, таким образом, непосредственно, в явной форме выявляет (демонстрирует) предпочтительность набора А по сравнению с наборами В и всем другим, лежащим на бюджетной линии 1 или под ней. Если бюджетное ограничение позволяет потребителю приобрести какой-либо набор В, но он покупает набор А, то это означает, что набор А прямо выявленно предпочитается набору В (А В).

Допустим,

далее, что цены на товар Y выросли, а на товар X снизились таким образом, что бюджетная линия приняла положение 2. При этом бюджетном ограничении набор А недоступен и потребитель теперь покупает какой-то другой набор, например, набор В. В данном случае можно утверждать, что В прямо выявленно предпочитается набору C. Но поскольку А предпочитается В, а В предпочитается C, согласно аксиоме транзитивности предпочтений, А также предпочитается C. По другому, если А В, а В C, то А C.

Поскольку в данном случае мы выявили предпочтение А по отношению к C не прямо, а косвенно, через набор В, говорят о косвенно выявленном предпочтении. Набор А косвенно выявленно предпочитается набору C.

Аксиоматика концепции выявленных предпочтений

Концепция выявленных предпочтений базируется на определенной аксиоматике. Выделяют слабую и сильную аксиомы выявленных предпочтений. Обе они описывают принцип рациональности в поведении потребителя.

Слабая аксиома выявленных предпочтений (WARP – аббревиатура от англ. Weak Axiom of Revealed Preference) характеризует прямо выявленное предпочтение. Согласно WARP, если потребитель прямо выявленно предпочитает набор А набору В, он не может в то же время прямо выявленно предпочитать набор В набору А.

Вернемся к рис. 2.6. При бюджетном ограничении 1 потребитель покупает набор А и, следовательно, согласно рассматриваемой концепции, предпочитает его набору В. При бюджетном ограничении 2 он покупает набор В. В данном случае WARP соблюдается, ибо потребитель покупает набор В не потому, что он предпочитает его набору А, а потому, что при новом бюджетном ограничении (при новых ценах) набор А ему недоступен.

Теперь допустим, что при бюджетном ограничении 1 потребитель покупает набор С и, следовательно, выявленно предпочитает его набору В. Цены меняются, бюджетная линия перемещается в положение 2. И тогда, предположим, потребитель покупает набор B. Новое бюджетное ограничение позволяет ему купить набор C, но он выбирает B. Это означало бы, что потребитель выявленно предпочитает набору С набор В и, следовательно, означало бы нарушение WARP. Подобное нарушение возможно в четырех случаях.

I. Потребитель поступил нерационально, покупая набор С. Этот набор не является лучшим из доступных ему наборов. Полезность других доступных наборов, например, набора A, была выше.

2. Потребитель поступил нерационально, покупая набор С. Полезность других доступных ему наборов, например, набора В, была выше.

3. Потребитель поступил нерационально и в первом, и во втором случаях.

4. Вместе с изменением цен и соответствующим изменением бюджетного ограничения изменились вкусы и предпочтения потребителя. Изменилась его оценка полезности наборов В и С. В свете сказанного, можно по-иному сформулировать WARP:

если поведение потребителя рационально, его вкусы не меняются и он покупает набор С, когда может купить набор В, то, как бы ни менялись цены товаров и доход потребителя, он не станет покупать набор В, если ему по-прежнему доступен набор С.

Безусловно, вкусы потребителей со временем могут меняться, однако на коротких интервалах времени их изменение, как правило, незначительно. Цены и доходы – гораздо более динамичные переменные. Поэтому предпосылка о неизменности вкусов и предпочтений потребителей, лежащая в основе концепции выявленных предпочтений, вполне допустима.

Сильная аксиома выявленных предпочтений (SARP) (SARP – аббревиатура от англ. Strong axiom of revealed preference) характеризует как прямо, так и косвенно выявленные предпочтения. Согласно SARP, если потребитель выявленно предпочитает (прямо или косвенно) набор А набору В, то он не может выявленно предпочитать (прямо или косвенно) набор В набору А. Сильная аксиома выявленных предпочтений непосредственно вытекает из слабой аксиомы и из аксиомы транзитивности предпочтений. При этом сильная аксиома содержательно включает в себя слабую аксиому.

2. Концепции выявленных предпочтений в теории потребительского выбора

Концепция выявленных предпочтений подтверждает основные выводы теории потребительского выбора. Предположим, например, что потребитель при бюджетном ограничении KM (рис. 2.7) покупает набор А. Цена товара X падает, и бюджетная линия смещается в положение KL.

Поставим вопрос, каков был бы выбор потребителя, если бы цены изменились, а реальный доход остался прежним?

Проведем вспомогательную бюджетную линию RN. Она параллельна линии KL, следовательно, отражает изменившиеся цены и проходит через точку А, следовательно, обеспечивает потребителю прежний реальный доход (по Слуцкому). При бюджетном ограничении RN потребитель не стал бы приобретать набор, лежащий на отрезке AR выше точки А. Этот набор, как и все другие наборы в зоне AKR, были доступны ему при прежних ценах, но он не покупал их, он выявленно предпочитал им набор А. Рациональный потребитель купил бы набор, находящийся в зоне AMN, которая при прежних ценах была ему недоступна, – точнее, он приобрел бы набор, расположенный на отрезке AN. Любой набор на этом отрезке содержит большее, чем прежде, количество товара X (за исключением самого набора А). Это означает, что при снижении цены товара Х и при неизменном реальном доходе (эффект дохода элиминирован (элиминирование – исключение)) потребитель либо не изменяет, либо, как правило, увеличивает потребление товара X. Иными словами, мы доказали, что при снижении цены эффект замещения, если он действует, направлен на увеличение потребления подешевевшего товара. Отсюда можно сделать вывод об отрицательном наклоне кривой компенсированного спроса и маршаллианской кривой спроса для нормальных товаров; сформулировать закон спроса, согласно которому для нормальных товаров (с ростом дохода спрос возрастает) снижение цен сопровождается повышением величины спроса.

Таким образом, самые существенные выводы теории потребительского выбора можно получить без использования ординалистской функции полезности и кривых безразличия, на базе концепции выявленных предпочтений, причем исходные данные для использования этой концепции (цены, доход, наборы благ, которые покупает потребитель) непосредственно наблюдаемы и могут быть статистически обобщены. В этом состоит сильная сторона концепции выявленных предпочтений по сравнению с подходом, основанным на использовании ординалистской функции полезности. Последняя непосредственно не наблюдаема, теоретически же можно выявить лишь самые общие ее свойства.

В то же время у концепции выявленных предпочтений имеется и слабая сторона. Ее аналитический аппарат позволяет проводить только качественный, но не количественный анализ явлений. На базе выявленных предпочтений можно установить общее направление действия эффекта замещения при изменении цен, доказать закон спроса и т.п., но нельзя количественно разграничить эффекты дохода и замещения, вывести функцию спроса и т.д.

Аналитический аппарат, базирующийся на использовании функции полезности, намного мощнее, позволяет выявлять взаимосвязь явлений не только на качественном, но и на количественном уровне. Проблема состоит в том, чтобы соединить преимущества стандартного подхода к анализу потребительского выбора на базе ординалистской функции полезности и подхода с позиций выявленных предпочтений.

Предположим, при бюджетном ограничении потребитель приобретает набор А, т.е. выявленно предпочитает его всем наборам, лежащим под линией 1 и на ней. Отсюда следует, что кривая безразличия, которая касается бюджетной линии в точке А, во всех остальных своих точках проходит выше линии 1.

Допустим, цены и доход изменились таким образом, что бюджетная линия сместилась в положение 2, и при этом потребитель покупает набор В. Это означает, что набор В выявленно предпочитается набору А и, следовательно, точка В лежит на более высокой кривой безразличия, чем А. Если ни одно из рассматриваемых благ Х и Y не является антиблагом (кривая безразличия нигде не имеет положительного наклона а у антиблана – имеет), то отрезок кривой безразличия, лежащий выше точки А, должен пройти строго между бюджетной линией 1 и отрезком АВ бюджетной линии 2, как, например, кривая безразличия U1.

Теперь предположим, цены и доход вновь изменились так, что бюджетная линия сместилась в положение 3. Пусть при этом потребитель покупает набор С, т.е. выявленно предпочитает его набору А. Следовательно, набор С лежит на более высокой кривой безразличия, чем набор А. Поэтому, если мы предположим, что функция полезности выпукла к началу координат, то можно утверждать, что отрезок исходной кривой безразличия ниже точки А должен пройти строго между бюджетной линией 1 и отрезком АС бюджетной линии 3, как, например, кривая безразличия U1. Посредством выявленных предпочтений нам удалось очертить достаточно узкую зону, в которой лежит кривая безразличия. Тем самым, мы получаем довольно точное представление о форме кривой безразличия и, следовательно, получаем определенное представление о виде функции полезности. Чем больше будет число наблюдений над изменениями цен, дохода, ассортимента покупаемых благ, тем уже будет очерчиваемая нами зона, тем точнее будет представление о форме кривой безразличия и о виде функции полезности. Благодаря концепции выявленных предпочтений кривая безразличия становится как бы наблюдаемой, поддающейся оценке на статистических данных. А это означает, что аналитические расчеты на базе ординалистской теории полезности приобретают реальную практическую значимость.

Практическое значение концепции выявленных предпочтений не исчерпывается ее ролью в конкретизации функции полезности. Она имеет самостоятельную область применения при оценке изменений благосостояния потребителя. Для того чтобы показать это, необходимо формализовать идею выявленных предпочтений.


План семинарского занятия

Тема 2. ВЫГОДА ПОТРЕБИТЕЛЯ
И КОНЦЕПЦИЯ ВЫЯВЛЕННЫХ ПРЕДПОЧТЕНИЙ

1. Выгода потребителя. Маршаллианский потребительский избыток. Компенсирующая и эквивалентная вариация дохода. Взаимосвязь между различными мерами выгоды потребителя.

2. Выявленные предпочтения. Идея и аксиоматика выявленных предпочтений. Концепция выявленных предпочтений в теории потребительского выбора.

Литература

1.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 2 т.]. / В.М.Гальперин, С. М. Игнатьев, В. И. Моргунов; общая ред. В.М. Гальперина. – СПб.: Экономическая школа, 1998. – Т. 1. – 349 с. (С. 142 – 149).

2.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л.Фролова. – М.: ИНФРА-М, 2008. – 685 с. (С. 114 – 120).

3.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. (С. 49 – 70, 138 – 156, 273 – 292).


Тесты

Тесты

1. Способность экономического блага удовлетворять одну или несколько человеческих потребностей называется:

а) необходимость;
б) желание;
в) польза;
г) полезность;
д) спрос.

2. Общая полезность – это:

а) суммарное удовлетворение, которое человек получает от потребления данного количества блага или набора благ;

б) удовлетворение, которое человек получает от потребления последней единицы блага;

в) удовлетворение, которое человек получает в среднем от потребленного количества благ;

г) удовлетворение, которое человек получает от каждой последующей единицы блага;

д) нет верного ответа.

3. Максимум общей полезности достигается, когда:

а) предельная полезность равна нулю;

б) предельная полезность имеет максимальное значение;

в) предельная полезность имеет отрицательное значение;

г) предельная полезность равна единице;

д) предельная полезность равна предельным издержкам.

4. Полезность каждой дополнительной единицы потребленного блага называется:

а) предельная полезность;
б) общая полезность;
в) предельные издержки;
г) предельный доход;
д) предельная производительность.

5. Кривая, которая показывает различные комбинации двух экономических благ, имеющих одинаковую полезность для потребителя:

а) линия бюджетного ограничения;
б) кривая безразличия;
в) изокоста;
г) кривая спроса;
д) кривая средних издержек.

6. Кривая, показывающая, какие потребительские наборы можно приобрести при данном бюджете потребителя:

а) кривая безразличия;

б) линия бюджетного ограничения;

в) кривая «цена – потребление»;

г) изокванта;

д) кривая спроса.

7. Кривая безразличия показывает различные комбинации двух благ, имеющих:

а) одинаковую полезность;

б) разную полезность;

в) одинаковую цену;

г) одинаковый уровень денежного дохода;

д) различные предпочтения.

8. Положение и наклон кривой безразличия для отдельного потребителя обусловлены:

а) размерами дохода;

б) ценами покупаемых благ;

в) предельной нормой замещения;

г) вкусами потребителей;

д) законом спроса.

9. Предельная норма замещения благом Y блага X означает:

а) от какого количества единиц блага Y потребитель готов отказаться, чтобы приобрести дополнительную единицу блага Х;

б) сколько единиц блага Х потребитель приобретет, когда цена блага Y уменьшится на единицу;

в) в какой степени увеличится предельная полезность, если потребление благ Х и Y увеличится на единицу;

г) сколько единиц блага Х потребитель приобретет, когда его доход возрастет;

д) все ответы верны.

10. Бюджетная линия показывает:

а) различные комбинации двух благ, которые потребитель хочет приобрести;

б) различные комбинации двух благ, которые потребитель может приобрести, полностью истратив свой доход;

в) различные комбинации двух благ, которые потребитель может приобрести за разный доход;

г) равные комбинации двух благ, которые потребитель может приобрести за равный доход;

д) различные комбинации двух благ, имеющих одинаковую полезность.

11. Если доход увеличивается при неизменных ценах, то бюджетная линия:

а) сдвигается параллельно вправо;

б) сдвигается параллельно влево;

в) сдвигается только по одной из осей;

г) меняет угол наклона;

д) остается в том же положении.

12. Графическое равновесие потребителя – это:

а) любое пересечение кривой безразличия и бюджетной линии;

б) любая точка на бюджетной линии;

в) точка касания бюджетной линии и кривой безразличия;

г) любая точка на самой высокой из кривых безразличия;

д) все ответы верны.

Показать правильные ответы Правильные ответы 1. г); 2. а); 3. а); 4. а); 5. б); 6. в); 7. а); 8. в); 9. а); 10. б); 11. а); 12. в).


Понятия и определения

Понятия и определения ко 2 теме


Бюджетная линия

Бюджетная линия (budget line) – это прямая, точки которой показывают наборы благ, при покупке которых доход потребителя тратится полностью.


Закон убывающей предельной полезности

Закон убывающей предельной полезности (первый закон Госсена) (law of diminishing marginal utility) – экономический закон, гласящий, что по мере того как потребитель увеличивает потребление товара или услуги (потребление всех других товаров остается фиксированным), полезность каждой дополнительной единицы товара или услуги сокращается.


Индивидуальный спрос

Индивидуальный спрос (individual demand) – спрос конкретного потребителя – это соответствующий каждой цене объем благ, который тот или иной потребитель хотел бы купить на рынке.


Карта кривых безразличия

Карта кривых безразличия (map of indifference curves) – множество кривых безразличия, соответствующих всем возможным уровням полезности для данного потребителя.


Кривая «доход – потребление»

Кривая «доход – потребление» («income – consumption» curve) – соединяет все точки равновесия на карте кривых безразличия, соответствующие различным величинам дохода; она показывает, как потребительский набор изменяется в зависимости от дохода потребителя.


Кривая «цена – потребление»

Кривая «цена – потребление» («price – consumption» curve) – кривая, связывающая все точки равновесия потребителя при изменении в ценах.


Кривая безразличия

Кривая безразличия (indifference curve) – показывает различные комбинации двух экономических благ, имеющих одинаковую общую полезность для потребителя.


Кривая Энгеля

Кривая Энгеля (Engel curve) – кривая, показывающая зависимость величины потребления товара от изменения дохода потребителя.


Полезность

Полезность (utility) – категория, характеризующая меру удовольствия, пользы или удовлетворенности, которые получают люди от потребления товаров или услуг.


Правило максимизации полезности

Правило максимизации полезности (второй закон Госсена) (rule of utility maximization) – потребитель максимизирует свою полезность, распределяя доход таким образом, что каждая последняя денежная единица, затраченная на приобретение любого блага, приносит одинаковую предельную полезность.


Предельная норма замещения

Предельная норма замещения (marginal rate of substitution) – количество, на которое потребление одного из двух благ должно быть увеличено (или уменьшено), чтобы полностью компенсировать потребителю уменьшение (или увеличение) потребления другого блага на одну дополнительную (предельную) единицу.


Рыночный спрос

Рыночный спрос (market demand) – характеризует общий объем спроса всех потребителей при каждой данной цене блага.


Эффект дохода

Эффект дохода (income effect) – это изменение спроса на товар только как результата колебания покупательной способности денежного дохода, вызванного, в свою очередь, изменением цен.


Эффект замещения

Предельная норма замещения (MRS)

 Top Previous Next

Эффект замещения (substitution effect) – изменение величины спроса на товар как результат изменения его цены по отношению к ценам других товаров.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 2

1.Маршаллианский потребительский избыток.

2.Компенсирующая и эквивалентная вариация дохода.

3.Выявленные предпочтения.


Тема 3. ВЫБОР ПОТРЕБИТЕЛЯ С УЧЁТОМ ФАКТОРОВ ВРЕМЕНИ, НЕОПРЕДЕЛЁННОСТИ И РИСКА

Enter topic text here.


Конспект лекций

Тема 3. ВЫБОР ПОТРЕБИТЕЛЯ С УЧЕТОМ С УЧЕТОМ ФАКТОРОВ ВРЕМЕНИ, НЕОПРЕДЕЛЕННОСТИ И РИСКА

1. Межвременной выбор потребителя

В предыдущей теме выбор потребителя рассматривался без учёта времени, неопределенности и риска. Данная тема посвящена анализу воздействия этих факторов на выбор потребителя.

Межвременной выбор заключается в сравнении различных денежных сумм во времени. Основанием для такого сравнения служит способность занимать и одалживать деньги в соответствии с процентной ставкой, которая есть не что иное, как относительная цена потребления в разные временные периоды. Так, процентная ставка заимствования – это цена, которую потребитель платит за возможность потребить некий товар сегодня, не откладывая это на завтра.

Будущая и текущая стоимости

Коммерческий банк устанавливает ставку процента заимствования rb выше ставки процента по депозитам rd (rb > rd)

Теперь посмотрим, как можно сравнить две денежные суммы. Представьте себе, что речь идет о некоем разовом денежном поступлении (скажем, выигрыше в лотерею) и у вас имеется возможность выбрать: получить ли 1000 евро сегодня или 1100 евро через год.

Будем считать, что rb и rd – это годовые ставки процента. Сначала предположим, что вы хотели бы сберечь эти деньги для какого-то отсроченного потребления – допустим, путешествия по Европе по окончании вуза. Тогда имеет смысл рассчитать будущую стоимость (FV) 1000 евро, полученных сегодня, и сравнить её со 1100 евро, получаемыми через год. Если вы сегодня положите 1000 евро в банк под процентную ставку rd, то через год будете располагать суммой FV = 1000 (1 + rd) евро, т.е. исходной суммой плюс суммой процента, равной его ставке, умноженной на 1000 евро. Обратим внимание на то, что FV может быть как больше, так и меньше 1100 евро, в зависимости от того, будет ли rd больше или меньше 10%. Ориентируясь на критерий FV, мы будем руководствоваться в нашем выборе следующим правилом:

— если rd больше 10%, выбираем получение 1000 евро сегодня.

— если rd меньше 10%, выбираем получение 1100 евро через год;

— если rd равна 10%, выбираем любой из двух вариантов.

Теперь предположим, что вы намерены безотлагательно купить на эти деньги компьютер.

В этом случае целесообразно рассчитать текущую стоимость (PV) 1100 евро, получаемых через год, и сравнить её с 1000 евро, получаемыми сегодня. Текущая стоимость (PV) 1100 евро, получаемых через год, – это сумма, которую вы можете занять в банке в обмен на выплату ему через год 1100 евро. Поскольку за каждый евро, занятый вами сегодня под процентную ставку rb, через год придется отдать 1 + rb евро, ясно, что PV (1 + rb) = 1100, или что PV = 1100 / (1 + rb) евро. Обратим внимание на то, что PV может быть как больше, так и меньше 1000 евро, в зависимости от того, будет ли rb больше или меньше 10%.

Ориентируясь на критерий PV, мы будем руководствоваться п нашем выборе следующим правилом:

— если rb больше 10%, выбираем получение 1000 евро сегодня;

— если rb меньше 10%, выбираем получение 1100 евро через год;

— если rb равна 10%, выбираем любой из двух вариантов.

Эти правила почти идентичны: они различаются лишь применением разных процентных ставок (соответственно, по депозитам и по заимствованию). Согласно обоим правилам, мы выбираем получение 1000 евро сегодня при превышении обеими ставками 10%; получение 1100 евро через год, если обе ставки меньше 10%; любой из двух вариантов при равенстве обеих ставок 10%.

Однако применение того или другого из правил в ситуации, когда rb больше 10%, а rd меньше 10%, приводит к разным вариантам выбора, поэтому для осуществления выбора надо знать, когда именно вы хотите потратить деньги, т.е. знать ваши предпочтения. Если вы хотите потратить выигрыш на покупку компьютера сегодня, то следует руководствоваться правилом текущей стоимости. Напротив, если вы хотите сберечь выигрыш для потребления в будущем, то следует руководствоваться правилом будущей стоимости. Если же вы хотели бы часть выигрыша истратить сегодня, а часть – в будущем, то для определения вашего наилучшего выбора необходимо знать ваши предпочтения.

Тем не менее при определенных обстоятельствах выбор варианта получения индивидом суммы выигрыша (сегодня или через год) может быть отделён от его намерений в отношении траты этих денег, т.е. от его предпочтений. Это разделение имеет место всегда, когда обе процентные ставки одинаковы. Поэтому далее везде мы будем исходить из предпосылки тождественности этих процентных ставок и обозначать единую ставку процента буквой r. Рынок заёмных средств, отвечающий этой предпосылке, именуется совершенным. Хотя на практике данный рынок никогда не бывает совершенным, принятие его за таковой очень упрощает и проясняет принципы межвременного выбора.

Итак, если рынок заёмных средств является совершенным, то можно отделить межвременной выбор потоков дохода от межвременного выбора расходов на потребление. Способность чётко разделять эти решения именуется теоремой о разделении. Её содержание состоит в следующем:

- индивиды выбирают из различающихся во времени потоков дохода поток с наибольшей текущей стоимостью;

- индивиды выбирают во времени тот вариант осуществления расходов на потребление, который максимизирует их полезность при ограничении, состоящем в непревышении текущей стоимости расходов на потребление над текущей стоимостью дохода.

Хотя в данной формулировке критерием выбора потока дохода выступает величина текущей стоимости, на совершенном рынке заёмных средств ему эквивалентен критерий будущей стоимости: как мы видели, при равенстве процентных ставок двух типов выигрыш с наибольшей текущей стоимостью оказывается и выигрышем с наибольшей будущей стоимостью. Тем не менее обычно применяется первый из критериев.

Итак, стоимость 1 руб. в данное время к концу года становится равной 1(1 + r), а стоимость 1 руб. будущего года в настоящий момент есть 1/(1 + r) Например, 1 руб. в будущем году при r = 10% (т. е. 0,1) сегодня стоит примерно 90,9 коп.

Но как рассчитать текущие стоимости потока будущих поступлений?

Допустим, что имеется следующий поток доходов: (I0, I1, I 2,... It). Доход I0 индивид получает сегодня, доход I1 – через год и т.п. Рассчитаем текущую стоимость It – дохода, получаемого через t лет в будущем. Ключом к такому расчёту служит следующее определение: текущая стоимость It есть такая сумма денег PV, которая при её вложении в банк сегодня по ставке процента r будет по прошествии t лет стоить It.

Предположим, к примеру, что потребитель помещает на сберегательный счёт 1 руб. по ставке процента r. По истечении одного года на счёте будет находиться сумма (1 + r) руб., по истечении двух лет: (1 + r) + (1 + r) = (1 + r)2 руб. По истечении t лет баланс на счёте составит (1 + r)t руб. Следовательно, 1 руб., положенный в банк сегодня по ставке процента r, через t лет будет стоить (1 + r)t руб.

Используем этот результат для получения текущей стоимости дохода It. Положив на сберегательный счёт сумму в PV руб., по истечении t лет сумма возрастёт до PV (1 + r)t руб. Но эта сумма должна равняться It, так как PV – это текущая стоимость It.

PV (1 + r)t = It,

(3.1)

откуда:

PV = It / (1 + r)t.

(3.2)

Итак, вложив сегодня в банк сумму PV по ставке процента r, через t лет эта сумма станет равной It. С другой стороны, PV это есть максимальная сумма, которую банк готов ссудить нам сегодня в обмен на возврат суммы It, через t лет. Именно в этом двояком смысле PV сегодня эквивалентна It в t-ом году.

Воспользовавшись формулой (3.2), рассчитаем текущую стоимость потока доходов (I0, I1, I2, ... It):

PV = I0 + I1 / (1 + r) + I2 / (1 + r)2 + … + It / (1 + r)t.

(3.3)

Зачастую процентные ставки изменяются по периодам. Тогда, обозначив процентную ставку в период n через ri, для потока доходов (I0, I1, I 2,... It) получаем следующую текущую стоимость:

PV = I0 + I1 / (1 + r1) + I2 / (1 + r1) (1 + r2) + … + It / (1 + r1) (1 + r2) (1 + r t).

(3.4)

Поток доходов с неизменными платежами называют аннуитетом. Если этот поток бессрочен (продолжается в течение неограниченного числа лет), его именуют пожизненной рентой, а титул (притязание) на такой поток доходов – бессрочной облигацией, или консолью. Текущая стоимость такого потока доходов рассчитывается по формуле:

PV = I / r.

(3.5)

Эта формула справедлива для случая, когда первый платеж производится через один год; если же выплаты начинаются с сегодняшнего дня, формула (3.5) приобретает вид:

PV = I (1 + r) / r.

(3.6)

По формулам (3.5) и (3.6) можно с высокой степенью приближения к точному результату рассчитать и текущую стоимость аннуитета – если он длится более 20 лет и ставка процента выше 10%.

Бюджетное ограничение при межвременном выборе

Объектами выбора потребителя в рассматриваемой модели являются потребление сегодня и потребление в будущем. Конечно, при большем приближении к реальности характеристика межвременного выбора потребителя потребовала бы рассмотрения его на всем протяжении его жизни, а возможно, и за его рамками, с учетом его заботы о благосостоянии потомства. Однако в целях упрощения анализа мы сводим этот выбор к распределению потребления лишь между двумя периодами: текущим t, и последующим, t + 1. Мы также исключаем возможность участия индивида в производстве.

На этом рисунке количество потребления в период t отложено по горизонтальной оси, а количество потребления в период t + 1 – по вертикальной. Бюджетная линия потребителя построена следующим образом. Предполагается, что индивид в текущем периоде получает определенную сумму дохода It и ожидает в будущем периоде получения суммы дохода (It +1). Если бы в каждом из периодов индивид потреблял весь свой доход, то его потребительский набор также был бы задан как (It, It +1), однако путём заимствования или кредитования на рынке заёмных средств индивид может перераспределять свое потребление между указанными периодами. Если исходить из предпосылки о том, что рынок заёмных средств является совершенным, и из того, что действия индивида никак не влияют на единую ставку процента по займам и ссудам (r), то линия его бюджетного ограничения (или линия его рыночных возможностей, применительно к рынку заёмных средств) есть прямая с наклоном -(1 + r), проходящая через набор начального запаса (It, It +1).

Действительно, если бы в текущем периоде индивид решил не потреблять совсем ничего, сберегая средства по ставке процента r для потребления в будущем, то в следующем периоде максимальная величина его потребления составила бы:

It +1 + It (1 + r)

(3.7)

Если же он, наоборот, решил бы перенести все потребление в текущий период, то весь его доход в будущем периоде ушел бы на покрытие его задолженности. При ставке процента r максимальная сумма, которую он мог бы занять под свой будущий доход, составила бы:

It +1 / (1 + r)

(3.8)

Тогда максимальная величина его текущего потребления составила бы:

It + It +1 / (1 + r)

(3.9)

Эта последняя сумма – не что иное, как текущая стоимость его потока доходов.

Итак, на каждый рубль сбережений из текущего дохода он может получить (1 + r) руб. потребления в следующем периоде, а на каждый рубль выплат из будущего дохода, затраченный на выплату долга, соответственно, 1/(1 + r) руб. текущего потребления.

В первом случае индивид выступает на рынке заёмных средств в роли кредитора, обменивая, условно говоря, рубли текущего дохода на рубли будущего дохода, причем цена 1 руб. текущего дохода составляет (1 + r), а цена 1 руб. будущего дохода равна 1. Во втором случае индивид выступает на рынке заёмных средств в роли заёмщика, обменивая рубли будущего дохода на рубли текущего дохода. Теперь цена 1 руб. текущего дохода равна 1, в то бремя как цена 1 руб. будущего дохода составляет 1/(1 + r). Так или иначе, мы видим, что наклон бюджетной линии есть -(1 + r).

Примем предпосылку о выпуклости кривых безразличия индивида к началу координат, отражающую в данном случае умеренность, т.е. отсутствие крайностей в его межвременных предпочтениях. Наклон этих кривых в каждой их точке характеризует предельную норму замещения будущего потребления текущим.

Рассмотрим все наборы благ, лежащие на луче под 45° из начала координат. Хотя количества текущего и будущего потребления в этих наборах одинаковы, утверждение о том, что предельная норма замещения вдоль указанного луча равна 1, представляется неосновательным по следующей причине. Потребителям свойственны «нетерпение» в потреблении, и, в силу этого, как можно предположить, более высокая оценка предельной единицы одних и тех же количеств блага, выступающего в роли потребляемого в текущий момент, нежели в роли объекта будущего потребления. Это послужило основанием для выдвижения гипотезы о том, что предельная норма замещения будущего потребления текущим равна -(1 + ρ), где ρ – так называемая норма временных предпочтений, т.е. ставка, по которой предельная единица будущего потребления приводится к единице потребления текущего (дисконтируется) в силу совокупности разных причин.

Предельной норме замещения будущего потребления текущим при равенстве объёмов потребления, доступных в текущем и будущем периодах, соответствует ρ определённой величины, известное как предельная норма собственно временных предпочтений.

Она показывает норму, по которой предельная единица будущего потребления приводится к предельной единице текущего потребления просто в силу факта доступности благ не в текущем периоде, а лишь в будущем. Равенство предельной нормы собственно временных предпочтений нулю означает, что при пересечении луча под 45° из начала координат кривые безразличия имеют наклон, равный -1.

Равенство собственно нормы временных предпочтений нулю означает пересечение данного луча кривыми безразличия под прямым углом.

Однако, как правило, потребителям небезразлично, когда потреблять те или иные блага – в текущем периоде или в будущем. Для «нетерпеливого» индивида предельная нормы собственно временных предпочтений – величина положительная, для «терпеливого» – отрицательная.

Обратим внимание на особенности такого решения задачи потребительского выбора. Налицо зависимость текущих сбережений, а, следовательно, и текущего потребления, не только от текущего дохода, но и от будущего дохода и ставки процента.

Назовем совокупную покупательную способность индивида в текущем периоде, или текущую стоимость потока его дохода (сумму текущего дохода и настоящей стоимости будущего дохода), словом «богатство». Уровень этого богатства показан точкой пересечения бюджетной линии индивида с горизонтальной осью. А это означает, что текущее потребление индивида зависит от его богатства и ставки процента. Двух этих переменных достаточно для определения положения его бюджетной линии.

Каким же образом влияют на потребление, а стало быть, и на сбережения изменения ставки процента?

При анализе такого влияния мы будем различать последствия двоякого рода изменений в уровне ставки процента:

Oразных величин этой ставки, рассматриваемых в качестве альтернатив, с одной стороны,

Oи собственно изменений ставки процента – с другой.

В случае более высокой ставки процента размеры текущего потребления индивида меньше, а будущего - больше. Иначе говоря, индивид больше сберегает. При этом имеется в виду, что другие факторы (эффект замещения, эффекта случайный заработок) не возникают.

Предыдущие рассуждения позволяют проследить влияние изменений ставки процента на норму сбережений. Правда, они справедливы только тогда, когда заемщик осуществляет сбережения в рамках институтов типа строительных обществ, т.е. производит выплаты в соответствии с заданной нормой доходности, колебания которой не изменяют капитальной стоимости сбережений для кредитора.

Если же кредитование принимает форму покупки облигации, т.е. обязательства выплаты заданной суммы денег в следующем периоде, требуется проведение дополнительного анализа, поскольку в этом случае колебания ставки процента влияют на текущую капитальную стоимость сбережений.

Стартовое положение индивида – набор (It, It+1), при рыночной ставке процента, соответствующей бюджетной линии 1. Предпочитает же он набор А.

Однако теперь для перемещения в точку А индивиду достаточно просто купить облигацию. При этом он отдает часть текущего потребления в размере It - Ct, в обмен на гарантированное получение Ct+1 - It +1 в следующем периоде. Такую поставку дополнительного объёма потребления обязался осуществить тот, кто выпустил облигацию. Таким образом, независимо от того, что произойдёт со ставкой процента, индивид-кредитор может по-прежнему оставаться в точке А.

Теперь допустим, что после покупки облигации, но всё еще в рамках первого временного периода ставка процента возрастает. Это означает, что бюджетная линия 1 поворачивается вокруг точки А и становится более крутой. А перестает быть точкой оптимального выбора, и индивид перемещается в точку D покупая еще одну облигацию уже на новых, более благоприятных условиях. Объём его сбережений при этом, несомненно, возрастает, поскольку изменение, о котором идет речь, есть не что иное, как результат действия эффекта замещения по Слуцкому. Поэтому в рассматриваемом случае имеется прямая связь между объёмом сбережений индивида и ставкой процента.

Эффект замещения связан с тем, что изменение цены какого- либо товара меняет относительные цены различных благ, и это побуждает потребителя приобретать относительно подешевевшие товары взамен товаров, ставших относительно более дорогими. Эффект дохода связан с тем, что с изменением цены какого- либо товара изменяется реальный доход потребителя, его покупательная способность, а следовательно, и величина спроса на различные блага. В зависимости от определения неизменного реального дохода различают два подхода к разграничению эффектов дохода и замещения. Согласно одному из них (подход Е. Слуцкого), реальный доход измеряется количеством различных благ, которые потребитель может приобрести на свой денежный доход. Считается, что реальный доход неизменен, если потребитель, истратив без остатка свой денежный доход, способен приобрести тот же набор благ, что и прежде. Согласно другому подходу (подход Дж. Хикса), реальный доход измеряется полезностью благ, на которые расходуется денежный доход. Считается, что реальный доход неизменен, если потребитель, истратив без остатка свой номинальный доход, способен приобрести набор благ, полезность которого равна полезности прежнего набора благ.

2. Неопределенность и риск

Неопределённость – ситуация, в которой количество исходов бесконечно или невозможно установить вероятность наступления события.

Риск – это когда известны все возможные исходы событий и вероятности их наступления.

Вероятность – выраженная в количественной форме возможность определённого исхода (подробно изучается в курсе высшей математики и статистики).

В зависимости от прогнозируемого события различают несколько видов вероятности:

• априорная – подсчитанная на основе научного закона или определённого логического принципа;

• статистическая – подсчитанная на основе эмпирического метода или статистических наблюдений;

• ожидаемая – не имеющая никакого рационального алгоритма для подсчёта.

Более высокий доход связан с дополнительным риском. Люди неодинаково относятся к риску:

Oнеприятие риска – предпочтение гарантированному доходу по сравнению с неопределённым, рискованным более высоким результатом;

Oсклонны к риску;

Oнейтральны к риску.

Способы смягчения последствий риска:

• диверсификация рисков – снижение риска путём распределения его между несколькими рисковыми активами таким образом, что повышение риска от покупки или продажи одного означает снижение риска от покупки или продажи другого;

• объединение рисков – снижение риска путём превращения случайных убытков в низкие постоянные издержки;

• распределение риска – риск вероятного ущерба делится между участниками таким образом, что возможные потери каждого оказываются относительно невелики;

• поиск информации – сбор сведений позволяет значительно снизить степень риска. Большинство ошибочных решений связано с недостатком информации.

Рассмотрим традиционную неоклассическую модель потребительского выбора в условиях неопределенности – так называемую модель ожидаемой полезности, базирующуюся на предпочтениях индивида в отношении «случайных» планов потребления.

Вероятность повторяющегося события есть просто частота, с которой оно происходит. Например, если говорится, что вероятность выпадения «орла» или «решки» составляет 0,5, это означает, что при многократном подбрасывании монеты «орел» выпадает примерно в половине случаев.

Допустим, что в некой лотерее разыгрывается n призов, X1, X2, ... Хп (причем некоторые из них могут быть нулевыми или даже отрицательными) и что вероятности выиграть эти призы составляют ᵖ1, ᵖ2, ... ᵖn. Если предположить, что каждому из игроков может быть вручён лишь один приз, то:

n

∑pi = 1

i=1

(3.10)

Уравнение (3.10) говорит о том, что в приведенном нами перечне содержатся все возможные исходы лотереи и что один из них непременно будет иметь место.

Для повторяющихся событий вероятность – понятие объективное. В то же время индивиды могут приписывать некоторым событиям субъективные вероятности, и в рамках потребительского выбора мы не будем проводить различия между указанными типами вероятностных оценок.

Если значения, принимаемые переменной величиной, зависят от исхода, наступающего с той или иной вероятностью, то ожидаемое значение такой переменной есть просто её среднеарифметическое взвешенное значение, весами при расчёте которого выступают вероятности исходов. Применительно к игре, такое среднее значение называют ожидаемой стоимостью игры.

Для лотереи (X) с призами X1, Х2 … Хn и вероятностями выигрыша p1, p2, ... pn ожидаемая стоимость лотереи есть

n

E(Х) = Ẋ= p1 X1 + p2 X2 + ... + pn Xn = ∑p i

i=1

(3.11)

Итак, ожидаемая стоимость лотереи – это взвешенная по соответствующим вероятностям сумма её призов (выигрышей), т.е. просто величина приза, который игрок рассчитывает выиграть в среднем. Отклонения от величины этого «усредненного» приза, т.е. от ожидаемой стоимости, могут измеряться такими известными из статистики показателями, как дисперсия и стандартное отклонение.

Дисперсия измеряет изменяемость выигрышей: она есть взвешенная по соответствующим вероятностям средняя квадратов отклонений выигрышей по каждому исходу от ожидаемой стоимости лотереи:

n

σ2x = ∑pi (Xi - Ẋ)

i=1

(3.12)

Стандартное отклонение – это квадратный корень из дисперсии:

σx = √σ2x

(3.13)

Предположим, что азартные игроки Иванов и Петров подбрасывают монетку на следующих условиях: если выпадает «орел», то Иванов платит Петрову 100 руб., а если выпадает «решка», то наоборот. С точки зрения Петрова, в игре имеется два приза: при выпадении «орла» приз составляет Х1 = +100 руб., а при выпадении «решки» Х2 = -100 руб., и знак «минус» означает, что Петрову придется платить. С точки зрения Иванова, знаки «плюс» и «минус» надо расставить наоборот. Поэтому ожидаемая стоимость игры есть:

0,5Х1 + 0,5Х2 = 0,5(100) + 0,5(-100) = 0

(3.14)

Иными словами, при многократном разыгрывании маловероятно, чтобы кто-то из игроков оказался в серьезном выигрыше.

Осознав это, Иванов и Петров меняют условия игры. Теперь, с точки зрения Петрова, призами в игре становятся: Х1 = +1000 руб. и Х2 = -100 руб.:

если выпадает «орел», Петров выигрывает 1000 руб., а если – «решка», то проигрывает лишь 100 руб. Ожидаемая стоимость этой игры есть:

0,5Х1 + 0,5Х2 = 0,5(1000) + 0,5(-100) = 500 – 5 = 450

(3.15)

При многократном повторении такой игры Петров, конечно, окажется в крупном выигрыше. Поэтому он даже готов заплатить Иванову за право участия в игре. Игры с нулевой ожидаемой стоимостью, подобные отображенной уравнением (3.14), или игры, за участие в которых игроки готовы заплатить как раз их ожидаемую стоимость (450 руб. в уравнении (3.15)), именуются справедливыми (актуарно справедливыми). Согласно распространенным наблюдениям, люди обычно не склонны играть в подобные игры. Объяснение этого факта играет важную роль в теории выбора в условиях неопределённости и будет рассмотрено далее.

Гипотеза ожидаемой полезности. Санкт-Петербургский парадокс

Убедительным примером нежелания людей принимать участие в справедливых играх является так называемый Санкт-Петербургский парадокс, впервые исследованный математиком Николасом Бернулли в 1728 г. Суть его состоит в следующем.

Допустим, что некто предлагает вам снова и снова подбрасывать монету до тех пор, пока не выпадет «орел», и обещает уплатить вам 2n долл., где n – номер броска, при котором это произойдет:

2 долл., если это случится при первом же броске,

4 долл. – если при втором,

8 долл. – если при третьем, и т.п.

Какую максимальную сумму вы готовы заплатить (т.е. от какого максимального верного выигрыша готовы отказаться), чтобы сыграть в эту игру один-единственный раз?

У данной игры может быть бесконечное количество исходов (монету можно подбрасывать, что называется, до Судного дня, и, хоть это и мало правдоподобно, «орел» так и не выпадет). Вероятность первого выпадения «орла» при i-й попытке равна (0,5): это – вероятность появления «орла» после того, как (n - 1) раз подряд появлялась «решка». Следовательно, вероятности получения выигрыша для первых трех шагов составят:

p1 = 1/2, ᵖ2 = 1/4, ᵖ1 = 1/8, а, в общем виде pn = 1/2n

(3.16)

Ожидаемая стоимость игры «Санкт-Петербургский парадокс» равна бесконечности:

∞

EV = ∑ piXi =

i=1

∞

EV = ∑2i 1/2i

i=1

= 1 + 1 + … +1 + … = ∞

(3.17)

Тем не менее интуитивно ясно, что ни один игрок не согласится уплатить за участие в такой игре сколько-нибудь крупную сумму. Скажем, если запросить плату в 1 млн. долл. за участие в этой игре, желающих точно не найти, хотя 1 млн. долл. значительно меньше ожидаемой стоимости игры.

Этот парадокс был разрешен Бернулли. Утверждал, что индивидов интересует не сам денежный выигрыш, а, скорее, его полезность для них. И если предположить, что по мере роста дохода его предельная полезность убывает, то данная игра может иметь некую конечную стоимость ожидаемой полезности, которую игроки готовы заплатить за право участия в игре. Сам Бернулли называл эту стоимость ожидаемой полезности моральной ценностью игры, потому что данная величина показывает, насколько ценной является игра для индивида. А поскольку полезность может увеличиваться медленнее, чем денежная стоимость выигрышей, вполне возможно, что моральная ценность игры окажется ниже её ожидаемой стоимости.

Бернулли выдвинул гипотезу о том, что поведение индивидов в ситуации неопределенности можно объяснить, исходя из наличия у них некой функции полезности, зависящей и от величин выигрышей при тех или иных исходах игры, и от вероятностей наступления этих исходов. Согласно данной гипотезе, индивиды оценивают ту или иную игру не по её ожидаемой стоимости

E(Х) =

n

∑ p Xi

i=1

,

(3.18)

а по её ожидаемой полезности, являющейся взвешенной по вероятностям наступления каждого из исходов средней из полезностей этих исходов:

E(U) = Ŭ =

n

∑ U(Xi) pi

i=1

.

3.19

Фактически Бернулли предположил наличие у индивидов функции полезности, получившей в дальнейшем название функции полезности фон Неймана–Моргенштерна.

Согласно гипотезе фон Неймана–Моргенштерна, при соблюдении некоторых аксиом поведения в ситуации неопределенности (рассмотрение которых выходит за рамки курса, излагаемого в настоящем учебнике) индивиды ведут себя так, как если бы они максимизировали ожидаемую полезность, т.е. ожидаемое значение некой функции полезности (фон Неймана–Моргенштерна), аргументами которой являются как выигрыши при тех или иных исходах игры, так и вероятности наступления этих исходов. Эта функция – U(Хi, pi) – существенно отлична от ординалистской функции полезности, известной нам из стандартной теории выбора потребителя. Если та могла подвергаться любым монотонным преобразованиям (определялась с точностью до монотонного преобразования), то функция полезности фон Неймана–Моргенштерна может подвергаться лишь монотонным преобразованиям вида aU(Х) + b, при а > 0, т.е. преобразованиям, изменяющим исходную точку и/или масштаб вертикальной оси, но не влияющим на «форму» функции. Поэтому данная функция является кардиналистской: её нельзя считать лишь неким индексом полезности – её конкретные значения имеют вполне определенный смысл. Соответственно, конкретный смысл приобретают и рассуждения о возрастающей, неизменной и убывающей предельных полезностях.

(в честь известных американских ученых–математика Джона фон Неймана и экономиста Оскара Моргенштерна, разработавших и опубликовавших в книге «Теория игр и экономическое поведение» (1944) математические модели анализа поведения индивидов в условиях неопределенности).

Две игры с одинаковой ожидаемой стоимостью могут различаться по степени рискованности. Так, игра «орел» – «решка» с бросанием монеты в 5 руб. явно менее рискованна, нежели с бросанием, скажем, монеты в 1000 руб. золотом. Хотя обе эти игры являются справедливыми и имеют одну и ту же ожидаемую стоимость (равную нулю), мало кто станет играть, рискуя потерять 1000 руб. золотом.

Понятие «риск» характеризует изменчивость исходов какой- либо деятельности в условиях неопределённости. Если эта изменчивость мала, исход деятельности можно считать заданным практически наверняка (верным). Как правило, из двух игр с одинаковой ожидаемой стоимостью индивиды выберут ту, которую отличает меньшая изменчивость доходности. Это можно объяснить интуитивно принимаемой предпосылкой об убывании предельной полезности от каждой дополнительной единицы «призовых» денег (т.е. богатства) по мере укрупнения выигрыша. Бросок монеты в 1000 руб. золотом сулит вам сравнительно небольшой прирост полезности при выигрыше, но зато сильное её снижение при проигрыше. Напротив, ставка в 5 руб. в этом смысле несущественна: прирост полезности при выигрыше и её уменьшение при проигрыше практически уравновешивают друг друга. Данную (наиболее распространенную) категорию индивидов характеризует несклонность к риску. Более общее определение этого свойства поведения многих индивидов можно дать, исходя из типичной для них функции полезности фон Неймана-Моргенштерна.

Монотонное возрастание функций Ua(X), U(W) и Ub(X), зависящих от уровней богатства (дохода), достигаемых индивидом с той или иной вероятностью, отражает аксиоматически приписываемое функции полезности фон Неймана–Моргенштерна свойство так называемого предпочтения в отношении стохастического доминирования, означающее следующее: данная игра (лотерея) предпочитается другой, если может быть получена из последней путем сдвига уровня вероятности от более низкого уровня дохода к более высокому. Это свойство есть вероятностный аналог аксиомы «больше – лучше».

Допустим, что речь идёт об игре, выигрыш в которой составляет X' с вероятностью 2/3 и X" с вероятностью 1/3. Точка Ẋ = 2/3 X' + 1/3X" на рис. 3.5 показывает ожидаемую стоимость данной игры, а Ŭa = 2/3 Ua(X') + 1/3Ua(X") и Ŭb = 2/3 Ub(X') + 1/3Ub(X") – ожидаемые полезности для функций Ua(X) и Ub(X).

Для вогнутой (от оси богатства) функции полезности Ua (Х)

Ua(Ẋ) > Ŭa.

(3.20)

Это означает, что данный индивид предпочтет возможному выигрышу при участии в игре верный доход в размере Ẋ (приносящий ему полезность Ua(Ẋ). Поскольку некто с вогнутой функцией полезности всегда предпочитает самой игре получение её ожидаемой стоимости, такая форма функции полезности характерна для индивидов, не склонных к риску. Как мы видим, убывание предельной полезности богатства (геометрически – наклона касательной в любой точке графика функции Ua(Х)) гарантирует соблюдение условия (3.20).

Функция полезности фон Неймана-Моргенштерна, отражает полезность для него разных уровней богатства. Индивиду предлагается участие в двух типах справедливой игры: с вероятностями 0,5/0,5, соответственно, выигрыш или проигрыш в размере h руб. (игра 1) или 2h руб. (игра 2). Ожидаемая полезность игры 1 есть:

Uh(W*) = 0,5U(W* + h) + 0,5U(W*-h),

(3.21)

а ожидаемая полезность игры 2 есть:

U2h(W*) = 0,5U(W* + 2h) + 0,5U(W*-2h).

(3.22)

Как видно из геометрии рисунка,

U(W) > Uh(W*) > U2h(W*).

(3.23)

Иными словами, данный индивид предпочитает текущий уровень богатства ему же, но в сочетании со справедливой игрой, т.е. откажется от участия в справедливой игре. Причина такого отказа состоит в том, что для этого индивида выигрыш в размере h руб. значит меньше, чем проигрыш в том же размере.

При выборе же из двух справедливых игр он предпочел бы ту, в которой ставки ниже. Последнее объясняется серьезностью потерь полезности по сравнению с незначительностью ее прироста при крупной игре и примерной одинаковостью указанных изменений полезности данного индивида при низких ставках.

Следствием таких предпочтений является готовность не склонного к риску индивида заплатить определённую сумму денег, чтобы совсем не участвовать в игре. Как видно из рис. 3.6, существует некий уровень богатства Ŵ, приносящий индивиду ту же полезность, что и участие в игре 1. Поэтому он будет готов уплатить любую сумму в размере, не превышающем W* - Ŵ, чтобы избежать участия в игре. Этим объясняется существование рынка страховых услуг: люди готовы заплатить небольшую и вполне определённую страховую премию, чтобы избегнуть рискового исхода, от которого они страхуются.

Напротив, для выпуклой (от оси богатства) функции полезности Ub(X). (рис. 3,7) Ŭb > Ub(Ẋ), и так как это предпочтение самого риска верному доходу в размере ожидаемой стоимости игры распространяется на любые игры, эта форма функции полезности характеризует индивидов как склонных к риску. Поведение подобных индивидов можно объяснить предпосылкой не об убывании, а о росте предельной полезности богатства.

Интуитивно ясно, что при нейтральном отношении к риску индивиду безразлично, получать ли наверняка доход в размере Ẋ, приносящий ему полезность Ua(Ẋ), или же возможный выигрыш при участии в игре. Для такого индивида:

Ŭ = U(Ẋ),

(3.24)

и, стало быть, график его функции полезности фон Неймана–Моргенштерна есть луч из начала координат, т.е. предельная полезность богатства для нейтрального к риску индивида постоянна.

До сих пор наш подход к анализу выбора в условиях неопределенности был достаточно далек от подхода, используемого в традиционной модели потребительского выбора.

3. Выбор в условиях неопределенности с позиций предпочтений потребителя в отношении обусловленных благ.

Как мы видели, ожидаемая полезность может быть определена относительно любого числа исходов, наступающих с той или иной вероятностью. Однако без утраты общности рассуждений всегда возможно свести эти исходы к установленному числу четко определенных состояний. Упрощая дело, удобно предположить, в частности, что завтра мир будет находиться лишь в одном из двух возможных состояний: «хорошего» исхода событий или «плохого». С пребыванием мира в одном из этих двух единственно возможных состояний ассоциируется, далее, получение индивидом так называемых обусловленных благ (т.е. благ, доступ к которым для индивида обусловлен наступлением одного или другого из указанных исходов, имеющим место с заданной вероятностью): скажем, речь идет о достижении разных уровней богатства: Wg – богатства «при хорошем исходе» и Wb – богатства «при плохом исходе».

Выбор в мире двух таких благ формально можно свести к решению уже известной нам задачи максимизации полезности, получаемой индивидом, при заданном бюджетном ограничении. Правда, теперь, в отличие от выбора при определенности, в конечном итоге индивид получит лишь одно из обусловленных благ (какое именно из двух, будет зависеть от того, наступит хороший исход или же плохой). Однако пока неопределенность не будет разрешена, индивид вынужден осуществлять выбор из обоих обусловленных благ и, возможно, купит сколько-нибудь каждого из них, поскольку не знает, какой именно из исходов будет иметь место.

Если принять в качестве предпосылки, что функция полезности не зависит от наступления того или другого исходов и что вероятность хорошего исхода, по мнению индивида, равна p, то ожидаемая полезность потребления обусловленных благ (двух разных уровней богатства) есть:

EU(Wg, Wb) = Ŭ = pU(Wg) + (1-p)U(Wb).

(3.25)

Именно эту величину индивид стремится максимизировать при заданном исходном уровне богатства.

Карты кривых безразличия и норма замещения при выборе потребителя в мире двух обусловленных благ

Кривая безразличия при таком выборе есть геометрическое место комбинаций обусловленных благ, имеющих одинаковый уровень ожидаемой полезности (Ŭ) для потребителя. На рис. 3.8 показана одна из таких кривых безразличия, для уровня ожидаемой полезности Ŭ0.

Как нам известно, норма замещения есть отношение предельных полезностей, или, при функции полезности (3.25):

MRS = pŬ`(Wg) : (1-p)Ŭ`(Wb).

(3.26)

Итак, в силу аддитивности функции (Под аддитивной функцией понимают функцию, которая для любых значений аргумента х, у удовлетворяет соотношению. f(x + y) = f(x) + f(y)) ожидаемой полезности, т.е. её линейности по вероятностям исходов, MRS принимает весьма простой вид: произведения отношения указанных вероятностей и отношения предельных полезностей (где в числителях находятся соответствующие величины для «хорошего» исхода). И, поскольку функция ожидаемой полезности принята нами одинаковой для обоих исходов, при равенстве уровней богатства для них, т.е. вдоль луча под 45° на рис. 3.8 (Wg = Wb) MRS будет равна просто отношению вероятностей наступления хорошего и плохого исходов. Если вероятность хорошего исхода, p, велика по сравнению с (1 - p), то кривая безразличия будет относительно крутой, если мала – относительно пологой. Ясно также, что вдоль луча под 45° все типы кривых безразличия индивида в данном пространстве будут иметь одинаковый наклон.

Индивид, нейтрально относящийся к риску, не проводит различия между ожидаемой полезностью богатства и полезностью ожидаемой стоимости богатства.

По мере изменения количеств Wg и Wb при движении вдоль кривой безразличия предельная полезность богатства в каждом из состояний остается постоянной, а стало быть, не изменяется и отношение этих предельных полезностей:

Ŭ`(Wg) : Ŭ`(Wb) = 1.

Поскольку предельная норма замещения, характеризующая наклон кривой безразличия, может быть, согласно равенству (2.26), представлена как MRS = pŬ`(Wg) : (1-p)Ŭ`(Wb), для «рисконейтрала» предельная норма замещения есть также величина постоянная и равная отношению вероятностей p: (1-p).

Стало быть, его кривые безразличия – это прямые линии с наклоном указанной абсолютной величины. Предельная полезность богатства для индивида, не склонного к риску, убывает с ростом богатства и растёт с его уменьшением. Поэтому при движении вдоль кривой безразличия в направлении увеличения Wg и уменьшения Wb предельная норма замещения должна падать, т.е. кривая безразличия будет выпуклой к началу координат (см. рис. 3.96). Наконец, для индивида, склонного к риску, предельная полезность богатства с его ростом увеличивается, и, стало быть, при движении вдоль кривой безразличия в направлении увеличения Wg и уменьшения Wb предельная норма замещения должна расти.

Предположим, что исходный уровень богатства индивида, доступный ему гарантированно, вне зависимости от того, хорошие наступят времена или плохие, составляет W*. Поскольку такой луч образован всеми точками, в которых Wg = Wb, его называют линией «уверенности» (т.е. линией богатства, которым индивид располагает наверняка). При движении вправо вдоль этого луча богатство индивида растёт равнопропорционально при обоих исходах.

Теперь рассмотрим все комбинации Wg и Wb, которые могли бы принести индивиду ожидаемую стоимость, равную W*, т.е. такие, для которых:

W* = pWg + (1-p)Wb.

(3.27)

Решив уравнение (3.27) относительно Wb, получаем:

Wb = W*/(1-p) - pWg / (1-p),

(3.27)

т.е. уравнение линейной зависимости с наклоном p/(1-p). Это линия CC на рис. 3.10. Она именуется линией ожидаемой стоимости и представляет все варианты выбора (или игр) с одинаковой ожидаемой стоимостью, равной исходному богатству индивида, однако все они, за исключением варианта, отображенного точкой А (например, варианты, показанные точками D и B, являются рисковыми.

Предположим, что индивид рискнёт поставить на кон часть богатства W*и выиграет Wg в размере G, т.е. переместится из точки A по направлению к точке B. Это будет означать изменение в структуре его богатства в пользу Wg, при отказе от части Wb в размере L. Он мог бы поставить на кон все исходное богатство W* и, выиграв, тем самым полностью обменять богатство при плохом исходе на богатство при хорошем исходе. Пропорция этого обмена задана отношением вероятности исхода по горизонтальной оси к вероятности исхода по вертикальной оси Этот выигрыш может рассматриваться как продажа товара «рубли в плохие времена» и покупка товара «рубли в хорошие времена» по соответствующим рыночным ценам Pb и Рg, причем

Pb/Рg = p/(1-p).

(3.28)

Проиграв, т.е. идя от точки A в обратном направлении к точке D и далее, он совершил бы по этим же ценам обмен обратного рода.

Итак, линия ожидаемой стоимости аналогична бюджетной линии индивида с доходом W* и наклоном, равным отношению вероятностей p/(1-p), отображающим относительную цену Pb/Рg, поскольку сами пены условных благ равны соответствующим вероятностям: Рg = p и Pb= (1-p).

Это равенство цен вероятностям характеризует обмен обусловленных благ индивидом как
актуарно справедливую игру, или игру со справедливыми шансами, что верно для развитых рынков этих благ, когда в обществе имеется согласие относительно численного значения вероятности наступления «хороших времен» (но аналогии со ставками на бегах: эти ставки «справедливы», если они отражают реальные вероятности выигрыша конкретных лошадей).

Параллельный сдвиг наружу линии СС означает рост богатства индивида при обоих исходах. Изменение вероятности одного из исходов изменяет относительную цену, по которой индивид может обменять богатство при одном исходе на богатство при другом. Норма замещения между этими обусловленными благами задана как характеристика кривых безразличия индивида. Модель выбора в условиях неопределённости, таким образом, полностью укладывается в рамки традиционной модели потребительского выбора: наш индивид будет максимизировать ожидаемую полезность при заданном бюджетном ограничении, и характер достигаемого им оптимума (внутренний или краевой) будет зависеть от формы его кривых безразличия.

Если индивид не склонен к риску, его кривые безразличия, как мы уже знаем, выпуклы к началу координат, и тогда максимизация его полезности (теперь – ожидаемой) достигается в точке касания кривой безразличия и линии бюджетного ограничения, при соблюдении условия MRSWgWb = Рg/Pb, т.е., с учетом равенства (3.28), – условия

MRSWgWb = Рg/Pb = p/(1-p).

(3.29)

Но данное условие, как мы показали выше, в пункте, соблюдается на линии «уверенности», и потому оптимум для «рисконенавистника» будет находиться в точке А, лежащей на пересечении линии «уверенности» и линии ожидаемой стоимости

Означает ли несклонность к риску, что индивид не будет, скажем, заключать никаких пари? Предположим, что у данного индивида имеется начальный запас богатства не в точке А, а в точке В. тогда он заключит пари, которое переместит его в точку А. В игре, позволяющей уменьшить степень риска, который несёт индивид, при сохранении ожидаемой стоимости его богатства, он участвовать будет. Идея игры или пари, уменьшающих риск индивида, вовсе не так странна, как может показаться на первый взгляд. Речь идет не об играх типа ставок на ипподроме, в которых игрок изначально находится в безрисковом положении, а о ситуациях изначально рискованных, например, о заключении договора со страховой компанией, с которой клиент, по сути дела, заключает пари об исходе, тем самым перемещаясь в положение меньшего риска. Основной вывод состоит в том, что не склонный к риску индивид максимизирует свою полезность тогда, когда устраняет из своей жизни любой риск; именно это происходит в точке А.

Однако что если рынок обусловленных благ (фактически являющийся рынком притязаний на доход «в плохие времена» и доход «в хорошие времена») не удовлетворяет критерию справедливой игры?

Пусть, например, p/(1-p) = 4, в то время как Рg/Pb = 2, гак как обеспечение дохода «в плохие времена» обходится дорого. В какой точке тогда будет находиться оптимальный выбор не склонного к риску индивида? В этом случае бюджетная линия перейдёт из положения I в положение I` на рис. 3.12 и максимизация полезности будет иметь место не на, а под линией «уверенности», в точке В. Это означает, что индивид всё же вступит в игру, замещая в структуре своего богатства Wb на Wg , поскольку притязания на Wb сравнительно дорогостоящи.

Выбор «рисконейтрала», которого интересует не наличие или отсутствие риска, а исключительно величина ожидаемой стоимости игры.

Как мы видели, кривые безразличия для такого индивида представляют собой прямые линии с наклоном -p/(1-p). Очевидно, что в этом случае кривая безразличия лежит поверх линии ожидаемой стоимости, и поэтому оптимумов у «рисконейтрала» имеется бесчисленное множество: например, для него одинаково хороши точки А, В и С, поскольку ожидаемая стоимость его богатства в них одинакова.

Институты совместного несения (или объединения) рисков существуют издавна в различных сферах общества и принимают разнообразные формы. Один из исторических примеров объединения рисков – существовавшая в XIX в. между североамериканскими поселенцами договоренность о том, что в случае уничтожения в результате пожара дома одной из семей все другие семьи общины должны «в складчину» помочь ей отстроить дом заново.

Рассмотрим мотивы и предпочтения, делающие такого рода институты привлекательными для ряда индивидов.

Предположим, что в состав дачного кооператива «Двое в соснах» входит всего двое соседей: Иванов и Петров. Вероятность возгорания дома одного из соседей, или вероятность плохого исхода, равна 1-p. Вероятности возгорания домов не зависимы друг от друга. Связываемые с возгоранием материальные потери составляют L у.е. Далее речь пойдет об Иванове, но все сказанное будет в равной мере относиться и к Петрову. В отсутствие соглашения о совместном несении рисков ожидаемая полезность богатства Иванова составит:

Ŭ(p, L, W0) = pU(W0) + (1-p)U(W0 - L),

(3.30)

где W0 – начальный запас его богатства.

Теперь предположим, что соседи договорились между собой о совместном несении рисков: о равном долевом участии в несении любых убытков, связанных с возгоранием. В результате появляется три возможных исхода: сгорают оба дома; сгорает один из домов; не сгорает ни один из домов. Ввиду независимости вероятностей возгорания вероятность того, что сгорят оба дома, равна (1 - p)2, т.е. произведению вероятностей возгорания каждого из домов. В этом случае потери Иванова составят L у.е. Аналогичным образом, вероятность невозгорания обоих домов равна p 2. В этом случае потери Иванова равны нулю. Наконец, вероятность того, что сгорит один из домов, равна 2p (1 - p). Этот результат получен при следующем расчете: вероятность того, что дом Иванова сгорит, а дом Петрова - нет, равна p (1 - p); такова же и вероятность того, что дом Петрова сгорит, а дом Иванова - нет. Поэтому вероятность того, что сгорит в точности один дом, составит 2p(1 - p). В этом случае Иванов несет потери в размере L/2. Тогда ожидаемая полезность богатства Иванова составит:

(1 - p)2 U(W0 - L) + 2p(1 - p) U(W0 – L/2) + p 2U(W0).

(3.31)

В каком случае соглашение о совместном несении рисков увеличит ожидаемую полезность богатства Иванова? Или, математически, когда будет соблюдаться неравенство (3.32):

(1 - p)2 U(W0 - L) + 2p(1 - p)U(W0 – L/2) + p 2U(W0) > (1 - p)U(W0 - L) + pU(W0).

(3.32)

Когда Иванов не склонен к риску. Чтобы обосновать это заключение, перепишем неравенство (3.32) в виде:

2p(1 - p)U(W0 – L/2) > p(1 - p)U(W0 - L) + p (1 - p)U(W0)

(3.33)

и разделим обе части выражения (3.33) на 2p(1 - p), получив при этом:

U(W0 – L/2) > (1/2)U(W0 - L) + (1/2)U(W0).

(3.34)

При совместном несении рисков полезность богатства уровня U(W0 – L/2) достигается и при плохом, и при хорошем исходах, и, стало быть, богатство в размере (W0 – L/2) входит в набор обусловленных благ, принадлежащий линии уверенности. В отсутствие объединения рисков богатство Иванова больше при хорошем исходе, так что соответствующий набор обусловленных благ находится не на этой линии, что означает рискованность такого размещения богатства. Поскольку же оба варианта размещения богатства имеют одинаковую ожидаемую стоимость, из графика на рис. 3.12 видно, что Иванов предпочитает соглашение о совместном несении рисков независимому поведению потому, что не склонен к риску.

Изначально соглашения о совместном несении рисков имели неформальный характер. Подобные неформальные соглашения встречаются и в нынешнем обществе. Однако в последнем большинство функций, выполнявшихся такими соглашениями, осуществляется рынками страховых услуг.

Продолжим анализ возможного поведения индивида, не склонного к риску. Как мы уже показали, такой индивид готов заплатить премию за избавление от риска, и именно такого типа индивиды выступают поэтому клиентами страховых компаний.

Рассмотрим случай полного страхового покрытия, т.е. полного возмещения страховой компанией убытков индивида в размере L при плохом исходе, с целью определения прежде всего максимальной суммы, которую клиент готов был бы заплатить компании, чтобы не нести риск самому, или резервной цены спроса на страховые полисы.

Графическая модель такого страхования показана на рис. 3.13. Изначально индивид находится в рисковой ситуации в точке В.

Ожидаемая полезность индивида в отсутствие страхования есть Ŭ0. Если индивид не купит страховку, его ожидаемая полезность составит:

Ŭ = pU (W0) + (1 - p) U (W0 - L)

(3.35)

Определим так называемый эквивалент уверенности для данного рискового проекта. Под ним понимается такая величина гарантированного богатства, Wсе, при которой индивиду безразлично, покупать страховку или нет. Алгебраически эквивалент уверенности удовлетворяет следующему условию:

ŬWсе = pU(W0) + (1 - p) U (W0 - L) = Ŭ0.

(3.36)

Чтобы найти Wсе переместимся вдоль кривой безразличия Ŭ0 на линию уверенности. Богатство Wсе, получаемое без всякого риска, имеет для индивида ту же самую полезность, что и сопряженное с риском богатство Wсе, поскольку оба уровня богатства лежат на одной и той же кривой безразличия. Величина W0 – Wсе есть максимальная сумма, которую индивид готов заплатить за полное страховое покрытие потери в размере L. Если фактическая цена страховки меньше, чем эта сумма, т.е. меньше разности величин начального богатства индивида при хорошем исходе и эквивалента уверенности, то при покупке страхового полиса ожидаемая полезность для данного индивида будет выше, чем в отсутствие его покупки. Напротив, если фактическая цена полного страхового покрытия выше величины W0 – Wсе, то ожидаемая полезность для индивида будет выше в отсутствие покупки полиса.

Обратимся ко второй стороне проблемы: захотят ли страховые компании предложить нашему индивиду полное страховое покрытие на условиях, которые его бы устроили? Иными словами, можно ли говорить о существовании рынка страховых услуг?

Рынок страхования можно рассматривать как рынок притязаний на условные блага (уровни богатства при плохом и хорошем исходах). Клиент как бы заявляет страховой компании: «Я хотел бы приобрести X руб. богатства при хорошем исходе и Y руб. богатства при плохом исходе по ценам Pg и Pb». Если клиент имеет богатство при обоих исходах, (W0 и W0 - L), и может им торговать по ценам Pg и Pb, то его бюджетное ограничение имеет вид:

PgWg + PbWb = PgW0 + Pb(W0 – L),

(3.37)

Это – в точности такое же бюджетное ограничение, как и в случае формирования дохода индивида на базе начального запаса. Используя последний, индивид покупает и продает притязания на условные блага.

Это бюджетное ограничение есть линия с наклоном, определяемым относительной ценой богатства при хорошем исходе Pg / Pb.

Предположим (хотя это, возможно, и не самая бесспорная предпосылка), что страховая компания нейтрально относится к риску. Какова самая низкая цена, по которой компания готова предложить клиенту полное страховое покрытие? Иначе говоря, сколько богатства при хорошем исходе должен отдать наш индивид, чтобы иметь равное количество богатства при обоих исходах?

Обозначим такую резервную цену предложения страховой компании через Is. Будучи «рисконейтралом», страховая компания основывает решение о предоставлении страхования на сравнении значений ожидаемой стоимости. Если все издержки, связанные с оформлением и предоставлением полиса, для простоты приравнять к нулю, то компания выплатит сумму L руб. с вероятностью
(1 - p) и сумму 0 руб. с вероятностью p. Её ожидаемые издержки поэтому составят (1 - p)L, и она предоставит полис, если доход от его продажи, который мы обозначим через I, превысит эти ожидаемые издержки. Значит, резервная цена предложения страховой компании есть:

Is = (1 - p)L.

(3.38)

Рынок страхования может существовать, поскольку резервная цена предложения страхования, Is (представленная расстоянием

W0 - [(W0 - (1 - p)L) = (1 - p)L), меньше резервной цены спроса на него (представленной расстоянием W0 – Wсе). Данное соотношение резервной пены предложения страхования и спроса на него характерно для гак называемого справедливого страхования, когда наклон бюджетного ограничения при страховании, т.е. отношение цен притязаний на богатство в отсутствие и при наступлении страхового случая, равен отношению вероятностей указанных исходов.

Если мы будем исходить из того, что в сфере предоставления полисов существует конкуренция между страховыми компаниями, удовлетворяющая стандартным предпосылкам модели совершенной конкуренции, и по-прежнему не учитывать издержки оформления и предоставления полисов, то в равновесии цена на рынке страхования должна соответствовать уровню нулевой припыли. Это означает, что страховая компания должна предоставлять справедливое страхование, т.е. что относительная цена страховки равна p / (1 - p). В этом случае страхуемый индивид продает рисковое притязание на богатство при хорошем исходе и покупает гарантированный уровень богатства [W0 - (1 - p)L], и тогда получаемая им полезность есть U[W0 - (1 - p)L], соответствующая кривой безразличия Ŭ0.

В данном положении равновесия на рынке страхования ожидаемое богатство индивида идентично тому уровню ожидаемого богатства, который он имел бы и в отсутствие страхования, но теперь он не несет никакого риска. Если бы страховая компания запросила несправедливую цену за страхование (т.е. наклон бюджетного ограничения при страховании не был бы равен наклону линии ожидаемой стоимости), наш не склонный к риску индивид все равно купил бы страховку, но при этом продолжал бы нести некоторый риск.

Принятая нами предпосылка о «рисконейтральности» страховых компаний не влияет в принципе на конечные выводы нашего анализа. Дело в том, что страховые компании несут очень малый риск, поскольку продают очень большое количество страховых полисов и, тем самым, объединяют очень большое число независимых рисков. То, каким образом это снижает риск, было показано выше, По этой же причине, согласно фундаментальному для статистики закону больших чисел, такие компании способны весьма точно оценить свои издержки.

Итак, страхование – это просто рыночный механизм объединения рисков, потенциально ценный для не склонных к риску индивидов. Другая сторона данного явления – так называемое рассредоточение риска. Оно может осуществляться посредством создания специальных институтов –скажем, синдикатов, держатели акций которых совместно владеют каким-то специфическим рисковым активом. В свое время создавались совместные компании, спонсировавшие высокорискованные проекты – путешествия (например, знаменитого пирата сэра Фрэнсиса Дрейка) с целью совершения географических открытий (и/или грабежей). Акционерное финансирование есть способ рассредоточения риска, который несет фирма, между держателями ее акций. В эпоху бурного развития научно-технического прогресса создание совместных компаний и, в частности, компаний по управлению совместными фондами рискового финансирования, стало важным инструментом осуществления инвестиций в разработки и внедрение наукоемких технологий и продукции.

Уклонение от налогов – не что иное, как выбор в условиях неопределенности. Если некто уклонился от налогов и не пойман, он в выигрыше; однако, если его поймали, он проиграл. Теория выбора в условиях неопределенности позволяет моделировать данное поведение и разрабатывать меры, препятствующие уклонению от налогов.

Рассмотрим следующую условную модель такого поведения.

Корейкин, аморальный тип и «рисконенавистник», располагает до налогообложения доходом в 1500 евро. Ему надлежит уплатить налог в размере t = 1/3 евро на каждую единицу заявленного дохода. Стало быть, каждый евро из располагаемого дохода, скрытый от налогообложения, означает для него выигрыш в размере t = 1/3 евро. Вероятность проверки дохода Корейкина равна q, и ему это известно, – как и то, что при проверке его обман непременно раскроется. Знает он и то, что в таком случае ему придется заплатить штраф в размере f = 0,8 евро за каждую единицу незаявленного, т.е. сокрытого, дохода, причем уплата штрафа отнюдь не освобождает его от уплаты налога.

Очевидно, что условными благами в данной ситуации выбора можно считать доход в отсутствие проверки (Wna) и доход в случае проверки (Wa). Кривые безразличия, описывающие предпочтения Корейкина в отношении этих благ, выпуклы к началу координат в силу нелюбви Корейкина к риску. В точках на линии уверенности норма замещения Wna на Wa равна q/(1 - q), т.е. отношению вероятностей проверки и непроверки дохода.

Если Корейкин не пойдет на обман, то заплатит налоговый взнос в размере 500 евро, и его доход после этого составит 1000 евро, независимо от того, будет ли проверка. Набор начального запаса Корейкина находится в точке a.

Теперь предположим, что он уклоняется от налога. Если проверки не будет, на каждом сокрытом евро дохода он выигрывает 1/3 евро. Если же проверка состоится, 0,8 каждого евро из дохода Корейкина пойдет на уплату штрафа. Сказанное означает, что бюджетная линия Корейкина – это отрезок, соединяющий точки a и b, с наклоном – t/f (поскольку начальный запас уже включает уплату налога, перемещение на единицу влево от точки a подразумевает уплату и штрафа, и налога). В данном контексте не имеет смысла продлевать бюджетную линию до горизонтальной оси: ведь если бы Корейкин решил платить налог с большего дохода, нежели у него имеется фактически, премии за это рвение от налоговой инспекции он бы не получил. Нет смысла продлевать бюджетную линию и до вертикальной оси, поскольку правительство не совершает обратных выплат налогоплательщику в случае отрицательного значения величины заявленного дохода. Корейкин максимизирует полезность в точке е*, где его доход в случае отсутствия проверки есть Wn*, т.е. на расстоянии Wn* - 1000 вверх от точки начального запаса. Это означает, что он недоплачивает налог в размере (Wn* - 1000) евро. Этому соответствует сокрытие им дохода в размере [(Wn* - 1000)/t] евро. Например, при налоговой ставке t = '/з недоплата 200 евро означает сокрытие 600 евро дохода.

Допустим теперь, что налоговая инспекция хочет пресечь подобную практику. Отправной точкой выработки соответствующих мер должен служить характер предпочтений налогоплательщика, и, в частности, то соображение, что не склонный к риску индивид не станет играть в справедливую игру. Поэтому, если установить размер штрафа (f) в таком отношении к вероятности проверки (q), чтобы ожидаемый выигрыш от успешного сокрытия одного евро дохода был равен ожидаемым потерям при поимке нарушителя, последнему станет невыгодно уклоняться от налога.

Пусть, при заданных величинах t и q, f* есть та величина штрафа, которая превращает уклонение от налога в справедливую игру. Тогда, исходя из того, что такая игра есть игра с нулевой ожидаемой стоимостью, математически должно выполняться условие:

qf* = (1 – q)t,

(3.39)

или для f*:

f* = t(1 – q)/q.

(3.40)


Практический раздел

Enter topic text here.


План семинарского занятия

Тема 3. ВЫБОР ПОТРЕБИТЕЛЯ С УЧЕТОМ С УЧЕТОМ ФАКТОРОВ ВРЕМЕНИ, НЕОПРЕДЕЛЕННОСТИ И РИСКА

1. Межвременной выбор потребителя. Межвременное сравнение стоимостей. Распределение потребления между текущим и будущим периодами. Бюджетное ограничение и карта кривых безразличия при межвременном выборе. Сбережения и уровень ставки процента.

2. Неопределенность и риск. Вероятность, ожидаемая стоимость и отклонения от нее. Гипотеза ожидаемой полезности. Санкт-Петербургский парадокс. Функция полезности фон Неймана–Моргенштерна и отношение индивидов к риску.

3. Выбор в условиях неопределенности с позиций предпочтений потребителя в отношении обусловленных благ. Особенности оптимума индивидов с разным отношением к риску. Совместное несение рисков. Рынок страховых услуг. Уклонение от налогов.

Литература

1. Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с. – (С. 86 – 87, 445 – 486)

2. Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. (С. 204 – 225, 240 – 259).


Раздел контроля знаний

Enter topic text here.


Тесты

Тесты

1. «Несовершенство» информации проявляется в:

а) неизвестности информации для участников рынка;

б) рациональном поведении экономических субъектов;

в) наличии сведений о ценах, инфляции, доходах и т. д.;

г) отсутствии ее.

2. Асимметричная информация – это информация, где:

а) имеются недостоверные данные;

б) содержатся различные сведения в представленном источнике;

в) не проявляются причинно-следственные связи;

г) одни участники обладают большим объемом информации по сравнению с другими.

3. Последствиями асимметричности информации являются:

а) отрицательный и положительный внешние эффекты;

б) рост цен на качественные товары;

в) отрицательный (неблагоприятный) отбор и моральный риск;

г) рост цен на качественные товары и снижение на менее качественные.

4. Диверсификация – это:

а) действия, направленные на снижение риска;

б) процедура определения стоимости портфеля ценных бумаг;

в) процедура расчетов между операторами фондового рынка;

г) правильных ответов нет.

5. Неопределенность в экономике порождается:

а) желанием участников рынка передать полную информацию;

б) желанием участников рынка передать недостоверную, ложную информацию;

в) желанием участников рынка скрыть информацию в целях получения собственной выгоды;

г) оценкой участниками рынка только того, что нравится им самим.

6. Страхование является прибыльной деятельностью, так как:

а) предотвращает риск;

б) объединяет риск большого числа клиентов;

в) суммарные взносы по страховым полисам значительны;

г) страховой взнос каждого клиента превышает ожидаемые убытки.

Показать правильные ответы Правильные ответы 1. а); 2. г); 3. в); 4. а); 5. в); 6. г).


Понятия и определения

Enter topic text here.


Риск

Риск (hazard) – это оцененная субъектом вероятность потерь.


Хеджирование

Хеджирование (hedging) – страхование от неблагоприятного изменения цен в момент планируемой покупки или продажи актива, характеризующегося неопределенностью цены.


Фьючерс

Фьючерс (futures) – срочный контракт о поставке к определенной в будущем дате некоторого количества товара по существующей ныне цене.


Спекуляция

Спекуляция (speculation) – деятельность, выражающаяся в покупке с целью перепродажи его на том же рынке по более высокой цене через какой-то промежуток времени.


Склонным к риску

Склонным к риску (risk preference) считается человек, который при данном ожидаемом доходе предпочтет связанный с риском результат гарантированному результату.


Рыночные сигналы

Рыночные сигналы – сигналы, которые продавцы подают покупателям для информирования последних о качестве товаров.


Распределение риска

Распределение риска (risk spreading) – метод, при котором риск вероятного ущерба делится между участниками таким образом, что возможные потери каждого относительно невелики.


Противник риска

Противник риска (risk aversion) – человек, который при данном ожидаемом доходе предпочтет определенный, гарантированный результат ряду неопределенных, рисковых результатов.


Принципал

Принципал (principal) – лицо, по поручению которого действует агент. В рамках фирмы принципалом выступает ее собственник.


Объединение риска

Объединение риска (risk pooling) – это метод, направленный на снижение риска путем превращения случайных убытков в относительно небольшие постоянные издержки. Он лежит в основе страхования.


Неопределенность

Неопределенность (uncertainty) – недостаток информации о вероятностных будущих событиях.


Нейтральный к риску

Нейтральный к риску (risk neutrality) человек – тот, который при данном ожидаемом доходе безразличен к выбору между гарантированным и рисковым результатами.


Неблагоприятный отбор

Неблагоприятный отбор (adverse selection) – вытеснение с рынка качественного товара.


Моральный риск

Моральный риск (moral hazard) – поведение индивида, сознательно увеличивающего вероятность возможного ущерба в надежде, что убытки будут полностью покрыты страховой компанией.


Информация

Информация (information) – сведения, данные, значения, являющиеся объектами хранения, обработки и передачи, используемые в процессе анализа и выработки экономических решений.


Диверсификация

Диверсификация (diversification) – метод, направленный на снижение риска путем распределения его между несколькими товарами таким образом, что повышение риска от покупки (или продажи) одного означает снижение риска от покупки (или продажи) другого.


Аукцион

Аукцион (auction) – форма организации купли-продажи, где ставки могут изменяться до тех пор, пока товар не будет продан по максимальной (английский аукцион) или минимальной (голландский аукцион) из предложенных цен.


Асимметрия информации

Асимметрия информации (information asymmetry) – ситуация, возникающая в процессе заключения договоров или сделок, при которой одни участники рыночной сделки располагают важной информацией, которой не обладают другие участники сделки.


Агент

Агент (agent) – лицо, принимающее экономические решения и действующее по поручению принципала. К агентам в рамках фирмы относятся менеджеры, рабочие.


Вопросы к экзамену

Вопросы к экзамену (зачёту)

Тема 3

1.Распределение потребления между текущим и будущим периодами.


Вспомогательный раздел

Enter topic text here.


Литература

ЛИТЕРАТУРА

Законодательные и нормативные акты

1. Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 года и 17 октября 2004 года). – 3-е изд., стер. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 64 с.

2. Гражданский кодекс Республики Беларусь: [принят Палатой представителей 28 окт. 1998 г.: одобрен Советом Республики 19 нояб. 1998 г.]: с изменениями и дополнениями по сост. на 1 сент. 2008 г. – 6-е изд., с изм. и доп. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 г. / Национальная комиссия по устойчивому развитию Республики Беларусь; Редкол: Я.М. Александрович и др. – Минск: Юнипак, 2004. – 202 с.

Основная:

1.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 1. – 348 с.

2.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. –Т. 2. – 503 с.

3.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 3. – 171 с.

4.Пиндайк, Р. Микроэкономика: Учебник для экономических вузов и фак.: Пер. с англ. / Р. Пиндайк, Д. Л. Рубинфельд. – 2-е изд. – М. : Дело, 2000. – 808 с.

5.Тарасевич, Л. С. Микроэкономика: учебник для студентов высших учеб. заведений, обуч. по экон. спец. / Л. С. Тарасевич, П. И. Гребенников, А. И. Леусский; Санкт-Петербургский гос. ун-т экономики и финансов. – 6-е изд., перераб. и доп. – Москва : ЮРАЙТ, 2006. – 374 с.

6.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с.

Дополнительная

1.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с.

2.Джейли, Д.А. Микроэкономика: продвинутый уровень / Д.А. Джейли, Ф. Дж. Рени. – 2-е изд. – М.: Изд. дом ГУ ВШЭ, 2011. – 720 с.

3.Кац, М. Микроэкономика: Пер. с англ. / М. Кац, Х. Роузен. – Минск: Новое знание, 2004. – XX, 828 с.

4.Киреев, А.П. Микроэкономика для продвинутых. Задачи и решения: учебное пособие / А. П. Киреев, П. А. Киреев. – Москва: Вузовский учебник; ИНФРА-М, 2010. – 159 с.

5. Курс микроэкономики: учебник для студентов вузов, обуч. по фин.-экон. спец. / Р. М. Нуреев. – 2-е изд., изм. – Москва: НОРМА, 2009. – 560 с.

6.Микроэкономика: практический подход (Managerial Economics): учебник для студентов вузов, обуч. по спец. «Финансы и кредит», «Бух. учет, анализ и аудит», «Мировая экономика», «Налоги и налогообложение» / [А.Ю. Юданов (рук. авт. кол.) и др.]; под ред. А.Г. Грязновой, А.Ю. Юданова; [Финансовая академия при Правительстве РФ]. – Изд. 3-е, стер. – Москва: КНОРУС, 2007. – 660 с.

7.Пахомова, Н, В. Экономика отраслевых рынков и политика государства: Учебник / Н.В. Пахомова, К.К. Рихтер. – М.: ЗАО «Издательство «Экономика», 2009. – 815 с.

8.Рой, Л.В. Анализ отраслевых рынков: Учебник / Л.В. Рой, В.П. Третьяк. – М.: ИНФРА-М, 2009. – 442 с.

9.Розанова Н.М., Микроэкономика фирмы: учебное пособие для студентов экон. спец. вузов / Н. М. Розанова, И. В. Зороастрова. – Москва: ИнтернетУниверситет Информационных Технологий; БИНОМ. Лаборатория знаний, 2007. – 383 с.

10.Розанова, Н.М. Экономическая теория фирмы: Учебник / Н.М. Розанова. – М.: ЗАО «Издательство «Экономика», 2009. – 447 с.

11.Самуэльсон, П.Э. Микроэкономика: [пер. с англ.] / П. Э. Самуэльсон, В. Д. Нордхаус. – 18-е изд. – Москва; Санкт-Петербург; Киев: Вильямс, 2008. – 744 с.

12.Тарануха, Ю. В. Микроэкономика: учебник по специальности «Менеджмент организации» / Ю. В. Тарануха, Д. Н. Земляков. – Москва: КноРус, 2010. – 318 с.


Тема 3. ВЫБОР ПОТРЕБИТЕЛЯ С УЧЁТОМ ФАКТОРОВ ВРЕМЕНИ, НЕОПРЕДЕЛЁННОСТИ И РИСКА

Тема 4. ТЕОРИЯ ФИРМЫ

НОВЫЕ ПОНЯТИЯ

Барьеры для вступления в отрасль Безубыточность фирм Долгосрочная кривая отраслевого предложения Конкуренция Конкурентная фирма Краткосрочная кривая предложения Максимизация прибыли Монополистическая конкуренция Монополия Несовершенная конкуренция Олигополия Оптимальный выпуск Отрасль с возрастающими издержками Отрасль с постоянными издержками Отрасль с убывающими издержками Парадокс прибыли Принцип сопоставления валового дохода с валовыми издержками Принцип сопоставления предельного дохода с предельными издержками Совершенная конкуренция Структура рынка Точка самоокупаемости Точка прекращения деятельности Эффективность производства Эффективность распределения ресурсов Проблема минимизации издержек


Конспект лекции

Тема 4. ТЕОРИЯ ФИРМЫ

1. Признаки фирмы как субъекта рынка

В экономике существуют две стороны: потребители и производители благ. Закономерности, свойственные потребителям, рассмотрены ранее. Производители обозначаются словом «фирмы», «предприятия», «организации». Обычно эти термины выступают как синонимы.

Фирма – это субъект рынка, обладающий экономической свободой, зарегистрирован как юридическое лицо, имеющий банковский счёт.

Фирма как выполняет функцию распределения ресурсов наряду с рыночным механизмом. Фирма приобретает ресурсы на рынке, комбинирует их и продает готовые изделия покупателям.

Фирма (firm) – организация, производящая товары и услуги с целью получения прибыли. Фирма может действовать в форме частного предприятия, товарищества или акционерного общества. Группа фирм (или одна фирма), производящих идентичную или схожую продукцию, называется отраслью (industry).

Выделяется 3 концепции фирмы: контрактная, технологическая, стратегическая

Технологическая концепция фирмы

Фирма – это структура, минимизирующая издержки при данной технологии. Минимальные издержки на единицу продукции обеспечиваются при минимально эффективном отраслевом выпуске – это объём выпуска, при котором фирма достигает минимума долгосрочных средних издержек.

Это устанавливает технологические границы фирмы: горизонтальную и вертикальную.

Горизонтальная граница – это объём выпуска одного продукта, а также предел товарного многообразия в рамках одной фирмы. Она определяется положительным эффектом масштаба, т. е. когда издержки меньше при совместном выпуске нескольких товаров, чем при их отдельном производстве в различных фирмах:

Вертикальные границы фирмы предопределяют её выбор: покупать комплектующие на рынке или самостоятельно их производить. Комплектующие будут производиться внутри фирмы, если издержки совокупного производства комплектующих и производимого из них товара будут меньше, чем при покупке комплектующих.

Контрактная концепция фирмы

Рынок – это сеть внешних контрактов, а фирма – это сеть внутренних. Фирма – это совокупность отношений между работниками, управляющими и собственниками. Правила взаимодействия работников фирмы отражаются в контрактах. Если правила существуют как обычаи, а их нарушение наказывается коллективом, то эти правила – неформальные контракты.

Исходя из этого, фирма несет трансакционные издержки и издержки контроля.

Трансакционные издержки – это явные и неявные затраты на выполнение внешних контрактов (поиск партнера, ведение переговоров, заключение контракта).

Издержки контроля – это затраты, связанные с выполнением внутренних контрактов (расходы на контроль за выполнением служебных обязанностей, потери из-за неполного или неточного выполнения работниками контрактов).

Фирма может купить продукт (услугу) на рынке, или же произвести его, используя внутренние контракты с работниками. Выбор между внутренним или внешним контрактом делается в пользу более дешевого.

Трансакционные издержки превышают издержки контроля если:

Oфирма продаёт уникальный товар;

Oрынок динамично развивается, а уровень спроса и цен непредсказуем;

Oучастники рынка по разному осведомлены о его состоянии (асимметрия информации).

Из-за неэффективности внешних контрактов растут трансакционные издержки. Это стимулирует образование крупных фирм с развитыми внутренними контрактами. Однако при этом сложно проследить взаимосвязь между трудом и его результатами. Это снижает эффективность производства и увеличивает издержки контроля за интенсивностью труда.

Таким образом, трансакционные издержки, определяют нижнюю границу фирмы (её минимальный размер), а издержки контроля - верхнюю (её максимальный размер).

Стратегическая концепция фирмы

Фирма это активный субъект рынка. Цель жизнедеятельности фирмы реализуется в её стратегии. Формируя стратегию, фирма учитывает поведение своих конкурентов, спрос и действия правительства. Фирма активно воздействует на спрос, формируя потребительские предпочтения и на правительство, добиваясь желаемого регулирования налогообложения, таможенных пошлин и квот и т.д. Рычаги воздействия фирмы – цена, количество выпускаемого товара, закупки ресурсов, выпуск ценных бумаг и т.д. Таким образом, фирма становится активным участником формирования отраслевой, микроэкономической и макроэкономической политики государства.

Эволюционный подход к анализу фирмы

В центре эволюционного направления является освоение и использование новых знаний, фирма выступает как инновационная организация, адаптирующаяся к новым знаниям. Именно инновационная организация способна располагать, причем устойчиво, конкурентными преимуществами. Инновации, комбинированные с механизмом защиты интеллектуальной собственности, обеспечивают фирму активами, которые могут быть использованы для поддержки ее высокой результативности. Фирма с устоявшимися именем, репутацией, брендом ассоциируется с высоким качеством продукции или услуг (например, компания Sony) и может обладать решающими преимуществами по отношению к конкурентам Успешными являются фирмы, имеющие стратегию, обладающие достаточной гибкостью и способные приспособиться к новым условиям.

М. Бест выделил следующие главные характеристики подобной фирмы как динамической организации.

Во-первых, она действует стратегически, выделяя область, в которой ей следует конкурировать.

Во-вторых, она ищет стратегические преимущества не в длительной борьбе за снижение производственных издержек, а постоянно реализуя продуктовые, процессорные и организационные инновации.

В-третьих, она организует производство не в целях повторения одних и тех же операций, а для поддержки компанией на всех уровнях управления организационной гибкости, включая низовой производственный уровень. И наконец, она использует процесс постоянного обучения для поддержки конкурентных преимуществ.

Существует 5 критериев классификации фирм: 1) размер фирмы; 2) форма собственности; 3) организационно-правовая форма; 4) внутренняя структура управления; 5) цели фирмы.

vПо размеру различают мелкие, средние, крупные. В Законе Республики Беларусь «О поддержке малого и среднего предпринимательства» от 1 июля 2010 г. (с изменениями и дополнениями: 10 июля 2012 г., 12 июля 2013 г., 30 декабря 2015 г., 9 января 2018 г. в статье 3 «Субъекты малого и среднего предпринимательства» записано:

К субъектам малого предпринимательства относятся:

индивидуальные предприниматели, зарегистрированные в Республике Беларусь;

микроорганизации – зарегистрированные в Республике Беларусь коммерческие организации со средней численностью работников за календарный год до 15 человек включительно;

малые организации – зарегистрированные в Республике Беларусь коммерческие организации со средней численностью работников за календарный год от 16 до 100 человек включительно.

К субъектам среднего предпринимательства относятся зарегистрированные в Республике Беларусь коммерческие организации со средней численностью работников за календарный год от 101 до 250 человек включительно.

Средняя численность работников субъектов малого предпринимательства – юридических лиц и субъектов среднего предпринимательства за календарный год определяется в установленном порядке как: списочная численность работников в среднем за год (за исключением работников, находящихся в отпусках по беременности и родам, в связи с усыновлением (удочерением) ребенка в возрасте до трех месяцев, по уходу за ребенком до достижения им возраста трех лет); средняя численность работающих по совместительству с местом основной работы у других нанимателей; средняя численность лиц, выполнявших работы по гражданско-правовым договорам (в том числе заключенным с юридическими лицами, если предметом договора является оказание услуги по предоставлению, найму работников).

Данная численность работников определяется в целом по юридическому лицу, включая филиалы, представительства и иные его обособленные подразделения.

Для оценки размеров предприятий используются различные показатели. Среди них есть прямые – объем производства; объем продаж и прибыль, имеющие главное значение в условиях рынка, – и косвенные показатели: численность работников, размеры применяемого капитала, площадь обрабатываемой земли и др.

vПо формам собственности выделяют фирмы: государственные, частные и смешанные.

vПо организационно-правовой форме фирмы бывают: индивидуальное (семейное предприятие); товарищество; корпорация (акционерное общество).

vФирмы различают и по типам внутренней структуры управления. Выделяют фирмы, использующие следующие типы управления.

Линейная форма. Осуществляется последовательное управление всеми стадиями производственного процесса вплоть до сбыта.

Функциональная форма. Функциональная форма организации означает разделение производственного процесса по отдельным функциям (закупка сырья, производство, сбыт, исследовательские работы, бухгалтерия), для каждой их которых характерно обособленное управление.

Многодивизиональная (матричная) структура. Продуктовые подразделения выделяются в отдельные управленческие объекты, углубляется их самостоятельность. Центральное руководство решает все финансовые и стратегические вопросы как фирмы в целом, так и ее подразделений.

Самостоятельные центры прибыли. Отдельным подразделениям фирмы (центрам прибыли) предоставляется полная производственная, сбытовая, исследовательская и маркетинговая самостоятельность. Каждый центр является самоокупаемым и может быть как многопродуктовым, так и многофункциональным. Центральное управление устанавливает основные финансовые показатели деятельности (целевую норму прибыли, нормативный объем продаж и т.д.), осуществляет общее стратегическое руководство, предупреждает случаи конкуренции между подразделениями, способствует распостранению новых методов сбыта и т.д.

Холдинговая форма. Компания-холдинг осуществляет контроль над деятельностью самостоятельных фирм, так как владеет их контрольными пакетами акций. Она определяет их сбытовую, производственную, маркетинговую стратегию.

vПо целям фирм

Цели фирмы – это кратко- и долгосрочные результаты деятельности, которые фирма надеется достигнуть. Цели должны быть ориентированы во времени

- долгосрочные: на 5 и более лет;

- среднесрочные: от 1 до 5 лет;

- краткосрочные: на 1 год.

Долгосрочные цели | Средне- и краткосрочные цели
1.Рост доли рынка. 2.Более сильное и более надежное положение в своей бизнес-отрасли. 3. Повышение качества продукта - товара. 4.Снижение издержек производства по сравнению с основными конкурентами. 5. Расширение и улучшение номенклатуры продукта. 6. Повышение репутации организации среди клиентов. 7.Улучшение обслуживания клиентов. 8. Признание организации лидером в области технологий и/или инноваций 9.Повышение конкурентоспособности на глобальном рынке. 10.Полное удовлетворение запросов клиентов. | 1.Ускоренный рост доходов. 2. Ускоренный рост денежных поступлений 3.Более высокие дивиденды. 4.Более широкие пределы получения прибыли 5.Рост прибыли на вложенный капитал 6. Повышение надежности облигаций и ставок по кредитам. 7.Увеличение притока денежных средств. 8. Повышение цены акций. 9. Достижение прочного финансового положения фирмы. 10.Диверсификация базы получения прибыли. 11. Стабильный доход в периоды экономических спадов

Существуют три основные правовые формы, в которых может быть организовано деловое предприятие: индивидуальное предприятие, партнёрство (товарищество) и акционерное общество (корпорация).

Индивидуальное предприятие – это предприятие, принадлежащее одному человеку, который полностью отвечает по обязательствам фирмы. Вдобавок к своей ответственности собственника пред-приниматель чаще всего сам непосредственно работает на своём предприятии, выполняя и управленческие, и трудовые функции. Многие мелкие предприятия, такие как небольшие галантерейные магазины, парикмахерские и сельскохозяйственные фермы, являются индивидуальными предприятиями.

Партнёрство (товарищество) образуется из двух или более лиц, действующих как совладельцы предприятия. Партнёры делят между собой риск и ответственность каким-либо заранее установленным образом. Между партнёрством и индивидуальным предприятием нет разницы в том, в какой степени собственники отвечают по обязательствам. И в том и в другом случае собственники отвечают всем своим имуществом, а не только той частью, которую они поместили в предприятие. Многие юридические, медицинские и бухгалтерские фирмы организованы как партнёрства.

Акционерное общество (корпорация) представляет собой наиболее важную форму организации деловых предприятий, если иметь в виду долю акционерных обществ в производстве и выручке, во всех развитых странах с рыночной экономикой. Акционеры корпорации являются её законными владельцами, всякая прибыль фирмы принадлежит им. Вместе с тем их экономическая ответственность ограничена, акционеры отвечают по долгам корпорации только в размере своих вложений в дело. Ограниченная ответственность позволяет корпорациям привлекать финансовые ресурсы большого числа собственников, которые не участвуют изо дня в день в управлении предприятием. Акционеры большинства крупных корпораций просто нанимают управляющих, на которых ложится бремя управления предприятием. Таким образом, для корпораций обычно характерно отделение собственности от текущего управления.

Экономическая теория исходит из допущения о рациональности производителя. Это означает, что производитель организует свою деятельность таким образом, чтобы получать максимально возможную прибыль. Причём предприятие, управляемое собственниками, стремится к максимизации долгосрочной прибыли. Именно долгосрочные перспективы получения прибыли определяют рыночную стоимость предприятия, которая может значительно превосходить стоимость составляющих его оборудования, сырья, материалов, товарных запасов и т. п., а также доход акционеров.

Каждое хозяйство стремится получить максимум прибыли. Данная цель не является исчерпывающим мотивом поведения производителя. В качестве целей деятельности хозяйств могут быть и иные: прирост собственного капитала, увеличение свободного времени, расширение масштабов производства, увеличение занятости, увеличение фермерского дохода. Так, А.В.Чаянов в 20-е годы, анализируя деятельность крестьянских хозяйств, отмечал, что целью их может быть получение средств, достаточных для существования хозяйствующей семьи. Позднее, западные экономисты, исследуя этот вопрос, отмечают у крестьянских хозяйств тенденцию к максимизации полезности как цели, объединяющей отдых и другие стремления, в том числе и максимизацию прибыли.

Предположение о том, что все предприятия стремятся максимизировать прибыль, аналогично допущению о рациональности потребителей, просто и удобно для теории и практики анализа эффективности производства. И первое и второе предположения согласуются с принципом Оккама в соответствии с которым более простым теориям следует отдавать предпочтения перед более сложными, если и те и другие согласуются с данными наблюдений. Кроме этого, хозяйства, максимизирующие прибыль, с течением времени имеют возможность умножать свой капитал, расширять собственное производство, внедрять новейшие достижения НТП; вытесняют в результате конкурентной борьбы тех производителей, которые преследуют иные, нежели прибыль, цели.

Понятие “прибыль” имеет несколько значений. Бухгалтерская прибыль есть разница между общим доходом (выручкой) хозяйства и явными (денежными) издержками. Явные (денежные) издержки (explicit costs) представляют собой денежные платежи поставщикам факторов производства и промежуточных продуктов. Сюда входит заработная плата, плата за электроэнергию, оплата транспортных расходов, производственных услуг, затраты на покупку удобрений, кормов, горюче-смазочных материалов, оплата потребленного основного капитала и др.

Экономическая прибыль есть разница между общим доходом (выручкой) хозяйства и всеми издержками, включающими явные (денежные) и неявные (имплицитные) издержки. Неявные издержки (implicit cost) представляют собой неоплачиваемые внутренние издержки использования ресурсов, принадлежащих владельцам хозяйства. Эти издержки не предусматриваются контрактами, обязательными для явных платежей. Величина их равна денежным суммам, которые могли бы быть получены, если бы собственник данных ресурсов предоставил их иным производителям для альтернативного использования при наилучшем из возможных способов их применения. Так, если фермер работает наряду с наемными работниками этого хозяйства и не получает при этом зарплату, то он тем самым отказывается от возможности получать зарплату, работая это время в другом месте. Или, другой пример, фермер использует собственное здание, которое могло бы быть сдано кому-либо в аренду. В этом случае величина имплицитных издержек приравнивается к арендной плате, если бы это здание было сдано в аренду.

Хозяйства не отражают в своей бухгалтерской отчетности имплицитные издержки. В связи с этим бухгалтерская прибыль выше, чем экономическая прибыль:

Экономическая прибыль= Бухгалтерская прибыль – Имплицитные издержки.

Нормальная прибыль, или нормальный доход на капитал, или альтернативные издержки капитала это есть минимальная плата за предпринимательство (организационно-управленческий фактор), чтобы удержать этот фактор в данном хозяйстве. Нормальная прибыль входит в состав имплицитных издержек. Если хозяйство получает доход, покрывающий только все издержки, то оно, тем самым, получает только нормальную прибыль, а экономическую прибыль не получает. Производители объективно стремятся получить экономическую прибыль, т.е. доход, превышающий оплату всех факторов производства.

В системе национальных счетов, используемой в настоящее время и в Беларуси, прибыль, образующаяся в результате производственной деятельности предприятий, находящихся в собственности домашних хозяйств, носит название валового смешанного дохода, который включает оплату работы, выполненной собственником предприятия и, прибыль от предпринимательства, последняя, в свою очередь, включает нормальную прибыль и экономическую, т.е. сверхприбыль.

В условиях совершенной конкуренции максимизация прибыли всеми производителями приводит в национальном масштабе к максимизации общей ценности продукции, которая может быть получена при существующих ресурсах, т.е. приведет к росту (максимизации) социально-экономической эффективности народного хозяйства.

2. Кривые краткосрочного и долгосрочного предложения конкурентной фирмы, максимизирующей прибыль

Кривая предложения фирмы показывает, какой объём продукции будет производить фирма при каждой возможной цене. Фирмы будут наращивать выпуск продукции до точки, при которой цена равна предельным издержкам, но свернут производство, если цена будет ниже средних переменных издержек.

Фирма будет минимизировать свои убытки, если цена будет превышать средние переменные издержки. фактическая цена выше P1 = AVCmin). При этом по-прежнему оптимальным будет объем производства, при котором предельный доход равен предельным издержкам, так как при этом будет наблюдаться максимальная разница между ценой и средними переменными издержками, т.е. убытки будут минимизированы.

Если при всех значениях объёмов производства цена товара будет меньше средних переменных издержек, фирма в краткосрочном периоде уйдет из отрасли. Точка A называется точкой бегства фирмы из отрасли.

Изобразим кривую предложения фирмы – совершенного конкурента в краткосрочном периоде. Как уже говорилось ранее, кривая предложения фирмы совпадает с кривой предельных издержек, начиная с точки минимально возможного производства, которая определяется равенством цены и минимума средних переменных издержек (точка A, точка бегства на рис. 4.1).

При меньшем уровне цены фирма не сможет покрывать даже переменных издержек, и уйдет из отрасли.

На участке кривой между средними переменными и общими средними издержками фирма будет получать убытки, меньшие, чем величина постоянных издержек, и будет оставаться в отрасли какое-то время (если не сочтет, что прогнозы будущего не оптимистичны).

На участке кривой предложения выше средних издержек фирма будет получать прибыль.

Следовательно, для ненулевого объёма производства кривая предложения фирмы совпадает с той частью кривой предельных издержек, которая лежит выше кривой средних переменных издержек. Так как кривая предельных издержек пересекает кривую средних переменных издержек в точке минимума последней, кривая предложения фирмы совпадает с кривой предельных издержек, лежащей выше точки минимальных средних переменных издержек.

Анализ показывает, что при цене p1, которая равна минимуму средних переменных издержек (AVC), оптимальный объём производства (в данном случае, при котором минимизируются убытки) равен q1; при цене p2 фирма предложит объём производства, равный q2; а при цене p2 фирма выберет объём производства q3, который обеспечит ей максимально возможную прибыль. Таким образом, отрезок кривой предельных издержек от точки минимума средних переменных издержек и выше представляет собой кривую предложения фирмы в краткосрочном периоде.

Краткосрочные кривые предложения для конкурентных фирм возрастают по той же самой причине, что и предельные издержки; в связи с тем, что увеличение рыночной цены побуждает фирмы, уже находящиеся на рынке, увеличить объём производства. Более высокая цена делает дополнительное производство прибыльным, а также увеличивает валовую прибыль фирмы, так как она распространяется на всю произведенную фирмой продукцию.

Кривая долгосрочного предложения совершенно конкурентной фирмы представляет собой часть кривой долгосрочных предельных издержек, расположенную выше точки минимального уровня долгосрочных средних издержек. Эту точку называют точкой безубыточности фирмы в долгосрочном периоде. Она играет ту же роль, что и точка прекращения выпуска в краткосрочном периоде, соответствующая точке минимума средних переменных издержек. Однако следует обратить внимание на то, что в долгосрочном периоде фирма не временно закрывается, а совсем уходит из отрасли. На рис. 4.2 долгосрочные средние издержки (LAC) достигают минимума в точке В при выпуске qe единиц продукции и цене рe, которая является долгосрочной ценой безубыточности фирмы, т. е. наименьшей ценой, при которой фирма может лишь возместить свои издержки. Кривая предложения фирмы – это часть кривой предельных издержек, расположенная выше точки E и включающая её.

Долгосрочная кривая предложения фирмы более эластична, чем краткосрочная кривая предложения, т. е. увеличение цены в долгосрочном периоде вызывает больший прирост предложения, чем в краткосрочном периоде. Мы уже знаем, что это происходит потому, что фирма имела время, чтобы приспособиться к изменившимся условиям.

В долгосрочном периоде, как и в краткосрочном, рыночную (отраслевую) кривую предложения можно построить путем сложения объёмов производства всех фирм при каждом значении цены. Но в долгосрочном периоде необходимо просуммировать объёмы производства всех фирм, потенциально существующих на рынке, так как фирмы могут свободно входить в отрасль и выходить из неё. В этом состоит отличие рыночных кривых предложения в краткосрочном и долгосрочном периодах. При этом отраслевая кривая предложения в долгосрочном периоде более эластична, чем в краткосрочном.

Излишек производителя – это разница между рыночной ценой и предельными издержками выпускаемой продукции. Предельные издержки указывают на минимальную цену, при которой фирме целесообразно вообще производить каждую дополнительную единицу продукции.

Графически излишек производителя иллюстрируется площадью фигуры, ограниченной слева осью ординат, снизу кривой предложения, а сверху линией рыночной цены (на рис. 4.3 – заштрихованная область).

3. Альтернативные цели фирмы

Классической целью фирмы является максимизация прибыли, получаемой фирмой. Однако на практике максимизация прибыли не всегда является основной целью фирмы. Далее мы рассмотрим несколько моделей, учитывающих разные цели, которые могут преследовать фирмы.

Модель Баумоля. Целью фирмы является максимизация общей выручки от продаж продукции, что ведет к снижению прибыли, по сравнению с ее максимальным уровнем. Очевидно, что в таком случае объем продаж будет превышать объем продаж в условиях максимизации прибыли, что выгодно, в первую очередь, менеджерам компании, так как их вознаграждение привязано преимущественно к объемам продаж. Однако заинтересованность в максимизации выручки от реализации могут проявлять и собственники фирмы, причинами этого может являться то, что сокращение объемов продаж в случае максимизации прибыли может привести к:

Oсокращению рыночной доли фирмы, что может быть крайне нежелательно, особенно в условиях растущего спроса;

Oснижению рыночной власти фирмы, вследствие увеличения рыночной доли других фирм;

Oсокращению или потере каналов сбыта продукции;

Oснижению привлекательности фирмы для инвесторов.

Модель Уильямсона. Уильямсон выделяет следующие основные цели управляющих:

1) заработная плата и другие денежные вознаграждения;

2) число сотрудников, находящихся в подчинении, и их квалификация;

3) контроль за инвестиционными расходами фирмы;

4) привилегии или элементы управленческой слабины (автомобили компании, роскошные офисы и т.д.).

Чем больше становятся размеры фирмы, тем значимее становятся данные цели для управляющего.

Чисто конкурентная фирма, воспринимающая цену на свою продукцию как внешний, заданный рынком фактор, всегда может увеличить валовой доход (валовую выручку) просто путем увеличения выпуска (теоретически – вплоть до отраслевого).

Однако, будучи взята сама по себе, без ограничений по прибыли, гипотеза максимизации валового дохода как цели фирмы не представляется разумной, ибо ни одна находящаяся в частной собственности фирма не останется в отрасли, если постоянно несет убытки. Как нам уже известно, в коротком периоде конкурент пая фирма может позволить себе нести убытки, не покидая отрасль, если рыночная цена не опускается ниже минимального уровня средних переменных издержек, но при этом фирма стремится убытки минимизировать, производя выпуск в объеме, соответствующем соблюдению условия Р = MC. Очевидно, что на интервале АVCmin < Р < АСmin максимизация валовой выручки не может быть самостоятельной целью фирмы, поскольку предварительным условием реальной постановки такой цели является достижение уровня хотя бы нулевой прибыли. Поэтому на указанном интервале изменения цены кривая предложения конкурентной фирмы в коротком периоде по-прежнему представлена соответствующим восходящим участком кривой МС.

С ростом рыночной цены до уровня, равного минимуму средних общих издержек или превышающего его, когда производство становится безубыточным, конкурентная фирма может ставить перед собой цель максимизации валового дохода; безубыточность (π > 0) выступает при этом ограничением, условием выбора объема выпуска, обеспечивающего максимум валового дохода.

Предположим, что реальным является в данном случае именно ограничение, диктуемое равенством π = 0.

Таким образом, кривая предложения конкурентной фирмы, максимизирующей валовой доход, в коротком периоде на интервале AVCmin < Р < АСmin сливается с кривой предложения фирмы, максимизирующей прибыль, а на интервале Р > АСmin представлена восходящей частью кривой средних общих издержек и, следовательно, оказывается более эластичной, чем кривая предложения фирмы, максимизирующей прибыль. Однако в коротком периоде фирма, максимизирующая валовой доход, может в принципе иметь и ограничение в виде обусловленной положительной прибыли (если, скажем, эта фирма организована как акционерное общество и акционеры требуют выплаты дивидендов определенного уровня).

Обычно считается, что управление частным прибыльным предприятием осуществляется теми, кому принадлежит капитал предприятия. Поведение "собственнических" предприятий является основным предметом изучения в курсе микроэкономики. Вместе с тем управление предприятием может осуществляться со стороны другого фактора производства – рабочим (трудовым) коллективом. Такие предприятия получили название предприятий, управляемых трудящимися (трудовыми коллективами), или самоуправляющихся предприятий. Изучение поведения предприятий этого типа в экономической науке находится на самой начальной стадии.

Самоуправление трудящихся можно понимать как общий термин для всех случаев, когда предприятия управляются теми, кто работает на них. Институциональные формы таких предприятий разнообразны, неодинакова и степень самоуправления в них. Можно ожидать, что предприятия, управляемые трудовыми коллективами, а также экономические системы, состоящие из таких предприятий, будут вести себя отлично от тех, которые управляются собственниками или государственными служащими.

Наиболее старая и известная форма предприятий, управляемых работниками, – это производственные кооперативы, артели. Многие формы ведут свою родословную из средних веков, например монашеские ордена и некоторые религиозные секты. Современными примерами являются кибутцы, составляющие около 4 % экономики Израиля, и колхозы в СССР. Им предшествовали оуэновские и фурьеристские общины в XIX в. Это также движение по созданию коммун в Европе в нынешнем веке.

Современное кооперативное движение зародилось в Западной Европе XIX в. Примерно в то же время предпринимались первые попытки предоставить государственный капитал незанятым рабочим, которые должны были управлять предприятиями сами.

Со времен Парижской коммуны 1870 г. каждая социальная революция рождала и несла с собой требования и массовое претворение в жизнь управления трудящихся на производстве. Это означало право рабочих на самоуправление независимо от собственности на капитал. Многие из этих попыток так и не пережили самих революций.

После второй мировой войны произошел настоящий взрыв различных форм самоуправления трудящихся и впервые появилось целое национальное хозяйство (Югославия), в котором господствовало рабочее управление.

Институциональные формы предприятий, управляемых трудовыми коллективами, разнообразны. Можно различать три чистые модели.

OПервая – это партнерство, или частичный кооператив. Партнеры являются основателями и собственниками кооператива. Они управляют фирмой на одинаковой правовой основе. Они могут нанимать также других работников, которые не имеют прав в собственности и управлении. Такая модель существовала в кооперативном движении в России в конце 80-х гг. Юридические и медицинские фирмы на Западе часто организованы подобным же образом.

OВторая модель – это полный кооператив. Предприятие принадлежит всем его членам, и каждый из них имеет ровно один голос в управлении им.

OТретья модель – это предприятие, управляемое работниками. Его капитал находится в общественной собственности, это означает, что он доступен каждому члену коллектива на равных условиях. Все работники участвуют в управлении по принципу: один человек – один голос. Производственная организация здесь основывается на различии двух типов власти: профессиональной и общей. Все работники или их представители в совете трудового коллектива принимают решения по общим стратегическим вопросам. Когда политика предприятия таким образом выработана, профессиональные координаторы и другие эксперты принимают в рамках своей компетенции решения по специальным вопросам. Совет трудового коллектива может, кроме того, обратиться к внешней экспертизе профессиональных решений.

Помимо этих моделей рабочее самоуправление может частично реализоваться – в большей или меньшей степени – на предприятиях, управляемых собственниками, например на капиталистических предприятиях. Это явление получило название участия рабочих в управлении. Степень и формы такого участия различаются. Уже в годы первой мировой войны автократическая организация типичной капиталистической фирмы стала вызывать сильное сопротивление. Потребность в расширении военного производства и в предотвращении забастовок побудила правительства некоторых воюющих стран начать эксперимент с умеренными формами участия рабочих в управлении. Практика совместных консультаций в Великобритании может служить вехой в истории этого процесса. Совместное консультирование означает, что работодатель обязан консультироваться со своими рабочими, прежде чем принимать решения, которые повлияют существенно на их работу и доходы.

Следующий шаг к демократизации управления был сделан в Германии после первой мировой войны, когда была введена кодетерминация (совместное принятие решений). Под давлением революции 1918 г., когда немецкие рабочие требовали обобществления хозяйства, в Веймарской конституции была предусмотрена кодетерминация. Но это конституционное требование так никогда и не было осуществлено. После второй мировой войны были приняты законы, обеспечившие участие рабочих в советах директоров – в некоторых отраслях на паритетных началах, а также закрепившие пост директора по кадрам за представителем профсоюзов. Сегодня все западноевропейские страны, так же как и многие другие, имеют те или иные формы кодетерминации.

В модели Баумоля целью фирмы является максимизация общей выручки от продаж продукции, что ведет к снижению прибыли, по сравнению с ее максимальным уровнем. Очевидно, что в таком случае объем продаж будет превышать объем продаж в условиях максимизации прибыли, что выгодно, в первую очередь, менеджерам компании, так как их вознаграждение привязано преимущественно к объемам продаж.

Однако заинтересованность в максимизации выручки от реализации могут проявлять и собственники фирмы, причинами этого может являться то, что сокращение объемов продаж в случае максимизации прибыли может привести к:

- сокращению рыночной доли фирмы, что может быть крайне нежелательно, особенно в условиях растущего спроса;

- снижению рыночной власти фирмы, вследствие увеличения рыночной доли других фирм;

- сокращению или потере каналов сбыта продукции;

- снижению привлекательности фирмы для инвесторов.

Модель Уильямсона Модель Уильямсона основана на учете интересов управляющих, проявляющихся в их дискреционном поведении в отношении различных статей расходов фирмы

Уильямсон в своей модели выделяет следующие основные цели управляющих:

1) заработная плата и другие денежные вознаграждения;

2) число сотрудников, находящихся в подчинении, и их квалификация;

3) контроль за инвестиционными расходами фирмы;

4) привилегии или элементы управленческой слабины (автомобили компании, роскошные офисы и т.д.).

Чем больше становятся размеры фирмы, тем значимее становятся данные цели для управляющего.

Модель самоуправляющегося предприятия. Для работников, владеющих фирмой, целью является максимизация прибыли в расчете на одного занятого. Если работники занимают доминирующее положение внутри фирмы (например, владея контрольным пакетом акций), политика фирмы также будет нацелена на максимизацию дохода, получаемого каждым работником фирмы.

Кривая предложения самоуправляющейся фирмы имеет отрицательный наклон. Наличие на рынке большого числа таких фирм может привести к неустойчивости рыночного равновесия.

Модель индивидуального предпринимателя Индивидуальный предприниматель является одновременно и собственником фирмы, и работником. Целью индивидуального предпринимателя является максимизация полезности, выбирая между размером прибыли и временем досуга И прибыль, и время досуга можно считать нормальными благами, поэтому кривые безразличия для этих благ имеют отрицательный наклон и выпуклы к началу координат.

Предприниматель максимизирует свою полезность (U), выбирая соответствующую величину досуга (LS). Время досуга однозначно определяет время, затрачиваемое индивидом на работу, что, в свою очередь, определяет уровень прибыли (π(LS). При увеличении времени работы прибыль первоначально растет, однако, начиная с определенного момента, эффективность трудовых усилий начинает падать, и прибыль, соответственно, начинает снижаться. Максимальный уровень полезности достигается в точке касания кривой безразличия (U2) и функции прибыли

Отделение собственности от контроля и возникновение проблемы означает, что в действительности происходит разделение собственности на несколько компонентов: между владением, реализуемым посредством купли-продажи акций и получением дивидендов, и распоряжением, которое проявляется в текущем функционировании компании. Причем за собственником компании остается функция владения, а за управляющими (особенно верхнего уровня) – функция распоряжения.

Конфликт между интересами собственников и менеджерами углубляется благодаря асимметрии информации. Поскольку управляющие находятся ближе к производству, они располагают большей информацией относительно положения дел фирмы. Они могут, следовательно, искажать предоставляемую собственникам информацию для достижения своей цели. Например, в США получило распространение явление «инфлятирования издержек» (то есть сознательное преувеличение их значений) управляющими для оправдания высоких административных расходов.

Проблема оппортунистического (с точки зрения собственников) поведения управляющих решается путем контроля за деятельностью менеджеров. Существует несколько проверенных практикой способов контроля и стимулирования такого поведения менеджеров, которое бы удовлетворяло интересам собственников. Однако ни один из способов не является панацеей.

К способам контроля за деятельностью управляющих относятся:

• Деятельность совета директоров (наблюдательного совета).

Пристальный контроль деятельности менеджеров со стороны совета директоров теоретически мог бы решить проблему конфликта интересов, однако этому препятствуют, во-первых, возможность конфликта интересов и внутри совета директоров, во-вторых, неполнота информации о решениях менеджеров и их последствиях.

• Решения общего собрания акционеров.

Общее собрание акционеров может регулярно заслушивать отчеты управляющих и выносить решения об их замене. Тем самым давление общего собрания может служить фактором, ограничивающим злоупотребления менеджеров. Однако этот способ малоэффективен при большом числе акционеров и нерегулярном созыве собраний. Чем сильнее происходит «распыление» акций среди мелких акционеров, тем в большей степени общее собрание представляет собой инертную массу, не способную добиваться единой цели, и тем выше возможности директората оказывать влияние на ход собрания.

• Угроза банкротства фирмы.

Конкуренция на рынке товаров и услуг, которые производит фирма, требует достижения максимально возможной прибыли, интенсифицируя тем самым работу управленческого персонала. Если прибыль фирмы, действующей на конкурентном рынке, оказывается ниже требуемой, фирма вытесняется с рынка и терпит банкротство, что обычно ведет к потере мест управляющими. Угроза банкротства и смены менеджмента может служить способом контроля за интенсивностью управленческого труда. Тем не менее, в условиях несовершенной конкуренции и наличии барьеров входа на рынок угроза банкротства не является серьезной для многих компаний.

• Угроза слияния или поглощения.

Сокращение прибыли из-за недобросовестного или недостаточно эффективного управления фирмой ведет к понижению стоимости ее акций, что облегчает их скупку другой фирмой. Фирма-поглотитель, приобретя данную фирму, может сменить ее руководство. Однако практика менеджмента крупных компаний выработала немало способов обезопасить управляющих от поглощения или обеспечить сохранение их статуса после поглощения.

• Конкуренция на рабочем месте.

Создание конкуренции на рабочем месте управляющего предполагает заключение с управляющими контракта, согласно которому размер денежного вознаграждения устанавливается в зависимости от соотношения результатов его работы с результатами работы менеджеров других подразделений. Этот способ является относительно эффективным, если, во-первых, сами менеджеры рассматривают аналогичную должность в другом подразделении как равную их положению (в противном случае возникают жалобы на неадекватную базу сравнения) и, во-вторых, отсутствует сговор между конкурирующими управляющими. Если эти условия не выполняются, оценка управленческого труда через такое сопоставление конкурентных работ не будет служить объективным критерием.

• Денежные поощрения управляющих.

Денежные поощрения управляющих возможны в виде денежных выплат (премий, бонусов) за достижение менеджером поставленных собственником целей или в виде пакетов акций с целью превращения собственника-распорядителя в собственника-владельца. Последний метод (выдача пакетов акций менеджерам за хорошую работу) получил особое распространение в мировой практике. Видимо, оказалось наиболее целесообразным открыто делиться собственностью в соответствии с ее функциями, чем допускать развитие конфликта и потери эффективности фирмы в целом.

• Репутация менеджера.

Вместе с тем, максимизация прибыли представляет собой объективно нейтральную цель, которая стоит выше интересов отдельных экономических агентов на фирме. Ее достижение уравнивает в правах всех действующих лиц - экономических агентов. Эта цель подобна стремлению к росту пирога. Каковы бы ни были индивидуальные интересы, в любом случае всем участникам экономического процесса выгодна большая совокупная величина пирога, чем меньшая. Проблема раздела пирога при этом, безусловно, сохраняется, но даже при наихудшем раскладе маленькая относительная доля экономического субъекта при большом абсолютном размере делимого выражается солидной величиной, которая способна и удовлетворить его. Максимизация прибыли сглаживает противоречивые интересы внутри фирмы, что позволяет ей нормально существовать.

Таким образом, мы видим, что фирма представляет собой сложное экономическое образование с большим разнообразием целей, вызванных усложнением субъектов собственности, которые могут порождать конфликты внутри фирмы. Каждая из моделей фирмы и каждый подход к определению сущности фирмы помогают понять значимые стороны функционирования современной фирмы, те ее стороны, которые не в состоянии объяснить традиционная микроэкономическая теория.

Один из таких пределов - угроза попасть под контроль другой фирмы. Неудачи в попытке максимизировать прибыль могут снизить цену акций, а это может побудить другие компании купить контрольный пакет этих акций.

При углублении в вопрос о том, максимизируют ли фирмы прибыль, экономисты прибегают к последнему оружию в своем арсенале: варианту теории Дарвина. Прежде всех других показателей существует один простой критерий выживания предприятий: прибыль не должна быть отрицательной. Неважно, в какой мере управляющие пытаются достичь других целей, и неважно, насколько трудно определить максимизирующую прибыль стратегию в условиях неопределенности и высоких затрат на получение информации, - неудача в достижении именно этой цели безоговорочно означает, что фирма исчезнет с экономической сцены. Максимизация прибыли обеспечивается 2 путями.

Во-первых, фирмы, отклоняющиеся слишком далеко от оптимума, терпят банкротство.

Во-вторых, знание того, что выживают только работающие на максимизацию прибыли, побуждает остальные фирмы стремиться к поведению, которое максимизирует прибыль.

Монопольное положение является желанным для каждого предприятия или предпринимателя. Такое положение позволяет избежать целого ряда проблем и рисков, связанных с конкуренцией, занять привилегированную позицию на рынке, концентрируя в своих руках значительную власть.

О монопольной власти (monopoly power) фирмы-продавца можно говорить тогда, когда она имеет возможность воздействовать на цену своего товара, изменяя количество, которое она готова продать. Степень, до которой монополист может использовать свою монопольную власть, зависит от наличия близких заменителей на его товар и его доли на данном рынке. Чтобы обладать монопольной властью, фирме не требуется быть чистой монополией. Необходимо, чтобы кривая спроса на продукцию фирмы была наклонена вниз, а не была горизонтальной, как для конкурентной фирмы, так как иначе у монополиста не будет возможности изменять цену путем изменения количества предлагаемого товара. В крайнем, предельном случае, кривая спроса на продукт, реализуемый чистой монополией, направлена вниз относительно кривой рыночного спроса на данный продукт. Существенное различие между монополистическим рынком и рынком конкурентным заключается в том, что монополист способен влиять на цену, выручаемую за товар, а конкурентный продавец такой возможности не имеет. Фирма с монопольной властью - это такая фирма, которая по своему усмотрению устанавливает цену на свой товар, а не принимает ее как данное. В отличие от конкурентного продавца, она является не ценополучателем, а ценоустановителем.

Будучи единственным поставщиком, предприятие-монополист (его также часто называют монополией) сталкивается с совокупным спросом всех потенциальных покупателей товара в пределах данного (национального или местного) рынка, и в этом смысле оно тождественно отрасли. Это предопределяет отличия поведения монополиста от поведения предп риятия, функционирующего в условиях совершенной конкуренции.


План семинарского занятия

Тема 4. ТЕОРИЯ ФИРМЫ

1. Признаки фирмы как субъекта рынка. Основные концепции фирмы: технологическая, контрактная, стратегическая. Эволюционный подход к анализу фирмы. Типология фирм и ее критерии. Проблема выбора цели фирмой. Гипотеза максимизации прибыли.

2. Кривые краткосрочного и долгосрочного предложения конкурентной фирмы, максимизирующей прибыль. Излишек производителя.

3. Альтернативные цели фирмы. Конкурентная фирма, максимизирующая доход. Конкурентная фирма, управляемая трудом. Модели целей индивидуального собственника, управляющего и работников фирмы. Проблема конфликта интересов собственника и управляющего. Пределы отклонений от цели максимизации прибыли.

Литература

1.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 2 т.]. / В.М.Гальперин, С. М. Игнатьев, В. И. Моргунов; общая ред. В.М. Гальперина. – СПб.: Экономическая школа, 1998. – Т. 1. – 349 с. (С. 245 – 265).

2.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с. (С. 247 – 253).

3.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. (С. 352 – 370, 403 – 444).

4.Микроэкономика: учебное пособие для студентов экономических специальностей учреждений образования, обеспечивающих получение высшего сельскохозяйственного образования / С. А. Константинов [и др.]; под ред. С. А. Константинова, В. А. Воробьева, Л. В. Пакуш, А. М. Филипцова. – Минск: ИВЦ Минфина, 2007. – 369 с. – (С. 90 – 104).

5.Константинов, С. А. Вопросы теории эффективности сельского хозяйства / С. А. Константинов; Белорус. науч.-исслед. ин-т экономики и информ. АПК; Под ред. В. Г. Гусакова – Минск,1997. – 187с. – (С. 58 – 60).


Тесты

Тесты

1.Производительный экономический ресурс – это:

а) денежный капитал;

б) физический капитал;

в) потребительские товары;

г) прибыль.

2. Цена услуг физического капитала выступает в следующей форме:

а) цены капитального блага;

б) арендной платы;

в) банковской ставки процента;

г) амортизации.

3. Домашние хозяйства, как субъекты предложения на рынке капитала, предоставляют его в следующей форме:

а) зданий и сооружений;

б) денег;

в) сырья и материалов;

г) конечной продукции.

4. Равновесная ставка процента выравнивает:

а) номинальную и реальную процентные ставки;

б) объем спроса и предложения на рынке денежного капитала (заемных средств);

в) потребление и сбережение;

г) инфляцию.

5. Рост процентной ставки приведет к:

а) росту спроса на ссудный капитал;

б) росту предложения ссудного капитала;

в) росту объема предложения ссудного капитала;

г) сокращению предложения ссудного капитала.

6. При принятии решений об инвестициях фирма должна учитывать:

а) номинальную процентную ставку;

б) реальную процентную ставку;

в) номинальную ставку процента за вычетом реальной;

г) только ожидаемую норму прибыли.

7. Реальная ставка процента – это:

а) номинальная процентная ставка минус фактический процент инфляции;

б) номинальная процентная ставка плюс фактический процент инфляции;

в) номинальная процентная ставка минус ожидаемый процент инфляции;

г) ожидаемая норма прибыли за минусом номинальной процентной ставки.

8. Если номинальная процентная ставка составляет 10 %, а темп инфляции 4 % в год, то реальная процентная ставка составит:

а) 14 %

б) 6 %

в) 2,5 %

г) 4 %.

9. Ставка ссудного процента не зависит от:

а) срока предоставления ссуды;

б) объема ссуды;

в) рискованности проекта;

г) доходов населения.

10. Дисконтирование – это:

а) сегодняшняя оценка будущего дохода;

б) установление дисконтной ставки Центральным банком;

в) оценка будущего дохода с учетом инфляции;

г) оценка сегодняшнего дохода с учетом инфляции.

Показать правильные ответы Правильные ответы 1. б); 2.б); 3. б); 4. б); 5. в); 6. б); 7. а); 8. б); 9. г); 10. а).


Понятия и определения

Понятия и определения к 3 теме


Барьеры для вступления в отрасль

Барьеры для вступления в отрасль (barriers for a branch) – легальное или естественное препятствие проникновению в отрасль новых фирм.


Безубыточность фирм

Безубыточность фирм (breakeven point) – состояние долгосрочного равновесия, при котором точка равновесия находится на кривой ATC, экономическая прибыль равна нулю, доход равен издержкам.


Долгосрочная кривая отраслевого предложения

Долгосрочная кривая отраслевого предложения (long-run supply curve of industry) – кривая, которая показывает зависимость между ценой и количеством предлагаемого продукта в точках, где отрасль находится в равновесии.


Конкуренция

Конкуренция (competition) – это состязательная борьба, соперничество между экономическими агентами за наиболее выгодные условия купли-продажи.


Конкурентная фирма

Конкурентная фирма (contestable market) – фирма, продающая товары на рынке совершенной конкуренции.


Краткосрочная кривая предложения

Краткосрочная кривая предложения (short-run supply curve) – часть кривой предельных издержек фирмы выше точки ее пересечения с кривой средних переменных издержек.


Максимизация прибыли

Максимизация прибыли (profit maximization) – выбор фирмой такого объема выпуска товара, при котором валовой доход превосходит общие издержки на наибольшую величину.


Монополистическая конкуренция

Монополистическая конкуренция (monopolistic competition) – рыночная структура, при которой существует много продавцов, предлагающих товары, являющиеся близкими, однако несовершенными заменителями. На таком рынке каждое предприятие может оказывать определенное влияние на цену своей продукции.


Монополия

Монополия (monopoly) – тип рыночной структуры или фирма; безусловное доминирование на рынке одного продавца, обладающего рыночной властью и, следовательно, способностью устанавливать монопольно высокие цены и получать монопольную прибыль.


Несовершенная конкуренция

Несовершенная конкуренция (competition imperfect) – возникает на рынке в том случае, когда совершенная конкуренция не может существовать из-за того, что, хотя бы один продавец (или покупатель) достаточно силен, чтобы оказывать давление на рыночную цену.


Олигополия

Олигополия (oligopoly) – рынок, на котором несколько фирм продают стандартизированные или дифференцированные товары; рынок, доступ на который для других фирм затруднен и на котором действует сильная неценовая конкуренция.


Оптимальный выпуск

Оптимальный выпуск (optimal positive output) – объем выпуска, позволяющий фирме максимизировать прибыль или минимизировать убытки и соответствующий точке, где предельный доход равен придельным издержкам.


Отрасль с возрастающими издержками

Отрасль с возрастающими издержками (increasing-cost industry) – отрасль, расширение производства в которой обусловлено вступлением в нее новых фирм и повышением в связи с этим цен на потребляемые ресурсы, а также с ростом издержек производства.


Отрасль с постоянными издержками

Отрасль с постоянными издержками (constant-cost industry) – отрасль, в которой расширение производства вследствие появления в ней новых фирм не оказывает влияния на цены потребляемых ресурсов, а также кривую издержек производства.


Отрасль с убывающими издержками

Отрасль с убывающими издержками (decreasing-cost industry) – отрасль, в рамках которой цены некоторых факторов производства снижаются при расширении выпуска.


Парадокс прибыли

Парадокс прибыли (paradox of profit) – ситуация, при которой в долгосрочном периоде при конкурентном равновесии экономическая прибыль фирмы стремится к нулю.


Принцип сопоставления валового дохода с валовыми издержками

Принцип сопоставления валового дохода с валовыми издержками (total revenue-total cost approach) – метод установления объема производства, при котором достигается максимум экономической прибыли или минимум убытков, основанный на сравнении валового дохода (выручки) и валовых издержек фирмы при разных объемах производства.


Принцип сопоставления предельного дохода с предельными издержками

Принцип сопоставления предельного дохода с предельными издержками (marginal revenue-marginal cost approach) – метод определения объема продукции, при котором экономическая прибыль максимальна (убытки минимальны), путем сравнения предельного дохода с предельными издержками.


Совершенная конкуренция

Совершенная конкуренция (perfect competition) – такое состояние рынка, когда большое количество фирм продают стандартизированный продукт, и ни одна из них не обладает достаточной долей продаж для влияния на цену.


Структура рынка

Структура рынка (market structure) – совокупность показателей состояния рынка, указывающих на число покупателей и продавцов, их доли в общем объеме покупок и продаж, степень стандартизации продукта, свободу входа на рынок и выхода из него; взаиморасположение и взаимосвязь составляющих рынок частей, устройство рынка.


Точка самоокупаемости

Точка самоокупаемости (break-even point) – уровень производства, при котором величина издержек равна доходу (выручке), экономическая прибыль равна нулю.


Точка прекращения деятельности

Точка прекращения деятельности (shut-down point) – уровень цены, при котором покрываются только минимально возможные для фирмы при данном объеме производства средние переменные издержки.


Эффективность производства

Эффективность производства (productive efficiency) – производство товара с наименьшими издержками; использование минимального количества ресурсов для производства данного объема продукции; производство данного объема продукции при минимальных средних издержках, которые равны цене.


Эффективность распределения ресурсов

Эффективность распределения ресурсов (allocative efficiency) – распределение среди фирм и отраслей ресурсов, необходимых для обеспечения производства тех изделий, в которых больше всего нуждается общество (потребители); производство каждого изделия в условиях, когда предельные издержки равны цене.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 4

1.Кривые краткосрочного и долгосрочного предложения конкурентной фирмы, максимизирующей прибыль.

2.Излишек производителя.


Тема 5. РАВНОВЕСИЕ РЫНКА С СОВЕРШЕННОЙ КОНКУРЕНЦИЕЙ

.Бухгалтерская прибыль Внутренняя норма окупаемости инвестиций Дисконтирование Износ (обесценение) Инвестирование Капитал Лизинг Номинальная ставка процента Норма амортизации Нормальная прибыль Общая прибыль Предельная прибыль Предпринимательская способность Реальная ставка процента Средняя прибыль Ссудный процент Человеческий капитал Экономическая прибыль


Теоретический раздел

Enter topic text here.


Конспект лекций

Тема 5. РАВНОВЕСИЕ РЫНКА С СОВЕРШЕННОЙ КОНКУРЕНЦИЕЙ

1. Равновесие рынка с совершенной конкуренцией

Для долгосрочного периода характерна возможность изменения объемов использования всех факторов производства; кроме того, возможен вход новых фирм в отрасль и выход фирм из неё.

Если потенциальные конкуренты видят, что фирмы в данной отрасли получают экономическую прибыль, у них есть стимул вступить в отрасль. Вступление новых фирм увеличит объемы рыночного предложения и снизит цены на товар, соответственно снизятся доходы фирм вплоть до исчезновения экономической прибыли. Наоборот, если в краткосрочном периоде в отрасли наблюдаются убытки, то часть фирм (скорее всего, наименее эффективные) прекратит производство товара, уйдет из отрасли. В результате объем рыночного предложения снизится, а цены товара и доходы продавцов возрастут вплоть до исчезновения убытков.

Таким образом, для долгосрочного периода в условиях совершенной конкуренции нехарактерно наличие прибылей или убытков фирм.

Равновесие фирм (оптимальный объем производства Qe) установится в единственной точке, где пересекаются кривые предельных издержек, средних издержек и предельного дохода (цены), т.е. при AC = MC = MR = P. В этом случае фирма не будет получать ни экономической прибыли, ни убытков .

Далее, необходимо учитывать, что в долгосрочном периоде фирма может изменять технологии производства и объёмы использования всех ресурсов. Вследствие этого нужно оперировать кривыми не краткосрочных, а долгосрочных издержек. В длительном периоде, как и в коротком, фирма будет выбирать равновесный объём производства, исходя из равенства предельных доходов (т. е. цены товара) и издержек, но при этом она может выбирать среди разных вариантов кривых издержек.

Кривые краткосрочных предельных и средних издержек SMC1 … SMC4, SAC1 … SAC4 иллюстрируют варианты издержек фирмы при наращивании производственных мощностей (например, маленький завод, средний завод, крупный завод и т.д.). Фирме необходимо выбрать, до каких пор целесообразно наращивать производственные мощности.

В приведенном на рисунке примере линия рыночной цены Рm коснулась точки минимума долгосрочных средних издержек фирмы, это и есть точка оптимального объема производства фирмы в долгосрочном периоде.

Конечно, цена товара может быть и выше, скажем Р1. В этом случае производственная мощность фирмы будет больше – Q1. Однако в этом случае вступит в силу отраслевое взаимодействие фирм – вместо того, чтобы в рамках одного крупного предприятия организовывать производство товара в размере Q1, можно будет организовать два или более мелких предприятий, имеющих мощности Qe, с более низкими средними издержками производства. Такие предприятия смогут назначать более низкую цену и успешнее конкурировать. Цена на рынке совершенной конкуренции упадет до Pm, что соответствует самой дешевой технологии производства для фирм.

Таким образом, оптимальный объёмм производства фирмы в долгосрочном периоде наблюдается при равенстве предельных издержек, долгосрочных средних издержек, предельных доходов и цены товара. В долгосрочном периоде фирма не получает ни убытков, ни экономической прибыли, получая лишь нормальную прибыль.

Когда предложение увеличивается (предполагается, что при этом спрос неизменный), то равновесная цена снижается, а равновесное количество продукта возрастает. Наоборот, когда предложение сокращается, то это ведёт к повышению цены продукта и уменьшению его равновесного количества.

Таким образом, существует обратная связь между изменением предложения и изменением равновесной цены и прямая связь между изменением предложения и изменением количества продукта.

Возможны более сложные случаи, когда одновременно изменяются и спрос, и предложение. Результаты таких перемен могут быть рассмотрены в каждом конкретном случае с помощью аналогичных графических построений.

Имеет ли равновесная цена единственное значение? Стабильно ли раз достигнутое равновесие? На эти вопросы приходится дать отрицательный ответ.

Мы определили состояние равновесия пересечением линий спроса и предложения, координаты которого определяют и положительное значение равновесной цены (PE > 0), и положительное значение равновесного объема (PE > 0). Однако линии спроса и предложения могут пересекаться и при нулевых их значениях.

Это значит, что рассматриваемый товар является "свободным благом", т. е. может распределяться бесплатно, по потребностям, скажем, в форме прямого присвоения..

Противоположная ситуация: при любом объеме рынка цена спроса ниже цены предложения. Такой товар не может появиться на рынке ни при каком уровне цены. Действительно, при Р > Р2, что необходимо для выполнения требования qS > 0, qS = 0.
И наоборот, при цене р < р2, что необходимо для выполнения требования qd > 0, qs = 0. Наконец, при цене, лежащей в интервале между р1 и р2, qe = qd = qs = 0. Это значит, что, хотя производство данного товара технически возможно, экономически оно нецелесообразно. Товар не будет иметь сбыта. Такая ситуация нередко возникает при освоении новых видов продукции, технология производства которых еще не отработана, серийность низка, а потребитель проявляет определенный консерватизм. Такой товар можно продвинуть на рынок, если ввести субсидии (дотации) для продавца или покупателя. Это означало бы сдвиг либо линии предложения вниз, либо линии спроса вверх. Проблему можно решать с помощью налогов и субсидий.

Если допустить, что наклон линии предложения меняется непрерывно, линию предложения можно представить загибающейся кривой (в виде дуги),

Многие экономисты считают, что именно такой вид имеет кривая предложения труда. Сначала рост зарплаты увеличивает объём предложения труда (увеличивается число людей, желающих работать, растет количество отработанных часов, интенсивность труда). После достижения определённого уровня зарплаты (Р*) дальнейший её рост сопровождается уже не увеличением, а, наоборот, снижением предложения труда (снижается число желающих работать, количество отработанных часов, падает интенсивность труда). Кривая предложения меняет, таким образом, наклон, как бы загибается против часовой стрелки. Если при этом линия спроса имеет нормальный, отрицательный наклон, то линия предложения может дважды пересекаться линией спроса, в результате чего появляются две равновесные цены и два равновесных объема рынка.

Два других случая характеризуются наличием у линий спроса и предложения общего сегмента . В первом случае рынок оказывается сбалансированным в объеме qe при любой цене, лежащей в интервале между pe1 и pe2. Во втором – при строго определённой цене равновесия PE равновесный объем рынка может колебаться в интервале от qe1 до qe2.

Анализ таких ситуаций даёт возможность объяснить, почему равновесный объём рынка может оставаться неизменным при некоторых, не выходящих за определённые пределы, колебаниях цены (рис. 5.6,а) или, наоборот, почему при определённом уровне равновесной цены возможны также не выходящие за определённые границы колебания равновесного объёма.

Стабильностью равновесия называют способность рынка, выведенного из состояния равновесия, вновь возвратиться к равновесию под влиянием лишь своих внутренних сил. Проблема стабильности имеет не только экономическое значение. Если равновесие обладает свойством стабильности, то дополнительное регулирование рынка представляется необязательным, рынок сам поддерживает свою сбалансированность. Если же равновесие не обладает свойством стабильности, то регулирование его становится настоятельно необходимым.

Если линии спроса и предложения имеют нормальный (соответственно отрицательный и положительный) наклон, равновесие стабильно. Взаимодействие спроса и предложения и по Вальрасу, и по Маршаллу приведет к одному и тому же результату.

Другое дело, если не только линия спроса, но и линия предложения имеет отрицательный наклон. В таких ситуациях стабильность равновесия зависит от того, взаимодействуют ли спрос и предложение по Вальрасу или по Маршаллу.

До сих пор в наших рассуждениях мы исходили из предположения о единственности рыночного равновесия, рассматривая лишь такие взаимодействия спроса и предложения, которые приводят к установлению однозначного соответствия равновесной цены и равновесного объема выпуска (продаж) отрасли. Такая равновесная комбинация графически определяется пересечением кривых спроса и предложения, а алгебраически — решением относительно р уравнения, построенного на базе приравнивания друг к другу прямых функций спроса и предложения (qd(p) = qs(p)), или решением относительно q уравнения, построенного на базе приравнивания друг к другу обратных функций спроса и предложения (pd(q) = ps(q)). Однако при некоторых сочетаниях отраслевых функций спроса и предложения равновесие в отрасли установиться не может ввиду невозможности пересечения кривых спроса и предложения, т.е. отраслевой рынок отсутствует.

Возможны и такие конфигурации и сочетания отраслевых функций спроса и предложения, при которых рынок имеет два или более равновесных состояния. Первая ситуация связана с изменением наклона одной из указанных кривых по достижении определенного уровня цены; таков, в частности, случай равновесия на рынке труда при загибающейся назад кривой предложения труда. Вторая ситуация, объясняющаяся существованием у кривых спроса и предложения некоего общего отрезка – горизонтального или вертикального, может характеризоваться как множеством равновесных количеств при единственной равновесной цене, так и противоположной комбинацией.

При «стандартных» наклонах кривых спроса и предложения (отрицательности первого и положительности второго) отраслевое равновесие характеризуется устойчивостью, т.е. происходящим под воздействием рыночных сил «автоматическим» возвратом рынка отрасли в равновесное состояние при том или ином отклонении от него. Это утверждение справедливо безотносительно к тому, с позиций какого из двух принятых в экономической теории способов его обоснования - по Л. Вальрасу или по А. Маршаллу - оно получено. Согласно объяснению Л. Вальраса, отклонение рыночной цены вверх от равновесного уровня порождает превышение величины предложения над величиной спроса (ситуацию избытка), а отклонение ее вниз от равновесного уровня – превышение величины спроса над величиной предложения (ситуацию дефицита). В первом случае возникает конкуренция между продавцами, приводящая к снижению цены, по мере которого величина спроса растет, а величина предложения падает, до тех пор, пока не восстановится равенство qd(p) = qs(p). Во втором случае возникает конкуренция между покупателями, приводящая к повышению цены, по мере которого величина спроса падает, а величина предложения растет, и опять-таки восстанавливается равновесие в точке (qe, рe).

Таким образом, у Л. Вальраса условием рыночного равновесия является равенство
qd(p) = qs(p), отражающее роль цены как независимой переменной. Согласно же объяснению А. Маршалла, отклонение цены вверх или вниз от равновесного уровня означает появление разрыва между ценой спроса и ценой предложения.

В первом случае, когда pd > ps при данном объёме выпуска, предприниматели получают прибыль, стимулирующую их к расширению предложения (увеличению q), сопровождаемому снижением цены, в результате чего в точке (qe, рe) восстанавливается равенство pd(q) = ps(q).

Во втором случае, когда pd < ps, предприниматели несут убытки, что вынуждает их сокращать выпуск, тем самым способствуя росту цены, и равенство ps(q) = pd(q) восстанавливается в точке (qe, рe). Этот механизм восстановления рыночного равновесия показан на рис. 5.7 горизонтальными объёмными стрелками. Таким образом, у А. Маршалла условием рыночного равновесия выступает равенство pd(q) = ps(q), отражающее роль цены как переменной, зависящей от объёма выпуска, и, тем самым, подчёркивается активная роль на рынке исключительно предпринимателей. Как уже было отмечено, оценки устойчивости рыночного равновесия по Л. Вальрасу и по А. Маршаллу совпадают лишь для «стандартных» наклонов кривых спроса и предложения.

Предположим, например, что кривая предложения конкурентной отрасли имеет отрицательный наклон

Подобное, как мы знаем, возможно как в коротком периоде (если, например, речь идёт об отрасли, в которой доминируют предприятия, управляемые трудовыми коллективами), так и в длительном периоде, если речь идёт об отрасли с убывающими издержками. Тогда, если, как изображено на рис. 5.8, наклон кривой предложения по абсолютной величине больше наклона кривой спроса, то отраслевое равновесие оказывается устойчивым по Л. Вальрасу и неустойчивым по А. Маршаллу.

В самом деле, по Вальрасу, в подобной ситуации при р1 > рe величина предложения qs1 > qd1, т.е. на рынке имеется избыток, и должно возникать понижательное давление на цену со стороны продавцов, а при р2 < рe, соответственно, qs2 < qd2, т.е. дефицит, что порождает повышательное давление на цену со стороны покупателей.

В обоих случаях рыночный механизм по Л. Вальрасу восстанавливает равновесие в исходной точке. А по А. Маршаллу, при q < qe, рd оказывается меньше ps (например, при р1 < р3), что должно иметь следствием убытки для производителей и приводить к уменьшению предложения, т.е. к дальнейшему удалению от точки исходного равновесия. В ряде случаев кривые спроса и предложения могут характеризоваться как разными, так и одинаковыми по знаку наклонами. Независимо от этого, если существуют такие цена и выпуск, которые одновременно удовлетворяют и функции спроса, и функции предложения, то функционирование рыночного механизма обеспечит нахождение соответствующей точки – рынок придёт к состоянию равновесия. Как «сработает» при этом рыночный механизм – по Вальрасу или по Маршаллу – будет зависеть от конкретной рыночной ситуации. Но так или иначе, устойчивое равновесие на рынке конкурентной отрасли установится.

2. Эффективность рыночной структуры совершенной конкуренции

Традиционно ситуацию совершенной конкуренции характеризуют как самую наилучшую с точки зрения эффективности для общества. Следует выделить два аспекта эффективности: производственную эффективность и эффективность распределения ресурсов.

·Производственная эффективность связана с достижением фирмами в совершено конкурентной отрасли равенства цены и минимума средних издержек. Во-первых, производство осуществляется с помощью технологий, позволяющих иметь самые низкие производственные издержки, т.е. выпускать товар самым эффективным способом. Во-вторых, конкуренция между продавцами и невозможность отдельных субъектов влиять на цену приводит к тому, что товар продается по минимально возможным ценам, т.е. ценам, лишь окупающим средние издержки продавцов, но не позволяющим получать никакой экономической прибыли сверх нормальной. Возможно, это не самый выгодный вариант для продавцов, желающих получать как можно большую прибыль, но это самый благоприятный вариант для общества, позволяющий иметь самые низкие из возможных цены на товар.

·Эффективность распределения ресурсов связана с равенством цены товара и предельных издержек на его производство. Фирмы всегда выбирают объём производства, позволяющий максимизировать прибыль, и математически максимум прибыли наблюдается при равенстве предельных издержек и предельных доходов.

Особенность совершенной конкуренции как ситуации на рынке – это равенство цены товара и предельных доходов для фирм, вытекающее из абсолютно эластичного спроса на продукцию каждой отдельной фирмы. Следовательно, для фирмы – совершенного конкурента наблюдается и равенство цены товара и предельных издержек на его производства.

Отсюда вытекает эффективность использования ресурсов в отрасли:

·затраты на ресурсы, необходимые для производства дополнительной единицы продукции, не должны превышать цену данной единицы;

·производство не должно осуществляться фирмами, имеющими издержки производства, превышающими цену;

·фирма должна наращивать объемы производства до тех пор, пока последняя (предельная) единица продукции не начнет приносить доход, равный издержкам на ее производство.

В случае, если цена товара будет больше, чем величина предельных издержек на его производство, у фирмы будут возможности наращивания объёма производства; при неравенстве цен и издержек возникают прибыли и убытки фирм.

Предельные издержки характеризуют предложение фирм, цена – спрос потребителей, т.е. равенство цены и предельных издержек соответствует равенству величины спроса и предложения на рынке. Другими словами, на рынке будет продаваться столько товара и по такой цене, которые оптимальным образом соотносят возможности производителей и желания потребителей.

При отсутствии в отрасли ситуации совершенной конкуренции, что будет рассмотрено в последующих темах, вышеприведенные условия эффективности не обязательно будут соблюдаться. Если спрос для отдельной фирмы не является абсолютно эластичным, то цена товара не будет совпадать с предельным доходом, и фирма, максимизирующая свою прибыль, будет уравнивать предельные издержки с предельным доходом, но не с ценой товара. Фирмы в таких условиях могут иметь сверхприбыли, производство не обязательно будет осуществляться самым эффективным способом, объемы производства не обязательно будут оптимальными для общества.

В заключение следует отметить, что идеальная ситуация совершенной конкуренции никогда в реальности не существовала, это лишь модель рынка. Кроме того, все функции спроса, предложения, издержек и доходов лишь в теории выглядят четкими, однозначно определенными кривыми, в реальности они представлены достаточно размытыми множествами точек. Единых для всех субъектов рынка цен и издержек не существует, всегда наблюдаются определенные колебания, разброс показателей. Наконец, важнейшей проблемой теории является наличие несовершенной рыночной информации. Каждый субъект на рынке, будь то производитель или потребитель, не полностью осведомлен о состоянии рынка, не всегда имеет полную информацию о наборе цен, возможных технологиях производства и т.д. Достижение идеального равновесия в долгосрочном периоде затруднено возможностями прогнозирования будущего со стороны отдельных субъектов. Поиск информации сам по себе связан с издержками. Все это следует учитывать при анализе рыночных процессов.

3. Анализ воздействия государства на параметры отраслевого равновесия, благосостояние рыночных агентов и общества в целом

Влияние введения потоварного налогообложения в отрасли совершенной конкуренции на параметры отраслевого равновесия и благосостояние потребителей, производителей и общества в целом показано графически на рис. 5.9. В точке исходного рыночного равновесия Е выпуск Qe реализуется по цене Рe, отражающей одинаковый уровень готовности потребителей (покупателей) платить за данное количество спроса, и производителей (продавцов) продать данное количество предложения. В этой точке пересекаются кривая спроса, являющегося функцией цены спроса (или цены покупателей), и кривая предложения, являющегося функцией цены предложения (или цены продавцов): D0 = f(PD), S0 = f(Ps) и Pe = PD = PS.

Предположим, что в отрасли вводится налог на единицу продукции (потоварный налог) t и что им облагается выпуск, т.е. производители (они же – продавцы). Они, разумеется, пытаются переложить уплату налога на покупателей, завышая свою готовность продать каждый объём выпуска на величину налога. Графически это означает сдвиг кривой предложения S0 по вертикали вверх на величину t, в положение St.

Эта завышенная на величину t готовность продать и определяет цену для покупателей, выступающую в роли новой равновесной цены, устанавливающейся после введения налога:

PS + t = PD.

(5.1)

Данное равенство соблюдается для нового равновесного выпуска Qe*, в точке А, где пересекаются кривые D0 = f(PD) и St, т.е. там, где совпадают готовность покупателей платить за количество выпуска Qe* и готовность продавцов продать данное количество, «скорректированная» на налог. При этом кривая St с учётом равенства (5.1), отображает предложение как функцию цены покупателей: St = f(PD). Вследствие введения налога цена для покупателей (она же – равновесная цена при рассмотрении налога со стороны предложения), возрастает на величину (PD - Рe), а равновесный отраслевой выпуск снижается на величину (Qe -Qe*).

Однако потребители (покупатели) совсем не стремятся нести налоговое бремя – напротив, они, в свою очередь, хотят переложить его на продавцов. Поэтому даже при фактическом обложении именно последних всегда можно расценить эту ситуацию как снижение на величину налога готовности потребителей купить данный товар. Графически это означает сдвиг кривой спроса D0 по вертикали вниз на величину t, в положение Dt. Если в действительности облагаются налогом покупатели, а не продавцы, то эта сниженная на величину t готовность купить определяет цену для продавцов, выступающую в роли новой равновесной цены, устанавливающейся после введения налога:

PD - t = PS.

(5.2)

Это равенство соблюдается всё для того же нового равновесного выпуска Qe*, в точке С, где пересекаются кривые S0 = f(PS) и Dt, т.е. там, где совпадают готовность продавцов продать количество выпуска Qe* и готовность покупателей платить за данное количество, «скорректированная» на налог. При этом кривая Dt, с учётом равенства (5.2) отображает спрос как функцию цены продавцов: Dt = f(PS). В данной ситуации в результате введения налога цена для продавцов (она же – равновесная цена при рассмотрении налога со стороны спроса), снижается на величину (Pe - PS). Взятые в сумме изменения цен для покупателей и для продавцов по сравнению с уровнем исходной равновесной цены составляют как раз величину налога, t. Убытки от введения налога в итоге взаимных попыток переложить их друг на друга полностью несут и покупатели, и продавцы, так как из-за вбивания «налогового клина» равновесная цена как бы раздваивается на цену, которую платят покупатели (PD), и цену, которую получают продавцы (PS).

То, как именно распределяется налоговое бремя между рыночными агентами, зависит от их «сопротивляемости» переложению на них налога, определяемой ценовой эластичностью спроса и предложения. Покажем это алгебраически. Равенство (5.1) для бесконечно малых приростов цен и налога может быть записано в виде:

dPD - dPS = dt.

(5.4)

В условиях рыночного равновесия должно соблюдаться равенство:

dPD = dPS.

(5.5)

Подстановка в уравнение (5.4) значения PS из уравнения (5.3), при переобозначении, для краткости, dQD в dD и dQS в dS даёт:

dD / dPD ˣ dPD = dS / dPS ˣ dPS = dS / dPS ˣ (dPd – dt) = dS / dPS ˣ dPd - dS / dPS ˣ dt

(5.6)

Отсюда, разделив обе части уравнения на dt и перегруппировав члены, можно выразить величину dPD / dt, характеризующую влияние налога на цену покупателя:

dPD | = | dS / dPS | (5.7)
dt |  | dS / dPS – dD / dPD

Если налог – бесконечно малая величина, то в окрестностях новой точки равновесия примерно соблюдается равенство PS = PD = Р; равенство же QD = QS = Qe соблюдается безусловно. Поэтому, умножив числитель и знаменатель полученного для dPD / dt выражения на P / Q, представим его с помощью коэффициентов ценовых эластичностей спроса и предложения:

dPD | = | ɛS | (5.8)
dt |  | ɛS – ɛD

Аналогично изменение цены продавца можно представить как:

dPS | = | ɛD | (5.9)
dt |  | ɛS – ɛD

Поскольку мы знаем, что ɛD ≤ 0, а ɛS ≥ 0, ясно, что введение налога на единицу продукции может вызывать положительное или нулевое изменение цены покупателя (цены спроса) и отрицательное или нулевое изменение цены продавца: dPD / dt ≥ 0 и dPS / dt ≤ 0. Из уравнений (5.8) и (5.9) видно, что, если ɛD = 0, т.е. спрос совершенно неэластичен, dPD / dt = 1 (налог полностью уплачивается покупателями), а при ɛD = - ∞ (налог полностью платят продавцы).

Разделив уравнение (5.9) на уравнение (5.8), получим в общем виде выражение, характеризующее распределение налогового бремени между продавцами и покупателями в зависимости от коэффициентов ценовой эластичности спроса и предложения:

dPS / dt | = | ɛD | (5.10)
dPD / dt |  | ɛS

Оно показывает, что вызываемое налогом изменение цены в наибольшей степени затрагивает рыночных агентов, относительно слабее реагирующих на изменение цены. Читателю предлагается самостоятельно убедиться в том, что при линейных функциях спроса и предложения указанное соотношение упрощается: бремя налога делится между производителями и потребителями в пропорции, определяемой соотношением наклонов кривых спроса и предложения (для этого рекомендуется проделать упражнение 4 из сопровождающей главы пособия).

Введение налога на единицу продукции вызывает уменьшение величины продукции, реализуемой на рынке отрасли в состоянии равновесия (с Qe до Qe*). Это сопряжено с потерями благосостояния для всех сторон – и для потребителей (покупателей), и для производителей (продавцов), и для общества в целом. Потребители теряют часть потребительского излишка, представленную произведением разности (PD - Рe) на выпуск Qe , поскольку выплачивают эту величину государству в виде налога; производители теряют часть излишка производителей, представленную произведением разности (Рe - PS) на выпуск Qe* , которую, в свою очередь, выплачивают государству в виде налогов; наконец, общество в целом несёт чистые потери, именуемые мертвым грузом и представляющие собой сумму тех частей излишков потребителей и производителей, которые, в силу указанного сокращения объёма отраслевого выпуска, не достаются никому (на рис. 5.6 это площадь треугольника АЕС). Чистые потери, сопряженные с налогообложением, или мертвый груз налога, могут быть представлены также как разность потерь общего избытка вследствие введения налога и налоговых поступлений в бюджет. Общий избыток TS, показывающий совокупную выгоду общества от обменных сделок на данном рынке, может быть представлен двумя эквивалентными способами: либо как сумма избытков потребителей и производителей, либо как разность общей выгоды от функционирования данного рынка – ТВ, измеряемой площадью под кривой спроса до точки равновесного выпуска, и общих издержек – ТС, измеряемых площадью под кривой предложения до той же точки. Поэтому и чистые потери TS из-за налога можно представить двояким образом.

Во-первых, о чём уже фактически говорилось выше, эти потери равны площади PDAECPS (являющейся разностью исходного общего избытка, измеряемого площадью треугольника BEN), и суммы избытков, оставшихся у потребителей и производителей после выплаты налога (измеряемых, соответственно, площадями треугольников ВАРD и CNPS), за вычетом налогового сбора (площади прямоугольника PDACPs

Во-вторых, эти потери равны разности площадей треугольника BEN (исходного общего избытка) и треугольника ВАМ (конечного общего избытка при обложении производителей), т.е. площади фигуры MAEN, показывающей изменение общего избытка вследствие введения налога, за вычетом из нее налогового сбора. Сокращение общего избытка на данном рынке, вызванное налогообложением, превышает доход в бюджет от последнего, и это превышение (площадь треугольника АЕС) составляет чистые потери общества из-за данной регулирующей меры, или мертвый груз от налога. При налогообложении общий избыток в отрасли не максимизируется, т.е. нарушается Парето-оптимальность: при переходе в точку А становится возможным Парето-улучшение – при уменьшении налога или отказе от него. Поэтому в случае налогообложения существование мертвого груза служит своего рода эквивалентом общественной неэффективности рынка.

Влияние введения потоварной субсидии s в отрасли совершенной конкуренции на параметры отраслевого равновесия и благосостояние потребителей, производителей и общества в целом

Поскольку влияние субсидии на параметры конкурентного равновесия в точности обратно уже рассмотренному нами воздействию налога, не будем останавливаться на этом подробно. Заметим лишь, что распределение выгод от субсидии находится в точно такой же зависимости от ценовой эластичности спроса и предложения, что и выведенная нами для случая распределения бремени налога. Более интересным является вопрос о том, несет ли общество чистые потери от субсидирования, т.е. о том, существует ли мертвый груз субсидии. Введение потоварного субсидирования производителей эквивалентно снижению их издержек на величину субсидии, поэтому исходная кривая предложения S0 сдвигается вертикально вниз на величину s, что приводит к снижению равновесной цены с Рe до PD и к увеличению равновесного выпуска с Qe до Qe* . Поэтому, в противоположность равновесному исходу при введении налога, в данном случае общий избыток не сокращается, а возрастает – на величину, измеряемую площадью фигуры NMAE. Поскольку и в исходном, и в конечном положениях равновесия отрасли общий избыток максимизируется, введение субсидии, в отличие от введения налога, не нарушает Парето-оптимальности: Парето-улучшение невозможно ни в точке Е, ни в точке А. Тем не менее общество несет чистые потери от введения субсидии, поскольку затраты на осуществление данной меры (измеряемые площадью параллелограмма MNCA) превышают выгоды от нее (уже упомянутую площадь фигуры NMAE). Эти чистые потери измеряются площадью треугольника АЕС на рис. 5.10 и составляют мертвый груз субсидии. Как и в случае с налогом, мертвый груз данной меры регулирования есть разность порождаемого ею изменения общего избытка и стоимости ее для бюджета, только теперь положительное изменение первого перекрывается отрицательным воздействием второй.

К такому же выводу приводит нас и рассуждение с позиций «раздвоения» в результате введения субсидии равновесной цены. Возрастание общего избытка в этом случае предстает как сумма изменений избытков потребителей и производителей, а стоимость субсидии (расходы на нее из бюджета) – как площадь прямоугольника PDACPS.

Своеобразной разновидностью налога на единицу реализуемой продукции является импортная пошлина. Допустим, что на рынок некой отрасли, где, в отсутствие внешней торговли, установилось долгосрочное равновесие в точке Е0, при цене Рe и выпуске Qe , беспрепятственно вступают импортеры, предлагающие ту же продукцию по более низкой, чем Рe цене мирового рынка (PW), и что данная страна выступает на мировом рынке в роли ценополучателя, способного поглотить весь требуемый ей объем импорта без какого-либо воздействия на уровень цены PW

При таком совершенно эластичном предложении импортной продукции (линейная кривая Sim) цена на данный продукт падает до уровня Pw, что приводит к установлению нового рыночного равновесия в точке E1; величина спроса возрастает до Q1, а величина предложения со стороны отечественных производителей снижается до Q2; разность Q1 - Q2 (т.е. то количество продукции, которое отечественные производители неспособны поставить на рынок по мировой цене) восполняется за счёт импорта. Такое перемещение точки рыночного равновесия означает существенное увеличение избытка потребителей, представленное площадью PeE0 E1PW. Одна часть этого выигрыша потребителей, представленная площадью PeE0APW, появляется вследствие передачи последним соответствующей части выигрыша производителей, в то время как другая его часть (площадь E0 E1А) есть чистый дополнительный выигрыш потребителя. Источником обеих частей выигрыша потребителей от импорта является покупка продукта по более низкой цене, чем раньше.

Теперь предположим, что в целях сокращения потерь отечественных производителей правительство вводит налог на импорт единицы продукции в размере Т (импортную пошлину), что приводит к смещению рыночного равновесия из точки Е1 в точку Е2: рыночная цена тогда возрастает до
PT = PW + Т, величина спроса падает с Q1 до Q3, а величина отечественного предложения увеличивается с Q2 до Q4. В результате введения пошлины избыток потребителей сокращается на величину, представленную площадью PTE2E1PW. Часть этих потерь, соответствующая площади BE2NC и равная общим доходам от пошлины, T(Q3 - Q4), непосредственно переходит в казну; другая часть, представленная площадью PTBAPW, возвращается к отечественным производителям в виде прироста избытка производителей; потери же, соответствующие площадям ABC и E2E1N, представляют собой потерю «мертвого груза», т.е. потери избытка потребителей, которые не достаются никому.

Обмен происходит, если обе стороны получают выгоду (имеется в виду добровольный, а не принудительный обмен). Он наиболее эффективен в экономике, где обмен товаров осуществляется по рыночным ценам. Если государство устанавливает контроль над ценами, то эффективность обмена снижается. Это наглядно проиллюстрировано на графике.

Площади треугольников peAE и peBE отражают соответственно излишек потребителя и производителя, когда товары продаются и покупаются по ценам, которые определяются спросом и предложением. Общий выигрыш и потребителей. и производителей отражает площадь тр AEB.

Рассмотрим ситуацию, когда государство установило цену (PM) ниже рыночной. Установление такой цены приводит к увеличению величины спроса с Qe до Q1. Однако этот объём спроса не будет удовлетворен, так как товара произведено лишь Qe. В этом случае возникает дефицит, который будет усиливаться в результате того, что часть людей, имеющих доступ к товару, будет закупать его в бóльших, чем ранее объёмах. Кроме того, они будут индивидуально вывозить его за пределы республики, игнорируя запреты.

Потребители в совокупности выиграют в результате установления государством цены ниже рыночной в мгновенном периоде, пока производители не отреагировали на падение цены снижением производства и не исчерпан запас этих товаров. Излишек потребителей в мгновенном периоде увеличится. На такую же величину сократится излишек производителей: у некоторых сельскохозяйственных предприятий с низкой себестоимостью продукции уменьшится прибыль, другие же предприятия понесут убытки.

По истечении некоторого времени сельскохозяйственные производители поставят объём продукции равный Q2, так как они сократят производство товара, приносящего им убытки или низкую прибыль. Это произойдет не только вследствие экономических интересов, которые государство административным путём могло бы подавить, но и в связи с тем, что производителям невозможно будет покупать ресурсы.

Таким образом, за пределами кратчайшего периода в результате установления государством цены ниже рыночной потребительский излишек окажется равным площади фигуры ACFPM, а излишек производителей – площади треугольника PMFB. Совокупные излишки потребителей и производителей уменьшатся на площадь треугольника CEF по сравнению с ситуацией до установления государством контроля над ценой. Следовательно, при установлении государством цены ниже рыночной, обмен будет неэффективен. Если же государство отменит ранее установленную цену, то ситуация выправится, обмен достигнет эффективного состояния. Однако при этом следует иметь в виду, что времени для восстановления равновесного объема производства (Qe) потребуется больше: наращивание сельскохозяйственного производства происходит медленнее, чем его сокращение, что связано, прежде всего, с биологическими процессами.

Проблемы низкообеспеченных людей государство может решить иным путём, не прибегая к нарушению эффективности обмена, а именно: выделение им бесплатных талонов на продукты питания (разумеется, государство эти талоны должно оплачивать по рыночным ценам).


План семинарского занятия

Тема 5. РАВНОВЕСИЕ РЫНКА С СОВЕРШЕННОЙ КОНКУРЕНЦИЕЙ

1. Равновесие рынка с совершенной конкуренцией. Единственность и стабильность отраслевого равновесия.

2. Эффективность рыночной структуры совершенной конкуренции.

3. Анализ воздействия государства на параметры отраслевого равновесия, благосостояние рыночных агентов и общества в целом. Воздействие потоварных налогов, потоварных субсидий. Воздействие импортных пошлин. Воздействие ценового регулирования.

Литература

1.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 2 т.]. / В.М.Гальперин, С. М. Игнатьев, В. И. Моргунов; общая ред. В.М. Гальперина. – СПб.: Экономическая школа, 1998. – Т. 1. – 349 с. (С. 58 – 66).

2.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. (С. 268 – 273, 281 – 292)

3.Микроэкономика: учебное пособие для студентов экономических специальностей учреждений образования, обеспечивающих получение высшего сельскохозяйственного образования / С. А. Константинов [и др.]; под ред. С. А. Константинова, В. А. Воробьева, Л. В. Пакуш, А. М. Филипцова. – Минск: ИВЦ Минфина, 2007. – 369 с. – (С. 99 – 107).

4.Константинов, С. А. Факторы и резервы повышения эффективности сельского хозяйства Беларуси (теория, методология и практические аспекты) / С. А. Константинов; Предисл. В. Г. Гусакова; Ин-т аграрной экономики НАН Беларуси. – Минск, 2003. – 199 с. – (С. 18 – 19).

5.Константинов, С.А. Теория эффективности сельского хозяйства : учеб. пособие / С. А. Константинов. – Минск : ИВЦ Минфина, 2013. – 180 с. – (С. 22 – 23, 104 – 106).


Р

Раздел контроля знаний

Enter topic text here.


Тесты

Тесты

1. Признак, который не относится к совершенной конкуренции:

а) множество продавцов и покупателей продукта;

б) самостоятельное установление фирмой цен;

в) однородность продукции;

г) свободный вход и выход других фирм на рынок данного продукта.

2. На рынке совершенной конкуренции количество продавцов:

а) один;

б) несколько;

в) большое;

г) все ответы верны.

3. Доля продаж каждой конкурентной фирмы в отраслевом объеме продаж составляет:

а) более 1 %;

б) менее 1 %;

в) 100 %;

г) колеблется в значительных пределах.

4. Фирма в условиях совершенной конкуренции:

а) самостоятельно устанавливает цены;

б) принимает цену, заданную рынком;

в) цены устанавливают государственные органы;

г) ориентируется на цены фирмы-лидера.

5. При равновесии наиболее эффективное распределение ресурсов обеспечивает:

а) монополия;

б) олигополия;

в) совершенная конкуренция;

г) монополистическая конкуренция;

д) монопсония.

6. Кривая спроса на продукцию фирмы – совершенного конкурента:

а) имеет отрицательный наклон;

б) имеет положительный наклон;

в) вертикальная линия при данном объеме предложения;

г) горизонтальная линия при заданном уровне цены.

7. Для фирмы – совершенного конкурента:

а) цена продукта равна предельному доходу;

б) цена продукта больше предельного дохода;

в) цена продукта меньше предельного дохода;

г) нет устойчивой зависимости.

8. Кривая предельного дохода конкурентной фирмы:

а) имеет отрицательный наклон;

б) совпадает с кривой спроса фирмы;

в) имеет положительный наклон;

г) зависит от финансового состояния фирмы.

9. Конкурентная фирма в краткосрочном периоде получает максимальную прибыль при:

а) максимальном валовом доходе;

б) равенстве предельного дохода и предельных издержек;

в) при минимальных средних издержках;

г) минимальных валовых издержках.

10. Если конкурентная фирма работает с убытком в коротком периоде, то величина убытков должна быть:

а) меньше величины постоянных издержек;

б) больше величины постоянных издержек;

в) равна величине переменных издержек;

г) верного ответа нет.

11. Конкурентная фирма должна остановить производство, если:

а) общий доход меньше совокупных издержек;

б) цена продукта ниже средних общих издержек;

в) цена продукта ниже средних переменных издержек;

г) верного ответа нет.

12. Кривая предложения конкурентной фирмы в краткосрочном периоде:

а) совпадает с кривой предельного дохода;

б) совпадает с восходящим отрезком кривой предельных издержек, лежащим выше кривой средних переменных издержек;

в) совпадает с восходящим отрезком кривой средних издержек;

г) соответствует линии цены товара.

13. Конкурентная фирма в долгосрочном равновесии получает:

а) положительную экономическую прибыль;

б) убытки;

в) нулевую экономическую прибыль;

г) предельную прибыль.

14. В долгосрочном периоде конкурентная фирма выбирает объем выпуска продукции, при котором цена равна:

а) только предельным издержкам;

б) только минимальным средним издержкам;

в) только предельному доходу;

г) предельным издержкам, минимальным средним издержкам и предельному доходу.

Показать правильные ответы Правильные ответы 1. б); 2. в); 3. б); 4. б); 5. в); 6. г); 7. а); 8. б); 9. б); 10. а); 11. в); 12. б); 13. в); 14. г).


Экономическая прибыль

Экономическая прибыль (economic profit) – общий доход фирмы за вычетом всех ее экономических затрат; синоним терминов «чистая прибыль» и «сверхприбыль».Enter topic text here.


Человеческий капитал

Человеческий капитал (human capital) – это интенсивный производительный фактор экономического развития общества и семьи, включающий образованную часть трудовых ресурсов, знания, инструментарий интеллектуального и управленческого труда, среду обитания и трудовой деятельности которые обеспечивают эффективное и рациональное функционирование человеческого капитала как производительного фактора развития.Enter topic text here.


Ссудный процент

Ссудный процент (interest) – цена, уплачиваемая собственником капитала за использование заемных средств.Enter topic text here.


Средняя прибыль

Средняя прибыль (average profit) – результат деления общей прибыли на количество единиц товара.Enter topic text here.


Реальная ставка процента

Реальная ставка процента (real rate of interest) – ставка процента, скорректированная на инфляцию, т. е. выраженная в неизменных ценах.Enter topic text here.


Предпринимательская способность

Предпринимательская способность (entrepreneurial ability) – способность человека использовать определенное сочетание ресурсов для производства товара, принимать последовательные решения, создавать новшества и идти на риск.Enter topic text here.


Предельная прибыль

Предельная прибыль (marginal profit) – увеличение общей прибыли, вызванное реализацией дополнительной единицы товара.Enter topic text here.


Общая прибыль

Общая прибыль (total profit) – вся сумма прибыли предприятий до отчислений и вычетов.Enter topic text here.


Нормальная прибыль

Нормальная прибыль (normal profit) – часть предпринимательского дохода: платежи, которые должна осуществлять фирма, чтобы приобрести и удержать предпринимательскую способность; минимальная плата за предпринимательскую способность, стимулирующая ее применение в предпринимательской деятельности фирмы.Enter topic text here.


Норма амортизации

Норма амортизации (rate of depreciation) – доля основного капитала, подлежащая амортизации (списанию) в текущем году. Enter topic text here.


Номинальная ставка процента

Номинальная ставка процента (nominal rate of interest) – ставка процента, выраженная в деньгах по их текущему курсу.Enter topic text here.


Лизинг

Лизинг (leasing) – комплекс организационно-экономических отношений, связанных с передачей лизингополучателю в пользование имущества, приобретенного лизингодателем у производителя (продавца).Enter topic text here.


Капитал

Капитал (capital) – ресурсы длительного пользования, используемые для производства товаров и услуг.Enter topic text here.


Инвестирование

Инвестирование (investment) – процесс пополнения и увеличения капитальных фондов, приток нового капитала в фирму в данном году.


Износ (обесценение)

Износ (обесценение) (depreciation) – уменьшение стоимости основного капитала, которое возникает в результате его использования или естественного старения.


Дисконтирование

Дисконтирование (discounting) – приведение экономических показателей (выручки, издержек) будущих лет к сегодняшней ценности.


Внутренняя норма окупаемости инвестиций

Внутренняя норма окупаемости инвестиций (внутренняя норма дохода) (internal rate of return) – показатель, означающий такую ставку дисконтирования, при которой чистая дисконтированная стоимость равна нулю.


Бухгалтерская прибыль

Бухгалтерская прибыль (accounting profit) – разница между полной выручкой фирмы и внешними издержками.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 5

1.Равновесие рынка с совершенной конкуренцией.

2.Эффективность рыночной структуры совершенной конкуренции.

3.Анализ воздействия государства на параметры отраслевого равновесия, благосостояние рыночных агентов и общества в целом.


Тема 4. Влияние на эффективность сельского хозяйства природных факторов и научно-технического прогресса

Тема 6. МОНОПОЛИЯ И ЕЁ РЕГУЛИРОВАНИЕ

НОВЫЕ ПОНЯТИЯ

Барьеры для конкуренции Естественная монополия Закрытая монополия Монополия Монопольная власть фирмы Открытая монополия Чистая монополия Фирма-монополист Ценовая дискриминация Х-неэффективность Антимонопольная политика Антимонопольный комитет Антитрестовское (антимонопольное) законодательство


конспект лекции

Тема 6. МОНОПОЛИЯ И ЕЕ РЕГУЛИРОВАНИЕ

1. Равновесие рынка с несовершенной конкуренцией

Монополия происходит от греческих слов: monos – один, единственный и pōleō – продаю. В экономической теории абсолютная, или чистая, монополия представляет собой такую рыночную структуру, в которой одна фирма является поставщиком товара, не имеющего на рынке близких заменителей. Этим термином обозначается и сама фирма – единственная в отрасли. Чистая монополия как рыночная структура имеет следующие основные черты:

1.Наличие на рынке единственного производителя (продавца).

2.Выпускаемый фирмой товар (оказываемая услуга) не имеет близких заменителей и, таким образом, покупатель вынужден или покупать этот товар у монополиста, или обходиться без него.

3.Фирма-монополист устанавливает цену, так как ею контролируется весь объём предложения данного товара.

4.Наличие барьеров для вступления новых фирм в отрасль.

5.Чистому монополисту, как правило, нет необходимости заниматься рекламой своего товара (услуги), так как он и без этого известен и необходим потребителям.

Количество конкурентов во многом зависит от существования различных барьеров, препятствующих вступлению новых фирм в отрасль. Эти барьеры есть не что иное, как факторы монополизации. К ним относятся: 1. Эффект масштаба. 2. Финансовые барьеры.3. Патенты. 4. Лицензии.
5. Частная собственность на важнейшие виды невозобновляемых природных или редких ресурсов. 6. Нелегальные методы борьбы с конкурентами (нечестная конкуренция).

В зависимости от характера барьеров выделяются следующие виды монополий: естественная, закрытая и открытая.

Выделяется также простая монополия и организационная: простая монополия – фирма монополист продаёт свою продукцию по одной и той же цене всем покупателям; организационная – это объединение фирм с целью раздела рынка, поддержания определенного уровня цен, дележа прибыли.

Рыночные структуры, имеющие монопольную власть, описываются такими структурами: чистая монополия, дуаполия, олигополия, монополистическая конкуренция, также монопсония, олигопсония, двусторонняя монополия и др.

Монопольная (рыночная) власть заключается в том, что фирма может влиять на цену (повышать) и получать экономическую прибыль путем ограничения объема производства и сбыта. Однако следует иметь в виду, что фирма, обладающая монопольной властью, не может бесконечно повышать цену своей продукции.

Степень (сила) монопольной власти ограничивается ценовой эластичностью спроса на продукцию фирмы, которая зависит от следующих факторов: ценовой эластичности отраслевого спроса, количества фирм на рынке, характера взаимодействия между фирмами.

Ценовая эластичность отраслевого спроса – спрос на продукцию отдельной фирмы не может быть менее эластичным, чем рыночный (отраслевой) спрос. Монопольная власть является величиной, обратной ценовой эластичности спроса.

Количество фирм на рынке – чем больше фирм, тем более эластичным будет спрос на продукцию каждой из них и тем меньшая монопольная власть. Однако само по себе количество фирм ещё не даёт представления о степени монополизации рынка. Для такой оценки используются определённые показатели: коэффициент Лернера, коэффициент концентрации, индекс Херфиндаля-Хиршмана.

Характер взаимодействия между фирмами – при жесткой конкуренции цены могут приблизиться к конкурентному уровню; при сговоре о ценах, ограничении производства, разделе рынка цены будут близки к монопольным.

Чистый монополист на рынке обладает наиболее сильной экономической властью, так как он полностью контролирует весь объем выпуска товара и вследствие этого может повышать цену на свою продукцию. В связи с этим государство берет под контроль деятельность монополий, сдерживает их произвол.

Спрос на продукцию монополиста совпадает с рыночным (отраслевым), поэтому эластичность спроса является объективным фактором, ограничивающим рост цен.

В реальной экономике преобладающими рыночными структурами являются монополистическая конкуренция и олигополия. Фирмы, действующие в рамках этих структур, в той или иной степени обладают монопольной властью и могут, изменяя объем производства, влиять на рыночные цены. Однако степень (сила) этой власти меньше, чем у чистых монополистов.

Степень монопольной власти можно измерить различными способами.

Коэффициент Лернера (L). В 1934 г. А.П.Лернер предложил измерять силу монопольной власти с помощью следующего коэффициента:

p – МС

L = ————.

p

(6.1)

где p – цена продукции; МС – предельные издержки.

Числовое значение коэффициента Лернера всегда находится между 0 и 1. Для фирмы – совершенного конкурента p = МС, следовательно, L = 0. Чем больше L, тем выше монопольная власть.

В связи с трудностями определения на практике реальных предельных издержек их заменяют средними издержками (АС). В этом случае формула может быть записана следующим образом:

p – AС

L = ————.

p

(6.2)

Если умножить числитель и знаменатель на количество продукции (q), получим в числителе прибыль (π), а в знаменателе валовой доход (TR):

q(p – AС) π

L = ——––––—— = –––––.

qp TR

(6.3)

Следовательно, чем выше удельный вес прибыли в валовом доходе, тем выше степень монополизации.

Коэффициент концентрации показывает удельный вес (в процентах) выручки определённого количества фирм к общеотраслевому объему продаж.

Фирма занимает доминирующее положение на рынке, если на одно предприятие приходится свыше 1/3 всего отраслевого оборота, или 3 и менее предприятий производят свыше половины продукции отрасли, либо 5 и менее фирм имеют свыше 2/3 всего отраслевого оборота.

Рынок считается немонополизированным, если в отрасли функционируют более 10 конкурирующих фирм, причём доля крупнейшей из них не должна быть более 31%, двух крупнейших – 44, трех – 54, четырех – 63%.

Чаще всего коэффициент концентрации рассчитывается для четырёх или восьми крупнейших фирм отрасли (табл. 6.1).

Коэффициент имеет ряд недостатков:

во-первых, он характеризует позиции лишь крупнейших производителей, а не всю совокупность фирм в отрасли и её структуру;

во-вторых, коэффициент не показывает разницы между отраслями, где рынок разделен относительно равномерно, и отраслями, в которых доминирует одна крупная фирма.

Например, если одну отрасль представляют пять фирм с одинаковым объемом выпуска продукции (т. е. по 20 %), а другую – 44 фирмы, на четыре крупнейшие из которых приходится 75 %, 2, 1,5 и 1,5 % объема производства отрасли, а на остальные 40 фирм – по 0,5 %, то коэффициент концентрации для четырех крупнейших фирм в обоих случаях будет равен 80 %.

Индекс Херфиндаля-Хиршмана (Herfindahl-Hirshmfn) определяется по формуле

IНН = Sl2 + S22 + S32 +...+ Sn2,

(6.4)

где S – доля фирмы в общеотраслевом объёме продаж, %; n – общее число фирм в отрасли.

Таблица 6.1 – Удельный вес продаж крупнейших промышленных компаний США в отраслевом объёме продаж, % *

Отрасль | 4 крупнейшие | 8 крупнейших
Нефтепереработка | 30 | 53
Производство двигателей и кузовов автомашин | 93 | 99
Доменные печи и заводы по производству стали | 45 | 65
Авиастроение | 59 | 81
Мясокомбинаты | 19 | 37
Молоко | 18 | 28
Газеты | 19 | 31
Лесопильная | 17 | 23
Пластмассы и смолы | 22 | 37
Мыло и моющие средства | 59 | 71

* Хейне П. Экономический образ мышления. – М.: «Дело», «Catallaxy», 1993. – С.245.

Его числовые значения могут изменяться от величины, близкой к 0 (при множестве мелких предприятий в отрасли), до 10000 (в случае чистой монополии). Безопасным с точки зрения монополизации считается рынок, где индекс Херфиндаля-Хиршмана меньше 1000.

В приведённом выше примере с двумя отраслями, коэффициенты концентрации которых для четырех крупнейших фирм совпали, индекс Херфиндаля-Хиршмана для первой отрасли составит 2000 (IНН = 202 + 202 + 202 + 202 + 202 = 2000), а для второй – 5643,5 (IНН = 752 + 22 + 1,52 + 1,52 + 40×0,5 2) .

Во второй отрасли IНН значительно больше. Сопоставление значений индекса Херфиндаля-Хиршмана для этих двух отраслей позволяет сделать вывод, что наличие на рынке одной доминирующей фирмы делает этот рынок менее конкурентным.

2. Предложение монополиста. Выбор монополиста, максимизирующего прибыль, в краткосрочном и длительном периоде.

Принципиальное различие между рыночными моделями, в частности между совершенной конкуренцией и чистой монополией, заключается в кривой спроса.

Для фирмы в условиях совершенной конкуренции кривая спроса совершенно эластична и совпадает с кривой цены, предельного и среднего дохода (параллельна оси абсцисс).

При совершенной конкуренции фирма не может влиять на рыночную цену, для нее цена задана извне, она формируется под влиянием отраслевого предложения и спроса. В этих условиях фирма может увеличить свои прибыли не путем изменения цен, а поиском такого объема производства, который позволит максимизировать прибыль.

Иное дело в условиях чистой монополии. Если монополист захватил весь рынок, то кривая спроса на его продукт совпадает с кривой рыночного (отраслевого) спроса и имеет нисходящий характер, предельный доход (MR) при этом будет меньше цены (p), поскольку для увеличения объема продаж фирма вынуждена будет снижать цену на все единицы продаваемых товаров, а не только на последнюю. Поэтому MR каждой последующей проданной единицы будет меньше ее p на величину потерь от снижения цены на все предыдущие единицы (табл. 6.2). Кривая предельного дохода проходит ниже и является более крутой.

Следует обратить внимание, что кривая спроса и среднего дохода совпадают.

Монополист, обладая властью над рынком, сознательно выбирает комбинацию цена-количество продукции в диапазоне эластичного отрезка спроса (когда Edp > 1), т. е. когда валовой доход при снижении цены возрастает.

Максимизация прибыли фирмой-монополистом. Как было ранее выяснено, фирма будет максимизировать свою прибыль, производя объём продукции, при котором MR = MC. Это правило относится и к чистой монополии.

Прибыль (π) есть функция от количества продукции (Q). Она есть разница между валовым доходом (TR) и валовыми общими издержками (TC), которые представляют собой тоже функции (разумеется, другие) от Q, что можно записать в виде формулы общего вида:

π (Q) = TR(Q) – TC(Q).

(6.5)

Таблица 6.2 Взаимосвязь между количеством продукции, ценой,

средним, предельным и валовым доходами

Q | p | TR | AR | MR
0 | – | 0 | – | –
1 | 10 | 10 | 10 | 10
2 | 9 | 18 | 9 | 8
3 | 8 | 24 | 8 | 6
4 | 7 | 28 | 7 | 4
5 | 6 | 30 | 6 | 2
6 | 5 | 30 | 5 | 0
7 | 4 | 28 | 4 | -2
8 | 3 | 24 | 3 | -4
9 | 2 | 18 | 2 | -6
10 | 1 | 10 | 1 | -8

По мере наращивания объёма производства, начиная с нуля, прибыль будет возрастать до достижения максимума, а затем снижаться. Прибыль будет возрастать до тех пор, пока её приращение (Δπ) от дополнительного увеличения объема производства (ΔQ) не станет равным нулю.

График функции прибыли – парабола. Максимальное значение функция прибыли достигает при объеме производства, при котором ее первая производная станет равной нулю:

π'(Q) = 0, или π'(Q) = TR'(Q) – TC'(Q) = 0.

(6.6)

Первая производная функции валового дохода есть предельный доход:

TR'(Q) = MR.

(6.7)

Первая производная функции валовых общих издержек есть предельные издержки:

TC'(Q) = MC.

(6.8)

Таким образом, максимум прибыли достигается, когда

π'(Q) = TR'(Q) – TC'(Q) = MR – MC = 0,

(6.9)

или

MR = MC.

(6.10)

Монополист будет производить каждую дополнительную единицу продукции до тех пор, пока ее реализация обеспечивает получение дополнительного дохода, который больше, чем затраченные издержки на эту дополнительную единицу. Обратимся к табл. 6.3.

Таблица 6.3 – Доходы и издержки фирмы

Q | p | AR | MR | MC | AC | TR
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | 10 | 10 | 10 | 5 | 13 | 10
2 | 9 | 9 | 8 | 1,0 | 7,0 | 18
3 | 8 | 8 | 6 | 1,2 | 5,1 | 24
4 | 7 | 7 | 4 | 1,7 | 4,2 | 28
5 | 6 | 6 | 2 | 2,0 | 3,8 | 30
6 | 5 | 5 | 0 | 3,3 | 3,7 | 30
7 | 4 | 4 | -2 | 4,8 | 3,9 | 28
8 | 3 | 3 | -4 | 6,0 | 4,1 | 24
9 | 2 | 2 | -6 | 7,8 | 4,5 | 18
10 | 1 | 1 | -8 | 9,2 | 5,0 | 10

Сравнение колонок 4 и 5, в которых представлены данные соответственно по предельному доходу (MR) и предельным издержкам (MC), показывает, что оптимальный выпуск составляет 5 единиц. Предельный доход именно этой единицы равен ее предельным издержкам, т. е. MR = MC. При таком объёме продукции (5) монополист назначит цену, равную 6 единицам (см. табл. 6.3, колонка 2).

В этом случае прибыль на единицу продукции составит отрезок FA, а общая прибыль равна площади заштрихованного прямоугольника FABC.

Равновесие чистой монополии в долгосрочном периоде. Если барьеры для вхождения в отрасль достаточно высоки, то получение монопольной прибыли будет носить устойчивый характер. В долгосрочном периоде, по мере проникновения в отрасль других производителей, монопольная прибыль будет исчезать. В этом случае на графике кривая АС будет лишь касаться кривой спроса.

3. Монополия и общественная эффективность.

Х-неэффективность – это такое состояние производства, при котором фактические издержки фирмы при любом объёме производства больше, чем минимально возможные. Х-неэффективность более свойственна монополистам, чем конкурентным фирмам.

На рисунке 6.3 Х-неэффективность представлена пунктирной линией ACx, проходящей выше минимально возможных средних издержек для каждого объема производства (AC).

Причиной X-неэффективности является отсутствие конкуренции. Чем меньше конкуренция, тем выше X-неэффективность. Когда фирма-монополист не испытывает давления со стороны конкурентов, она не стремится внедрять новшества, выявлять и реализовывать внутренние резервы снижения издержек производства. В этих условиях менеджеры уклоняются от предпринимательского риска, увеличивают штаты управленческого персонала, причём укомплектовывают их работниками не по деловым качествам, а по другим обстоятельствам, что повышает удельные издержки. Кроме того, монополист несет значительные затраты на сохранение своего монопольного положения.

2-я. Однако имеется и другая точка зрения на проблему монополии и эффективности. Некоторые экономисты (Дж. Гэлбрейт, Й. Шумпетер и др.), не отрицая негативные стороны монополии (высокие цены, заниженные объёмы), обосновывают её преимущества в области использования достижений НТП и научно-исследовательских разработок. В связи с этим приводятся следующие аргументы:

1) мелкие фирмы не имеют достаточно средств для финансирования НИОКР, а монополизированные предприятия располагают достаточными финансовыми ресурсами для инвестиций в НТП;

2) высокие барьеры входа в отрасль дают монополии и олигополии возможность долговременного получения высоких экономических прибылей от использования в производстве научно-технических достижений, что является стимулом для развития НИОКР;

3) получение монопольной прибыли за счёт более высоких цен является стимулом инновационной деятельности. Если бы вслед за нововведением, снижающем издержки, цены падали, то не было бы и стимула для этой деятельности;

4) в случае естественной монополии минимум средних издержек достигается тогда, когда в отрасли работает одна фирма. Наличие в отрасли нескольких конкурентных фирм в этом случае привело бы к росту удельных издержек и снижению эффективности.

Таким образом, если рассматривать эффективность производства не в статике, а в динамике, т. е. во времени, то монополист оказывается в более выигрышном положении, так как он может использовать достижения НТП, что является источником динамической эффективности.

Поэтому, если монопольная власть одновременно сопровождается уменьшением издержек производства продукции (экономия на масштабе производства), внедрением НТП, насыщением рынка стандартизированной продукцией по доступным ценам в результате массового его выпуска, то оказывается, что монополист имеет преимущества.

Таким образом, по мнению названных ученых, несовершенная конкуренция может принести обществу определённый выигрыш.

Оценить последствия монополизации отрасли для общества можно с помощью излишков потребителей и производителей.

Кривая отраслевого предложения (S) есть сумма кривых предельных издержек всех фирм отрасли (S=ΣMC). Кривая D есть отраслевой спрос. Рыночное равновесие в условиях совершенной конкуренции достигается в точке E, при этом цена равна PE, а равновесный объем производства – QE. Излишек потребителя при этом составит объем, равный площади треугольника PEBE, а излишек производителя – APEE.

В случае, когда отрасль представлена одной фирмой (чистая монополия), излишек потребителя и производителя иной

В условиях чистой монополии обнаруживаются следующие различия по сравнению с совершенной конкуренцией:

1)объём производства сократится. Монополист будет ограничивать объём производства до уровня QM(QM < QE), при котором MR = MC;

2)потребительский излишек (PMBC) окажется меньше, чем в условиях совершенной конкуренции (площадь PEBE);

3)излишек производителя (площадь фигуры APMCM) будет больше по сравнению с чистой конкуренцией за счёт уменьшения излишка потребителя;

4)суммарные излишки потребителя и производителя становятся меньше на величину, равную площади треугольника MCE, что и составляет чистые потери для общества. Понятие «чистые потери» (или дедвейт-убытки) применяется для обозначения ситуации, когда утраченное благо одной стороной не получено другой;

5)если бы монополист мог удержать цену PM для объема производства QM, а дополнительную продукцию QMQE продавал бы по цене PE, то чистых потерь не было бы. Такая ситуация может быть при ценовой дискриминации.

Монополия снижает экономическую эффективность, что наглядно можно проиллюстрировать на рисунке 6.6. Равновесие (MR = MC) фирмы-монополиста достигается при объёме производства (QM), при котором средние издержки (АСM) больше своего минимума, а цена (PM) выше минимума средних издержек (minАС), т. е. не соблюдаются следующие условия:

а) производственной эффективности P = minАС (производство максимально возможного количества продукции с минимальными издержками). В случае монополии PM больше minАС и производство осуществляется с издержками выше минимально возможных при данном уровне технологии, т. е. отсутствие конкуренции не стимулирует фирму-монополиста работать при оптимальной норме выработки, когда удельные издержки производства были бы минимальными. В случае совершенной конкуренции цена была бы ниже монопольной и равнялась минимальным средним издержкам (PE = minAC)

б) эффективности распределения ресурсов P = MC. В данном случае цена, которую устанавливает монополист (PM), больше предельных издержек (MCM), т. е. общество оценивает дополнительные единицы монополизированной продукции более высоко, чем альтернативную продукцию.

Таким образом, производственные ресурсы общества распределены нерационально. При этом часть продукции, необходимая обществу, не производится (имеет место недораспределение ресурсов в монополизированную отрасль). Напомним, в случае совершенной конкуренции цена совпадает с предельными издержками (PE = MC).

Монополист будет продавать меньший объем продукции и назначать более высокую цену, чем в условиях совершенной конкуренции. Кроме того, монополист тратит огромные средства на сохранение рыночной власти. Являясь единственным продавцом на рынке, он может не стремиться к снижению производственных издержек и в некоторых случаях не заинтересован в использовании прогрессивных технологий.

Таким образом, монополия способствует снижению экономической эффективности. Недостатком монополии является также усиление дифференциации доходов: происходит перераспределение доходов от потребителей в пользу монополий.

Поэтому во всех странах с развитой рыночной экономикой действуют антимонопольные законодательства, контролирующие и ограничивающие монопольную власть.

Кроме рассмотренных аргументов против монополии практика показывает, что существует еще одно обстоятельство, отрицательно влияющее на эффективность, – это возникновение в условиях монополизации отрасли X-неэффективности.

Оказывая воздействие на кривую предельных издержек, а именно смещая ее вверх на величину налога, t, в положение LMCt данный налог вынуждает монополиста переместить прибылемаксимизирующий выбор из точки М в точку Mt, сократив объем выпуска с QM до QM` и подняв цену с РМ до Р'М. Вследствие этого потери от мертвого груза увеличиваются: к потерям, связанным с собственно монопольной властью и представленным площадью ЕМС , добавляются потери, вызываемые мертвым грузом от налогообложения монополиста и представленные площадью КМtМЕ, на этом рисунке.

Действительно, из-за введения налога общий избыток, существующий на данном рынке, сокращается с площади AMEL (разности площадей общей выгоды, AMQM0, и общих издержек, LEQM0, до налогообложения) до площади AMtEtN (разности площадей общей выгоды, AMtQ`M0, и общих издержек, NEtQ'M0 после него), но площадь NEtKL, представляющая налоговый сбор, – не потеря избытка, а трансферт, т. е. его передача (в данном случае в госбюджет). Ничего удивительного в таком суммировании имеющих «разное происхождение» потерь от мертвого груза нет: вспомним, что введение налога на совершенно конкурентном рынке также приводит к возникновению потерь от мертвого груза – с той лишь разницей, что прибавляются они к нулю, поскольку вне вмешательств в рыночный механизм равновесие на таком рынке характеризуется Парето-эффективностью, проявляющейся в максимизации общего избытка. Если введение потоварного налога на совершенно конкурентном рынке чревато утратой Парето-эффективности равновесного исхода, то на рынке монополии Парето-эффективность такого исхода отсутствует изначально.

Еще более «уводя» рынок монополии от Парето-эффективной точки, данная мера тем не менее снижает степень рыночной власти монополиста, измеренную индексом Лернера. Последний, как мы уже знаем, имеет вид:

(P – MC) / P = -1 / ɛ

(6.11)

где ɛ – эластичность рыночного спроса по ценев точке выбора фирмы.

В данном случае этот выбор (так или иначе приходящийся на зону высокоэластичного спроса) перемещается левее и выше, т.е. в точку с более высокой эластичностью, и, соответственно, величина индекса Лернера падает. Рассмотреть влияние субсидирования монополиста на его выбор и степень его рыночной власти читателю предлагается самостоятельно, в порядке выполнения упражнений из главы 14 сопровождающего учебник пособия.

Рассмотрим такой способ регулирования монополии, как установление максимальной цены («потолка цены») на её продукцию, применительно к монополии, максимизирующей прибыль в области возрастающих U-образных предельных издержек (рис. 6.8). Применение этого способа регулирования к монополии со снижающимися издержками будет рассмотрено далее, в контексте анализа «естественной» монополии.

Вследствие установления максимальной (предельной) цены на продукцию монополиста кривая его спроса и кривая предельного дохода изменяются. Поскольку по цене выше установленной ему Р1 монополист продавать продукцию не может, он «теряет» часть кривой спроса выше точки А, и данная кривая становится ломаной с горизонтальной частью Р1А и нисходящей частью AD. Соответственно такой кривой спроса кривая предельного дохода также состоит из горизонтальной части, совпадающей с Р1А, и нисходящей части BF и имеет разрыв в точке А при цене Р1.

Совпадение горизонтальных частей кривых спроса и предельного дохода объясняется тем, что в данной области выпуска монополист теперь выступает ценополучателем, так что с увеличением выпуска на единицу его общий доход возрастает как раз на ее цену (P = MR = AR). При выпуске большем, чем Q1, монопольная власть сохраняется, т.е. максимальная цена «не работает». Полученный вид кривой MR можно обосновать алгебраически.

При выпуске больше Q1 кривая MR имеет разрыв АВ, и предельный доход не определен. На рис. 6.8 показан случай, когда кривая SMC монополиста проходит как раз через этот разрыв. В подобной ситуации оптимальным для монополиста является выпуск Q1, соответствующий точке пересечения горизонтальной части кривой MR и кривой спроса:

при меньшем выпуске кривая MR располагается выше кривой МС, и поэтому монополисту имеет смысл увеличить выпуск до Q1;

при большем же выпуске кривая MR располагается ниже кривой МС, и поэтому монополисту имеет смысл уменьшить выпуск до Q1.

Таким образом, с введением «потолка цены» для монополиста его выпуск растет по сравнению с тем выпуском (Q*M), который он производил бы в отсутствие регулирования при цене Р*М.

Очевидно, что говорить о воздействии введения «потолка цены» на выбор монополиста целесообразно только применительно к так называемым эффективным уровням максимальной цены, т.е. уровням ниже Р*M, назначаемой монополистом в отсутствие регулирования.

При максимальной цене и изломе кривой спроса выпуск монополиста увеличивается до конкурентного объема QC.

До сих пор мы рассуждали о последствиях установления «потолка цены» для монополиста, который продолжает и после введения такого «потолка» осуществлять выбор объема выпуска исходя из цели максимизации прибыли. В практике регулирования используется, однако, и прямое вменение монополисту получения нулевой прибыли на базе установления для него «потолка» цены на уровне AR = АС. В этом случае речь идет фактически о регулировании уже не только цены, но и объема выпуска монополиста; этот объем, как видно из рис. 6.8, при таком регулировании выходит за рамки конкурентного.

Ранее рассмотрели последствия введения импортных пошлин и квот для отрасли совершенной конкуренции, установив, в частности, что ограничение импорта непременно ведет к повышению цены, которое, в свою очередь, приводит к увеличению выпуска отечественными производителями. Посмотрим, справедлив ли такой вывод для монополии. Поскольку при наличии конкуренции со стороны импорта монополист не может запросить цену выше Р0, он будет продавать выпуск, равный Q* (при МС = Р0), а остальную часть спроса при данной цене будет покрывать импорт в размере Q*Q0.

Предположим теперь, что вводится ограничение на импорт в виде квоты в размере Q*Q0. В этой ситуации монополист сталкивается с кривой спроса D', полученной в результате параллельного сдвига кривой D влево на величину квоты. Кривой D' соответствует кривая предельного дохода MR`. Теперь выпуск отечественного монополиста, максимизирующий его прибыль, составит Q', при MR' = МС. Назначаемая монополистом цена, согласно кривой спроса D', составит Р'. Как мы видим, в точке нового оптимального выбора монополист производит меньший выпуск, чем до введения квоты, получая при этом большую прибыль, чем раньше. (Графически видно, что площадь фигуры СР0Е0, представляющей прибыль монополиста до введения квоты, меньше площади фигуры CP'AF, представляющей прибыль монополиста после введения квоты: ведь потеря прибыли в размере площади FBE0 более чем компенсируется ее приростом в размере площади прямоугольника Р0Р'АВ.) Таким образом, монополисту введение квоты выгодно, несмотря на то, что она не меняет размеров импорта.

4. Естественная монополия и ее регулирование

Монополист получает монополистическую сверхприбыль и покрывает свои X-неэффективные издержки путём повышения цен и сокращения объема производства за счет покупателей своей продукции. Сельскохозяйственные производители, покупая продукцию монополистов по завышенным ценам, увеличивают свои издержки, что приводит к убыткам или сокращению прибылей.

В мировой практике в качестве меры регулирования естественной монополии государство устанавливает максимальную или принудительную цену.

Вспомним, что на конкурентном рынке государственное регулирование цен всегда приводит к безвозвратным потерям. Однако в условиях несовершенной конкуренции регулирование цен государством, напротив, может уменьшить или даже устранить безвозвратные потери, связанные с монопольной властью. На рис. 6.10 иллюстрируется регулирование цены государством.

В условиях невмешательства государства монополия будет производить количество продукции QM и назначать цену PM.

Предположим, что государство устанавливает максимальную цену P1. В связи с тем, что монополист не имеет права продавать свою продукцию по цене выше P1, то новая кривая среднего дохода фирмы до точки с объемом производства Q1 представляет собой отрезок P1N, а далее (сверх Q1) совпадает со старой кривой (AR = D).

Предельный доход в этих условиях представляет собой ломаную кривую: до объема производства Q1 предельный доход совпадает со средним доходом (отрезок P1N), а сверх Q1 новая кривая предельного дохода совпадает с прежней линией (от точки L вниз-вправо).

Фирма будет выпускать объём продукции Q1, так как именно при таком объёме производства предельный доход совпадает с предельными издержками (точка K).

Таким образом, при установлении государством максимальной цены p1 увеличивается объём производства, продукция продается по более низкой цене, безвозвратные издержки от монопольной власти сокращаются.

Государство может снижать цену до уровня P2, которая равна предельным издержкам. В этом случае объём производства возрастет до Q2 – уровня конкурентного рынка (в краткосрочном периоде), а безвозвратные издержки, связанные с монопольной властью, исчезнут.

Если государство установит цену P3 (т.е. ниже P2 = MC), то возникает ситуация, аналогичная установлению максимальной цены в конкурентных условиях: образуется дефицит (Q3 – Q3`) и безвозвратные потери от регулирования цен,

Наконец, если государство установит цену ниже P4, т. е. ниже минимальных средних издержек, то фирма несет убытки и закрывается.

Особым случаем является регулирование государством цен на продукцию естественных монополий.

Цена может быть равна предельным издержкам (P = MC), которая называется общественно оптимальной. Она позволяет достигать эффективного распределения ресурсов.

Графически общественно оптимальная цена (PB) соответствует точке (B) пересечения кривой рыночного спроса (D) и кривой предельных издержек (MC), так как кривая спроса обозначает комбинацию цены и количества продукции (рис. 6.9). В этом случае для монополиста кривая спроса становится совершенно эластичной до точки B. Установление общественно оптимальной цены уничтожает стимул монополиста к ограничению выпуска продукции. При данной законодательно установленной цене монополист будет максимизировать прибыль, производя количество продукции, равное QB.

Государством может быть установлена цена на уровне средних издержек (p = AC), которая называется «обеспечивающая справедливую прибыль».

Выбор цены, которую должно установить государство, чтобы предотвратить злоупотребление монопольной властью, зависит от конкретной отрасли. Мировой опыт показывает, что при регулировании естественных монополий, которые располагают значительной избыточной мощностью в силу специфики предоставляемых услуг (кривая спроса в этом случае пересекает график средних издержек выше, чем предельных издержек), предпочтение отдается цене, «обеспечивающей справедливую прибыль» (P=AC). Такую цену целесообразно установить на оказываемые сельскому хозяйству транспортные услуги железной дороги, электроэнергию, коммунальные услуги. Если бы цена была установлена на уровне, равном предельным издержкам (P=MC), то предприятие (естественный монополист) имело бы убытки, которые государству пришлось бы покрывать за свой счёт, что нежелательно со многих точек зрения.

5. Монополист, максимизирующий валовой доход

Причины, побуждающие как конкурентную фирму, так и фирму-монополиста предпочесть цели максимизации прибыли иную цель – максимизацию валового дохода, были уже рассмотрены.

Рассмотрим модель выбора монополиста, переориентировавшегося на указанную цель, по-прежнему исходя из предположений об однократности этого выбора (осуществляемого в данном конкретном периоде без учета возможных последствий для будущего) и об U-образности кривых средних и предельных издержек. А поскольку выбор однократен, будем считать, что ограничения со стороны минимально необходимого уровня прибыли (если таковые имеются) диктуются акционерами, т.е. являются экзогенным для данной модели фактором.

Модель может быть отнесена и к короткому, и к длительному периодам, но, возможно, с большей убедительностью – к длительному, в котором ограничения максимизации валового дохода, связанные с минимумом прибыли, могут иметь большее значение.

Фирма, стремящаяся максимизировать валовой доход вне зависимости от каких-либо ограничений, должна производить такой выпуск, для которого MR = 0. Иными словами, она должна наращивать объем продаж до тех пор, пока продажа еще одной дополнительной единицы продукции не вызовет уменьшения валовой выручки от реализации. Это означает, что такая фирма будет производить в точке Е единичной эластичности кривой спроса выпуск Q*, назначив цену Р* (рис. 6.14а). Сказанное следует из формул взаимосвязи предельного дохода и эластичности спроса, [MR = Q(l + ɛР)] и [MR = Р(1 + 1/ ɛР].

В то же время, если бы наш монополист максимизировал прибыль, он выбрал бы меньший выпуск Q** и назначил бы более высокую цену Р**, поскольку при положительных предельных издержках необходимое условие максимизации прибыли (MR = МС) может соблюдаться лишь в области положительных значений MR.

В точке Е прибыль от реализации выпуска Q* по цене Р* может быть либо положительной (см. πE, представленную прямоугольником Р*ЕА), либо отрицательной (см. πE, представленную одноименным прямоугольником на рис. 6.146), либо нулевой (см. прибыль в точке С на рис. 6.14б). Предположение о том, что монополист, максимизирующий выручку от продаж, может позволить себе игнорировать размеры приносимой ими прибыли, вряд ли соответствует реальности. Более реалистично было бы исходить из предположения о том, что акционеры фирмы соглашаются на максимизацию валового дохода лишь при условии обеспечения некоего минимального положительного уровня прибыли, создающего основу для получения ими определенного дивиденда. Проследим воздействие такого ограничения со стороны прибыли на выбор объема выпуска и цены при максимизации валового дохода прежде всего в случае монополиста с «низкими» средними издержками (когда кривая LAC, как на рис. 6.14а, пересекает кривую спроса DD ниже точки Е, что обеспечивает при выпуске Q* положительную разность между ценой Р* и величиной LAC). В этом случае монополист может и не довести выпуск до уровня Q*, ограничившись неким выпуском между уровнями Q** и Q*, конкретная величина которого будет зависеть от ограничения по прибыли, имеющего смысл в диапазоне между максимальным значением прибыли для данного монополиста и ее значением в точке Е (πE < π < πmax).

В случае монополиста с «высокими» средними издержками (кривая которых пересекает кривую спроса выше точки Е, как в точке С на рис. 6.146, диапазон возможных значений выпуска, выбираемых монополистом, сужается, в зависимости от ограничений по прибыли, до (Q** < Q < Q***, где Q***– выпуск при Р*** = LAC в точке пересечения кривой LAC кривой спроса, т.е. выпуск, максимизирующий валовой доход при нулевой прибыли.

В промежуточном случае, при совпадении точки пересечения кривой LAC и кривой спроса с точкой единичной эластичности Е, ограничение по нулевой прибыли не «работает», т.е. не влияет на выбор монополиста (как и в случае монополиста с «низкими» LAQ.

Алгебраически рассматриваемый нами выбор монополиста сводится к решению задачи на максимизацию валового дохода при ограничении по прибыли:

mаxTR=TR(Q)

при π = TR(Q) - TC(Q) > π0,

(6.12)

где π0 – некий заданный минимум прибыли.

Однако требование максимизации валового дохода превращает это «мягкое» ограничение по прибыли в «жесткое», описываемое уравнением TR(Q) - TC(Q) = π0 (поскольку при нисходящих кривых спроса и предельного дохода в эластичной зоне спроса уменьшение прибыли со снижением цены и ростом выпуска сопровождается ростом валового дохода). Поэтому задача решается нахождением из данного уравнения значений выпуска, обеспечивающих требуемый минимальный уровень прибыли, и подстановкой большего из этих значений в выражение для валового дохода.

6. Ценовая дискриминация: условия, формы, последствия

Ценовая дискриминация (разделение) – это продажа одного товара (услуги) разным потребителям по различным ценам. Ценовая дискриминация применяется монополией для расширения рынка сбыта своей продукции. Для ценовой дискриминации необходимы два условия:

1) наличие возможности выделения различных сегментов рынка в зависимости от эластичности спроса покупателей;

2) невозможность перепродажи товара (услуги) первичным покупателем другому потребителю.

На дорогом рынке спрос низкоэластичен и повышение цен позволит увеличить прибыль. На дешёвом рынке спрос высокоэластичен и увеличить прибыль можно за счёт снижения цен и продажи большего количества продукции. Примером ценовой дискриминации может быть установление различных цен на железнодорожные билеты в зависимости от социальной группы пассажиров (взрослые, дети и др.), на авиабилеты – в зависимости от дня недели, тарифов на междугородные телефонные разговоры – в зависимости от времени суток и др.

Первый рынок представлен бизнесменами, для которых важна быстрота передачи деловой информации в течение рабочего дня, а не размер тарифа. Спрос с их стороны неэластичен. Второй рынок – это небогатые люди, которые при высоких тарифах на телефонные разговоры предпочтут воспользоваться почтой. Их спрос высокоэластичен. В обоих случаях предельные издержки фирмы одинаковы, но на различных рынках эластичность спроса неодинакова.

При тарифе 40 коп. за 1 минуту при разговоре из Беларуси с городами России потребители первого рынка используют 100000 минут в месяц, доход телефонной компании при этом составит 40 тыс. руб.. Снижение тарифа в ночное время (с 2300 до 600 ч) до 28 коп. за 1 минуту привлечёт дополнительных потребителей и увеличит доход компании дополнительно на 14 тыс. рублей ежемесячно.

Последствия. В результате ценовой дискриминации увеличиваются доходы монополиста, а с другой стороны, расширяется доступ потребителей к товарам (услугам) данного вида. Такая политика в области ценообразования выгодна и производителям и потребителям. Однако в некоторых странах ценовая дискриминация рассматривается как нарушение конкуренции, усиление монопольной власти и поэтому ее отдельные проявления подпадают под антимонопольное законодательство.


План семинарского занятия

Тема 6. МОНОПОЛИЯ И ЕЕ РЕГУЛИРОВАНИЕ

1. Равновесие рынка с несовершенной конкуренцией. Модели рыночных структур с монопольной властью. Измерение монопольной власти.

2. Предложение монополиста. Выбор монополиста, максимизирующего прибыль, в краткосрочном и длительном периоде.

3. Монополия и общественная эффективность. Социальные издержки монополизации. Влияние налогообложения. Монополия и контроль над ценами. Регулирование монополии посредством импортных квот.

4. Естественная монополия и ее регулирование.

5. Монополист, максимизирующий валовой доход.

6. Ценовая дискриминация и ее виды. Условия осуществления и цели ценовой дискриминации. Ценообразование по схеме двойного тарифа, по принципу «издержки плюс». Продажи товаров наборами и связанные продажи.

Литература

1. Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с. (С. 300–303, 308–313, 322–325).

2. Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. – (С. 345 – 488).

3. Микроэкономика: учебное пособие для студентов экономических специальностей учреждений образования, обеспечивающих получение высшего сельскохозяйственного образования / С. А. Константинов [и др.]; под ред. С. А. Константинова, В. А. Воробьева, Л. В. Пакуш, А. М. Филипцова. – Минск: ИВЦ Минфина, 2007. – 369 с. (С. 108 – 122, 158 – 171).

4. Константинов, С. А. Факторы и резервы повышения эффективности сельского хозяйства Беларуси (теория, методология и практические аспекты) / С. А. Константинов; Предисл. В. Г. Гусакова; Ин-т аграрной экономики НАН Беларуси. – Минск, 2003. – 199 с. – (С. 82 – 85).


Тесты

Тесты

1. Монополия – это:

а) господство ряда конкурентов на рынке;

б) единственный в отрасли производитель (продавец) товара, не имеющего заменителей;

в) несколько продавцов стандартизированного товара;

г) единственный в отрасли покупатель товара;

д) рыночная структура, в которой отсутствуют барьеры.

2. Монопсония – это рыночная структура, в которой:

а) действует только один покупатель;

б) существует небольшое число конкурирующих между собой производителей;

в) имеется только одна крупная фирма-производитель;

г) отсутствует контроль над ценами продукции.

3. Монополия связана с лицензированием деятельности, поскольку производится:

а) уникальный продукт;

б) качественный продукт;

в) широкий ассортимент;

г) модный продукт.

4. Индекс Херфиндаля – Хиршмана непосредственно показывает:

а) степень концентрации фирм на рынке;

б) рыночную власть фирмы;

в) тип рыночной структуры;

г) степень рыночной конкуренции.

5. Монополист, максимизирующий прибыль, будет снижать цену на свою продукцию, если:

а) средние издержки снижаются;

б) затраты на рекламу возрастают;

в) предельный доход выше предельных издержек;

г) предельный доход равен переменным издержкам.

6. У монополиста предельные издержки обычно меньше цены продукции, потому что:

а) цена меньше предельного дохода;

б) цена больше предельного дохода;

в) предельные издержки меньше средних издержек;

г) предельные издержки больше средних издержек.

7. Монополия характеризуется тем, что фирмы:

а) не могут свободно входить в рынок;

б) действуют на рынке в большом количестве;

в) обладают полной информацией о рыночных условиях;

г) выпускают дифференцированную продукцию.

8. Монополист, максимизирующий прибыль, будет снижать цену на свой продукт, если:

а) средние издержки снижаются;

б) затраты на рекламу возрастают;

в) предельный доход выше предельных издержек;

г) предельный доход равен переменным издержкам;

д) все предыдущие ответы неверны.

9. Ценовая дискриминация – это:

а) продажа по разным ценам одной и той же продукции различным покупателям;

б) различия в оплате труда по национальности или по полу;

в) эксплуатация трудящихся путем установления высоких цен на потребительские товары;

г) повышение цены на товар более высокого качества;

д) все предыдущие ответы неверны.

10. Конкуренция, при которой не соблюдается хотя бы одно условие свободной конкуренции, – это:

а) совершенная конкуренция;

б) позитивная конкуренция;

в) формальная конкуренция;

г) несовершенная конкуренция;

д) все ответы верны.

Показать правильные ответы Правильные ответы 1. б); 2. а); 3. а); 4. а); 5. в); 6. б); 7. а); 8. в); 9. а); 10. г).


Понятия и определения

Понятия и определения к 4 теме


Барьеры для конкуренции

Барьеры для конкуренции (barriers to competition) – факторы, приводящие к ослаблению уровня соперничества по сравнению с его естественным уровнем и не связанные с состоянием издержек.


Естественная монополия

Естественная монополия (natural monopoly) – монополия, действия которой минимизируют долгосрочные отраслевые средние издержки.

Enter topic text here.


Закрытая монополия

Закрытая монополия (closed monopoly) – монополия, защищенная от конкуренции законодательными ограничениями, такими как патенты или лицензии.

Enter topic text here.


Монополия

Монополия (monopoly) – фирма либо ситуация на рынке, на которой действует такая фирма, в условиях отсутствия значимых конкурентов, т. е. выпускающая товар и (или) оказывающая услуги, не имеющие близких заменителей.

Enter topic text here.


Монопольная власть фирмы

Монопольная власть фирмы (monopoly power) – наступает тогда, когда она имеет возможность воздействовать на цену своего товара, изменяя количество, которое она готова продать. Степень, до которой монополист может использовать свою монопольную власть, зависит от наличия близких заменителей на его товар и его доли на данном рынке.

Enter topic text here.


Открытая монополия

Открытая монополия (open monopoly) – монополия, являющаяся единственным продавцом на рынке какого-либо продукта, но не имеющая какой-либо специальной защиты от конкуренции в виде патента или других ограничений вхождения в отрасль.

Enter topic text here.


Чистая монополия

Чистая монополия (absolute monopoly) – положение на рынке товаров и услуг, характеризующееся наличием только одного продавца данного вида товара или услуги.

Enter topic text here.


Фирма-монополист

Фирма-монополист (the company has a monopoly) – обладает значительным контролем над ценой на продаваемый продукт.

Enter topic text here.


Ценовая дискриминация

Ценовая дискриминация (price discrimination) – монополистическая конкуренция, при которой в один и тот же момент один и тот же продукт продается разным покупателям по разным ценам, причем разница в ценах не оправдана различиями в издержках производства этого продукта. Обязательным условием ценовой дискриминации является отсутствие у покупателей возможности перепродажи продукта.

Enter topic text here.


Х-неэффективность

Х-неэффективность (X-inefficiency) – неспособность фирмы произвести любой заданный объем продукции при самых низких средних издержках производства.

Enter topic text here.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 6

1.Модели рыночных структур с монопольной властью.

2.Измерение монопольной власти.

3.Выбор монополиста, максимизирующего прибыль.

4.Монополия и общественная эффективность.

5.Естественная монополия и ее регулирование.

6.Ценовая дискриминация.


Тема 6. ПЛичностный фактор человеческой деятельности и государственное вмешательство в экономику

Тема 7. ОЛИГОПОЛИЯ

НОВЫЕ ПОНЯТИЯ

Барьеры на вхождение в отрасль «Дилемма заключенного» Изопрофитная кривая Кооперативная стратегия Ломаная кривая спроса Модель асимметричной дуополии Штекельберга Модель дуополии Бертрана Модель дуополии Курно Модель кооперативной количественной олигополии Модель лидерства по объему продаж Модель Эджуорта Некооперативная стратегия Однородная (классическая) олигополия Равновесие Бертрана Равновесие Курно Равновесие по Нэшу Равновесие Чемберлина


Конспект лекции

Тема 7. ОЛИГОПОЛИЯ

1. Понятие олигополии

Олигополия – это такой тип рыночной структуры, когда несколько фирм контролируют основной объём производства или реализации продукции в отрасли.

Модели олигополии охватывают большую область рынка, расположенную между чистой монополией и монополистической конкуренцией, поэтому количество фирм, образующих олигополию, не поддаётся точному определению.

Различают однородную и дифференцированную олигополию.

Однородная олигополия существует в тех отраслях, в которых производится стандартизированная продукция: сталь, цемент, технический спирт, сахар и т.п.

Дифференцированная олигополия предполагает производство дифференцированной продукции – автомобилей, телевизоров, холодильников, сигарет и многого другого.

Основные черты олигополии.

1. Взаимозависимость фирм образующих отрасль, вследствие чего контроль над ценами ограничен. Олигополистическая фирма, принимая решения в отношении цен и объемов выпуска, затрагивает интересы своих конкурентов. Поэтому она должна учитывать их ответную реакцию на свои действия.

2. Наличие высоких барьеров для вступления в отрасль, связанных с эффектом масштаба, существующей системой патентов и лицензий, с большими расходами на рекламу. Кроме этого, олигополистические фирмы могут преднамеренно возводить так называемые «барьеры стратегического сдерживания» на пути вхождения новых фирм в отрасль: создавать резервные мощности, увеличивать расходы на НИОКР, резко снижать цены или изменять свою маркетинговую политику.

3. Преимущественное использование неценовой конкуренции, особенно при дифференциации продукта.

Олигополия получила развитие во многих отраслях добывающей и обрабатывающей промышленности, а также в оптовой торговле.

Причиной широкого распространения олигополистических структур является прежде всего положительный эффект масштаба производства, который стимулирует создание крупных предприятий. В тех отраслях, где эффект масштаба значителен, рентабельное производство возможно только при небольшом числе фирм. При данном рыночном спросе расширение предприятий может происходить только за счёт конкурентов. Поэтому реализация эффекта масштаба отдельными фирмами неизбежно приводит к банкротствам и слияниям в отрасли. Эффект масштаба может стать и труднопреодолимым барьером для вступления в отрасль, так как, чтобы добиться низких издержек на единицу продукции, необходимы крупные инвестиции в основной капитал.

В отличие от других рыночных структур, не разработано общей модели олигополии, характеризующей поведение олигополистической фирмы в отношении цен и объёмов выпуска продукции.

·Во-первых, в зависимости от высоты барьеров существует множество видов олигополий – как «жёстких», состоящих из трёх – четырёх фирм, так и олигополий с «расплывчатой» структурой, когда, например, шесть или семь фирм делят между собой 70–80% рынка.

·Во-вторых, в условиях всеобщей взаимозависимости, существующей на олигополистическом рынке, отдельная фирма не в состоянии предсказать действия конкурентов в ответ на изменение своего делового поведения. Поэтому трудно оценить спрос и издержки, без учёта которых невозможно определить цену и объем производства, максимизирующие прибыль.

В олигополистическом ценообразовании чётко проявляются две взаимосвязанные черты.

1 цены при олигополии изменяются редко,

2 имеет место тенденция к согласованным действиям, или тайному сговору, при назначении и изменении цен.

Наличие этих общих характеристик ценообразования позволяет формализовать поведение олигополистических фирм в отношении цены и объёма выпуска продукции путём построения частных моделей, каждая из которых имеет место только при определённых обстоятельствах. В данной теме практически весь анализ проводится для упрощённого варианта – дуополии – т.е. олигополии всего с двумя фирмами.

Единой модели олигополии нет – их множество. Модели олигополии классифицируются по различным критериям: стратегической переменной, отсутствию или наличию сговора, повторяемостью взаимодействия, закрытым или открытым входом в отрасль, степенью дифференциации продукции и др.

Имеются несколько моделей, подходящих для описания олигополии, так как существуют несколько способов поведения фирм в такой среде.

Для простоты представим дуополию, производящую однородный товар. Существует два варианта их взаимодействия

·фирмы могут между собой сотрудничать – кооперативная стратегия – и тогда налицо будет сговор о разделе рынков;

·фирмы могут между собой конкурировать – некооперативная стратегия.

Если фирмы не договариваются друг с другом, а принимают решения самостоятельно, то стратегия взаимодействия может быть представлена в виде либо последовательной игры (фирмы принимают решения поочерёдно, ориентируясь на предыдущие действия друг друга), либо одновременной игры (фирмы принимают решения, ориентируясь на ожидаемые, а не уже совершённые действия конкурента).

Для упрощения ситуации предположим, что фирмы принимают решения только относительно двух важнейших переменных – объёмах или ценах.

Если фирма устанавливает определённую цену, то она вынуждена мириться с соответствующим объёмом продаж; если фирма выбирает определённый объем продаж, она соглашается с ценой, устанавливаемой рынком. Цены и объёмы продаж, таким образом, взаимосвязанные величины, изменяющиеся одновременно в противоположных направлениях. Рассмотрим далее все упомянутые варианты.

2. Олигополия с закрытым входом, ориентированная на выпуск как стратегическую переменную

В данном варианте поведения одна фирма делает выбор раньше другой. Такая модель поведения характерна для отраслей, где несколько более мелких фирм (ведомые) ожидают информации о решениях крупной фирмы-лидера относительно производства новых товаров, а затем принимают решения об ответных действиях.

Ведомый желает максимизировать свою прибыль, но его выбор задан выбором лидера. Общее правило максимизации прибыли – выбор сочетания цены и объёма производства при равенстве предельных издержек и предельных доходов фирмы. Обозначения:

Q1 объём продаж фирмы-лидера,

Q2 – объём продаж фирмы-ведомого,

Р – рыночная цена,

π1, π2 – прибыль фирм.

Рыночная цена зависит от суммарного объёма продаж обеих фирм в отрасли и, так как товары фирм стандартизированы, цена является одинаковой для всех фирм в отрасли. Так как выбор объёма производства фирмы 2 зависит от предшествующего выбора объёма производства фирмы 1, то можно обозначить Q2=f(Q1) – функция реакции фирмы-ведомого на выбор фирмы-лидера. Логика рассуждений такова: чем больше объём продаж, тем ниже рыночные цены. Чем больше выпустит товара на рынок фирма-лидер, тем меньше возможности продавать товар фирме-ведомому. Если фирма 1 принимает решение ничего не производить, то фирма 2 становится монополистом получает максимальный объём прибыли. Соответственно, чем больше решит произвести и продать фирма 1, тем меньше останется на долю фирмы 2. функцию реакции фирмы 2 с использованием изопрофитных кривых, т.е. кривых, показывающих все возможные комбинации объёмов продаж обеих фирм, обеспечивающих одинаковый уровень прибыли одной из фирм.

В точке A объём продаж фирмы-лидера равен нулю, и объём прибыли фирмы-ведомого максимален; как больший, так и меньший объём продаж фирмы 2 уменьшит её прибыль. Каждая из изображённых кривых отражает постоянный уровень прибыли для фирмы-ведомого. Чем больше решает продавать фирма-лидер (движение из точки A к точке F), тем меньше имеет смысл продавать фирме-ведомому. Объём прибыли фирма 2 может максимизировать, лишь уменьшив объем продаж; конечно, уровень прибыли в точке F меньше, чем в точках D, C, B, A. Каждая точка касания изопрофитных кривых и вертикальных линий, отражающих объём производства фирмы 1, даёт точку на кривой реакции, показывая максимально возможную в данной ситуации прибыль фирмы 2. Если фирма-лидер решит продавать достаточно большое количество товара (где кривая функции реакции пересекается с осью абсцисс), фирма 2 предпочтёт уйти из отрасли.

Фирма-лидер понимает, что ведомый будет реагировать на её действия. Задача лидера – выбрать такой объем производства и продаж, чтобы максимизировать собственную прибыль, но при этом необходимо учитывать реакцию ведомого. Аналогичные изопрофитные кривые можно нарисовать и для фирмы 1. Данные кривые будут отражать все возможные сочетания объёмов продаж фирм 1 и 2 с одинаковым уровнем прибыли фирмы 1. Каждая точка касания изопрофитных кривых и горизонтальных линий, отражающих объём производства фирмы 2, даёт точку на кривой реакции, показывая максимально возможную в данной ситуации прибыль фирмы 1.

При выборе объёма продаж Q1 общий отраслевой объём продаж составит Q1 + Q2, где Q2 = f(Q1).

vРавновесие по Штекельбергу (в иной транскрипции – Стекельбергу)

формулируется следующим образом: фирма 1 (лидер) выбирает такой объём производства, чтобы кривая реакции фирмы 2 (ведомого) коснулась максимально низкой (т.е. отражающей максимально высокую прибыль) изопрофитной кривой фирмы 1

Фирмы могут не действовать по принципу лидер-ведомый, а одновременно принимать решения об установлении объёмов продаж. В этом случае каждая фирма должна предположить, сколько товара выставит на продажу другая фирма. Обозначим Q1o, Q2o – ожидаемые объёмы продаж фирм. Если фирма 1 выпустит количество товара Q1, она ожидает, что фирма 2 выпустит количество товара Q2o, и наоборот, фирма 2 ожидает, что если она выпустит Q2, то фирма 1 выпустит Q1o.

Таким образом, функции реакции обеих фирм можно представить как Q1 = f(Q2o), Q2 = f(Q1o). Выбор оптимального объёма производства должен удовлетворять системе указанных двух уравнений реакции фирм. Равновесие (равновесие Курно) показано в точке пересечения кривых функций реакции. В точке равновесия объем прибыли каждой из фирм максимален при данном ожидаемом объёме продаж конкурирующей фирмы.

Если первоначальное состояние рынка находится в точке 1, то фирма 1 считает для себя выгодным снизить объёмы продаж (движение из точки 1 в точку 2), так как это передвинет фирму на более выгодную изопрофитную кривую. Далее, фирма 2 посчитает целесообразным увеличить объёмы продаж (движение из точки 2 в точку 3), после чего фирма 1 сочтёт выгодным снизить объёмы продаж (из точки 3 в точку 4), и т.д., пока равновесие не установится в точке Х, после чего ни одна из фирм не сочтёт необходимым изменять далее ситуацию на рынке.

3. Олигополия с закрытым входом, ориентированная на цену как стратегическую переменную

Фирмы могут устанавливать цены своих товаров, оставляя установление объёма продаж рынку. Так как фирмы не знают, а лишь предполагают действия конкурентов, то для победы на рынке они будут снижать цену до предельно низкой величины, в крайнем случае – до уровня предельных издержек. Примеры: аукционы, тендеры. Объявляет тендер, в ходе которого все заинтересованные предприятия-продавцы данного товара или услуги предлагают свои продажные условия (цены). Потребитель выбирает поставщика с самыми выгодными условиями (самыми низкими ценами при равном качестве). Для победы в борьбе за потребителя фирмы предложат максимально низкие цены. Равновесие на рынке установится на уровне, близком к конкурентному.

Рыночные цены, близкие издержкам, могут установиться в условиях олигополии не только при одновременной стратегии установления цен, но и при последовательной игре. «Ценовая война» – это цикл последовательных уменьшений цен конкурирующими фирмами. Каждый продавец желает увеличить свою долю на рынке, или даже завоевать весь рынок, снижая цену. Однако его конкуренты зачастую думают так же. Война цен продолжается до тех пор, пока не упадёт до уровня средних издержек, или до уровня предельных издержек. В равновесии оба продавца назначат примерно одинаковую цену Р = АС = МС, т. е. отрасль придёт в состояние, близкое к совершенной конкуренции. Ниже данного уровня фирмы не смогут установить цену, так как это приведёт к разорению, а повысить цену они не смогут, так как будут опасаться потери рынка.

Ситуация жёсткой ценовой конкуренции между олигополистами выгодна потребителям, однако обычно недолговечна. Во-первых, фирмы стремятся вступить в сотрудничество, чтобы увеличить свои прибыли; а во-вторых, если одна из воюющих фирм сильнее другой, она может выиграть борьбу и стать монополистом на рынке.

Фирма может в первую очередь обращать внимание не на объем продаж, а на установление цены. Так как фирмы (в нашем анализе) производят однородный товар, то на рынке фирма-лидер и фирма-ведомый будут продавать товары по одинаковой цене. Лидер устанавливает цену, и эта цена является заданной для ведомого, который оптимизирует свой объем продаж, стремясь максимизировать свою прибыль.

Лидер понимает, что при установлении цены Р фирма-ведомый поставит на рынок количество товара Q2 = f(P). В таком случае объём производства фирмы-лидера составит Q1 = Q – Q2, где Q – общий объём продаж на рынке, или объём рыночного спроса, а Q2 – объём предложения фирмы-ведомого. Таким образом, спрос на товар фирмы 1 является разницей между общим рыночным спросом и предложением фирмы 2 (рисунок 7.6). Фирма-лидер выберет такое сочетание цены и объёма производства, чтобы уравнять предельные издержки и предельные доходы.

D – рыночный спрос, S2 – предложение товаров фирмой 2, D1 – спрос на товар фирмы 1 как разница между D и S2. Фирма 1 (лидер) установит цену P0, при которой MR1 – предельный доход данной фирмы сравняется с MC1 – её предельными издержками. Фирма-лидер будет продавать на рынке количество товара Q1, фирма-ведомый – Q2, всего на рынке будет продаваться количество товара Q = Q1 + Q2.

4. Кооперативная олигополия

Фирмам в условиях олигополии зачастую выгодно выбрать объём производства, максимизирующий общую прибыль отрасли, и затем разделить рынок межу собой, учредив таким образом картель, или другую подобную монополистическую структуру. Каждая фирма будет желать максимизировать собственную прибыль при равенстве предельного дохода и предельных издержек, но цены на рынке одни для всех, и поэтому предельные издержки также должны выровняться (см. рис. 7.7). Если какая-то фирма (например фирма 2) имеет меньшие издержки, то она будет увеличивать свой объём продаж на рынке до тех пор, пока её предельные издержки не возрастут и сравняются с предельными издержками конкурента (фирмы 1). Фирма 2 будут продавать на рынке больше товара, чем фирма 1, но обе они будут продавать товар по одинаковой цене, имея одинаковые предельные издержки.

Если фирмы-олигополисты объединяются в организацию картельного типа для раздела рынка, то анализ их рыночного равновесия становится аналогичным анализу равновесия фирмы-монополиста.

Так как фирмы должны иметь одинаковые предельные издержки, то возможные точки равновесия будут лежать на точках касания изопрофитных кривых обеих фирм (A, B, C, D). Предельная прибыль фирм должна быть одинакова, так как иначе было бы выгодно, чтобы более прибыльная фирма продавала больше товара. Комбинации объемов производства обеих фирм, лежащие в точках касания изопрофитных кривых, показывают максимальную прибыль для всей отрасли.

Однако видим, что вариантов равновесия в ситуации с картелем может быть несколько. Если одна из фирм будет полагать, что другая фирма поддержит свой объем продаж постоянным, то она пожелает увеличить собственный объем продаж, перейдя на более низкую изопрофитную кривую. Таким образом, у фирм есть стимул смошенничать и нарушить правила раздела рынков. Поскольку каждая из фирм видит возможность мошенничества, она постарается первой нарушить договор, и картель, чтобы существовать, должен иметь возможности наказывать подобное поведение своих участников.

Еще одним препятствием для сговора между олигополистами и раздела рынков являются различия в спросе и издержках для различных фирм в отрасли. Оптимальные цены для разных участников отрасли могут быть разными, поэтому может не возникнуть взаимопонимания между игроками.

Чем больше в рассматриваемой отрасли взаимодействует фирм, тем труднее им договориться между собой, и тем меньше вероятность заключения картельных соглашений. Кроме того, хотя вступление новых фирм в олигополистическую отрасль и затруднено, но возможно, и такое вступление в игру новых игроков нарушит достигнутое равновесие.

Наконец, антимонопольное законодательство различных стран так или иначе пытается препятствовать монополизации рынков и сговору между фирмами. В большинстве развитых стран открытое картельное соглашение почти невозможно или, во всяком случае, затруднено. Тайный сговор между участниками отрасли государству конечно, труднее проконтролировать, однако в случае тайного сговора меньше и надежность данных соглашений, у фирм есть больше возможностей смошенничать, меньше возможность наказать мошенничество других.

В рассмотренных нами выше моделях олигополии число фирм в отрасли являлось заданным, т.е. выступало фактором внешним, не генерируемым самой моделью. Поэтому равновесные исходы взаимодействия фирм в рамках этих моделей можно интерпретировать как исходы для короткого периода. В настоящем параграфе мы обратимся к теории олигополии для длительного периода, т.е. к моделям, в которых это число фирм является фактором внутренним, определяемым возможностью вхождения.

Такой подход к анализу отраслевой рыночной структуры был предложен в моделях английского экономиста Джо Бэйна (1956), а также итальянских экономистов Модильяни (1958) и Паоло Силоса-Лабини (1961). Рассмотрим суть так называемой модели лимитирующего выпуска (более широко известной как модель лимитирующего ценообразования), сложившейся на базе разработок названных авторов.

Первая ключевая предпосылка модели – наличие такого барьера вхождения в отрасль, как издержки вхождения (под которыми понимаются издержки разработки продукта). Они могут быть очень велики: так, компания Polaroid затратила на разработку камеры и пленки SX-70 500 млн долл., а разработка «Аэробуса» обошлась в 15 млрд долл.

Допустим, что все фирмы – как уже действующие в данной отрасли, так и потенциально входящие в неё – имеют одинаковые функции издержек: их предельные издержки равны средним (AС = АС = с), и каждая фирма должна нести издержки вхождения в размере S. Тогда, при ставке процента i для некоторого короткого периода, в соответствие этим издержкам вхождения можно поставить постоянные издержки в размере К = iS, и функция общих издержек фирмы в коротком периоде будет иметь вид STC(q) = К + cq.

Вторая ключевая предпосылка этой модели – так называемый постулат Силоса-Лабини, согласно которому любая потенциально входящая фирма считает текущий объем выпуска отрасли заданным, т.е. сохраняющимся и после вхождения. Будем считать также, что рыночный спрос отрасли описывается линейной функцией вида Р = а - bQ.

Стимул к вхождению и условие невхождения.

Предположим, что в отрасли действует единственная фирма – монополист, производящая прибылемаксимизирующий выпуск Q* и реализующая его по цене Р*. Эта фирма может подсчитать, на какую прибыль в этих условиях могла бы рассчитывать потенциально входящая фирма, принимающая решение о максимизации прибыли исходя из кривой своего остаточного спроса.

Поскольку рыночный спрос отрасли с учетом возможного вхождения можно представить в виде Р = a - bQ* - bQE,

РЕ = (a – bQ*) - bQE,

Эта кривая может быть получена графически в результате сдвига вертикальной оси вправо на величину выпуска действующей фирмы, Q*, так что начало координат для входящей фирмы перемещается по горизонтальной оси в точку Q*, а (а - bQ*) оказывается пересечением кривой ее остаточного спроса с вертикальной осью.

Кривая предельного дохода для такой кривой остаточного спроса имеет вид

MRE = (а – bQ*) - 2bQE.

Поскольку при заданных условиях Q* – это QM = (a – c)/2b, из равенства (а - bQ*) - 2bQE = с,

при подстановке в него указанного значения Q* получаем:

QE = (a – c)/4b.

Подстановкой в уравнение кривой остаточного спроса входящей фирмы находим назначаемую ею цену:

PE = (a +3c)/4.

Валовая прибыль (валовой доход за вычетом переменных издержек), на которую эта фирма может рассчитывать при вхождении, составляет

πE = [(a +3c)/4 – c] × [(a – c)/4b] = (a – c)2/16b.

Эта величина прибыли, представленная на рис. 7.9 заштрихованной площадью прямоугольника, характеризует стимул к вхождению. Но произойдет ли оно? Очевидно, что вхождение будет иметь место лишь в том случае, если данный стимул превысит барьер вхождения, т.е. при выполнении условия πE > К.

Неравенство πE > К, принимающее в данном случае вид

(a – c)2/16b ≤ К, есть условие невхождения.

При его выполнении действующая в отрасли фирма останется максимизирующим прибыль монополистом. В рассмотренном примере именно монопольные выпуск QM и, соответственно, цена РМ выполняют роль лимитирующего выпуска QE и лимитирующей цены РЕ, т.е. роль минимального объема выпуска и максимального уровня цены, блокирующих вхождение. Иными словами, монополия действующей фирмы оказывается устойчивой. Однако такое совпадение – скорее исключение, нежели правило. Вполне возможны ситуации, когда при установлении действующей фирмой выпуска на уровне QM у входящей фирмы остаются прекрасные перспективы вхождения, так как при этом она может получить валовую прибыль, превышающую издержки вхождения К.

5. Олигополия с открытым входом. Модель лимитирующего выпуска

Теперь, при сохранении неизменными всех прочих предпосылок модели ценового лидерства доминирующей фирмы, рассмотренной в параграфе 3 настоящей главы, предположим, что возможно неограниченное вхождение конкурентных фирм на рынок отрасли с доминирующей фирмой. Как обычно, стимулом к вхождению является наличие в отрасли сверхнормальной прибыли, и оно продолжается до тех пор, пока этот стимул действует, т.е. пока прибыль в отрасли не станет нулевой. В данной модели допускается, что такое вхождение происходит мгновенно.

Будем, как и при рассмотрении данной модели с закрытым входом, исходить из того, что кривые предельных и средних издержек фирм конкурентного окружения линейны, восходящие и имеют минимум при нулевом выпуске. Тогда, по мере вхождения в отрасль все большего числа фирм, кривая предложения конкурентного окружения S(P) будет становиться все более пологой и, в конце концов, станет практически горизонтальной на уровне цены P*, равной минимуму долгосрочных средних издержек конкурентной фирмы (см. рис. 7.10). Это означает, что при цене не ниже указанной, фирмы конкурентного окружения способны и готовы поставить на рынок любой объем выпуска в пределах рыночного спроса.

В силу этого, кривая остаточного спроса доминирующей фирмы DL(P) горизонтальна при цене Р, как и соответствующая ей в этой части кривая предельного дохода MRL. При более низких ценах кривая остаточного спроса доминирующей фирмы совпадает с кривой рыночного спроса D(P), и ей соответствует наклонная часть кривой предельного дохода MRL.

Разрыв кривой предельного дохода MRL имеет место при выпуске, соответствующем излому кривой остаточного спроса DL(P).

Как и в модели с закрытым входом, возможны равновесные исходы двух типов. При сравнительно высоких предельных издержках у доминирующей фирмы, пересекающих горизонтальную часть кривой предельного дохода MRL (хотя и более низких, чем у фирм конкурентного окружения), в частности, при предельных издержках МСL1, прибылемаксимизирующая цена лидера совпадает с ценой P*, и конкурентное окружение удовлетворяет некоторую часть рыночного спроса.

Поскольку прибыль фирмы конкурентного окружения при такой цене равна нулю, ей безразлично, оставаться на рынке отрасли или же уйти с него. То, какой именно объем выпуска производят в совокупности фирмы конкурентного окружения, зависит от конкретной функции издержек доминирующей фирмы – ценового лидера, т.е. от того, при каком именно выпуске кривая ее предельных издержек пересекает горизонтальную часть кривой ее предельного дохода. Совокупный выпуск конкурентного окружения есть разность количества спроса при данной цене и прибылемаксимизирующего объема выпуска лидера: Qc = Q* - QL. В частном случае и при равновесном исходе данного типа выпуск конкурентного окружения может оказаться нулевым.

Итак, если фирмы конкурентного окружения входят на рынок отрасли всякий раз, когда возникает возможность получения на нем положительной прибыли, доминирующая фирма не может установить цену, превышающую минимум средних издержек конкурентной фирмы. Однако при цене, равной этому минимуму, доминирующая фирма, в отличие от конкурентных, получает прибыль сверх нормальной. Если в отсутствие возможности неограниченного вхождения на данный рынок цена, устанавливаемая доминирующей фирмой, превышала Р* , то появление такой возможности, приводя к снижению рыночной цены продукта и увеличению его совокупного выпуска, повысит благосостояние потребителей.

При низких предельных издержках у доминирующей фирмы, пересекающих нисходящую часть кривой предельного дохода MRL, – в частности, при предельных издержках МСL2 на рис. 7.10, – прибылемаксимизирующая цена лидера столь низка, что фирмы конкурентного окружения терпят убытки и уходят с рынка. Доминирующая фирма оказывается в положении чистого монополиста, максимизирующего прибыль при выпуске QLM и цене РLM. Наличие потенциального предложения конкурентного окружения не оказывает никакого воздействия на параметры отраслевого равновесия.

6. Ценовая олигополия с дифференцированным продуктом

Моделирование рынков отраслей, на которых имеет место стратегическое взаимодействие немногих фирм, производящих дифференцированный продукт, опирается на ряд ключевых предпосылок и следствий из них, предложенных Э. Чемберлином и уже рассмотренных нами при изложении его модели монополистической конкуренции, известной и как модель Э. Чемберлина для большого числа фирм (см. главу 16). Речь идет о таких предпосылках, как симметрия и одинаковые кривые издержки у всех фирм отрасли, и о таком их следствии, как наличие у каждой фирмы двух пересекающихся в точке равновесия фирмы кривых спроса разной эластичности: более пологой кривой плановых продаж и более крутой кривой фактических продаж. Напомним, что первая из кривых показывает выбор фирмой цены и объема выпуска при заданной (одинаковой и неизменной) цене, установленной другими фирмами отрасли, вторая – выбор фирмой цены и объема выпуска при движении всех цен в унисон, т.е. при установлении всеми фирмами отрасли одинаковых цен.

Модель Э. Чемберлина для малого числа фирм есть не что иное, как анализ ценовой олигополии с дифференцированным продуктом. Для наглядности представим себе, что речь далее пойдет о соперничестве двух производителей автомобилей разных марок, выступающих для потребителей близкими экономическими субститутами, – скажем, о стратегическом взаимодействии компаний Ford и Chevrolet. Предположим, что издержки производства у обеих фирм одинаковы и описываются функцией ТС(q) = К + сq, т.е. общие издержки являются суммой постоянных издержек К и неизменных предельных издержек с, умноженных на выпуск q. Ввиду того, что издержки разработки новой модели в данной отрасли весьма велики (могут составлять 5–6 млн долл.), будем считать К постоянными издержками, связанными с такой разработкой.

Предположим, что Ford и Chevrolet стратегически взаимодействуют в рамках ключевой предпосылки модели Бертрана. Поскольку в этом случае каждая из фирм действует независимо, без сговора с другой, выбирая цену, максимизирующую ее прибыль при заданной цене продукта соперника, равновесие в рассматриваемой модели будет равновесием по Нэшу. Вследствие симметрии условий со стороны спроса и издержек для обеих фирм в равновесии по Нэшу они запросят одинаковую цену Ре. DD – кривая спроса первой фирмы при одинаковых ценах у обеих фирм, dd – кривая спроса первой фирмы при некой цене Р`2, установленной второй фирмой. Эти кривые пересекаются в точке, где цены на продукты обеих фирм одинаковы, т.е. Р1 = Р`2.

Наилучшей реакцией фирмы 1 на установление фирмой 2 цены Р`2 явится цена, максимизирующая ее прибыль при кривой спроса dd, которой соответствует предельный доход mr = c. Это – цена Р*1, определяемая исходя из условия mr = c. Прибылемаксимизирующая цена продукта фирмы 1 не является ценой, соответствующей равновесию по Нэшу, поскольку в нем, как уже отмечалось, фирмы запросят одинаковую цену, а в данном случае Р*1выше, чем Р`2. Иначе говоря, точка пересечения кривых DD и dd не есть равновесие по Нэшу, так как соответствующая ей одинаковая для обеих фирм цена, Р`2, не является наилучшим ценовым реагированием фирмы 1 при заданной цене фирмы 2.

Исход стратегического взаимодействия дуополистов при названных предпосылках. Если предположить, что фирма 2 запрашивает цену Ре, т.е. цену в равновесии по Нэшу, то в этом случае кривая dd должна пересечь кривую DD как раз при указанной цене, и, более того, условие максимизации прибыли фирмы 1 mr = c выполняется как раз, когда Р1, = Ре. Иными словами, равновесие по Нэшу при независимом поведении фирм в ценовой дуополии достигается тогда, когда цена, максимизирующая прибыль первой фирмы, совпадает с ценой, запрашиваемой второй фирмой: Р*1 = Р2 = Ре.

Теперь предположим, что дуополисты раздумывают, не перейти ли от стратегии независимого установления цены, максимизирующей прибыль каждой фирмы, к сговору с целью установления цены, максимизирующей совокупную прибыль обеих фирм, или прибыль картеля.

Цена для фирмы 1 как участницы сговора (члена картеля) есть Р1ci. Чтобы определить ее, построим на рисунке, в исходном пункте, MR — кривую предельного дохода для кривой DD, т.е. кривую, показывающую предельный доход фирмы 1 при движении цен фирм в унисон. Пересечение кривой MR с кривой предельных издержек определяет прибылемаксимизирующий выбор фирмы-члена картеля (Е1ci), характеризующийся объемом выпуска q1ci и ценой Р1ci.

Сравним данный исход с равновесным по Нэшу (EN). При последнем цена (Ре) ниже, а выпуск (qe) больше, чем в точке Есi. Допустим, что вначале каждая из фирм находится в точке. EN. Имеет ли им смысл войти в сговор, перейдя вверх по кривой DD в точку Еci? Безусловно: в точке EN предельный доход для кривой DD меньше предельных издержек (MR < с), и, следовательно, у каждой из фирм есть возможность увеличить свою прибыль путем сокращения выпуска и повышения цены. При таком переходе, т.е. повышении цен в унисон и, соответственно, сокращении выпуска, прибыль каждой из фирм растет, достигая максимума в точке Есi,
при MR = с. Это видно и из рассматриваемой графической иллюстрации: площадь baENh меньше площади P1ciEciaPe.

Таким образом, в условиях ценовой дуополии с дифференцированным продуктом мы вновь наблюдаем так называемую дилемму олигополии, о которой уже шла речь при рассмотрении олигополии с однородным продуктом. Одна из сторон этой дилеммы показана выше: подобно дуополистам Курно, у ценовых дуополистов, производящих дифференцированный продукт, имеется стимул для перехода от независимого поведения, приводящего их в равновесие по Нэшу, к сговору, в котором исход не является равновесным по Нэшу, но обеспечивает большую прибыль как для каждой из фирм, так и в рамках отрасли в целом.

Другая сторона дилеммы олигополии применительно к ценовой дуополии с дифференцированным продуктом состоит в том, что у каждой из фирм-участниц сговора имеется частный стимул к обману: к нарушению сговора путем одностороннего, т.е. независимого, снижения цены своего продукта.

Исходным положением для дуополистов является их пребывание в точке Есi, в которой они максимизируют свою прибыль благодаря сговору, как члены картеля. Но что, если фирма 1 попытается получить еще большую прибыль «в одностороннем порядке», встав на путь обмана, при предположении о том, что фирма 2 честно соблюдает условия соглашения? В этом случае она будет максимизировать свою прибыль исходя из кривой dd, показывающей комбинации «цена – выпуск» для фирмы 1 при заданной цене фирмы 2, а именно при Pсi. Очевидно, что такая кривая dd проходит через точку Есi. Уравнивая соответствующий этой кривой предельный доход mr с предельными издержками с, фирма 1 назначит цену Р1*, максимизирующую ее прибыль в данной ситуации и более низкую, чем картельная цена Рсi. Прибыль же фирмы-обманщика возрастает по сравнению с ее прибылью как честного участника сговора. Это видно и из графической иллюстрации: площадь bcPciEei меньше площади P1*yzc.

Таким образом, и в случае с дифференцированным продуктом картельное соглашение предстает как неустойчивое, требующее для своего поддержания осуществления дополнительных стратегий.

Э. Чемберлин склонен был, однако, трактовать ситуацию иначе. Он утверждал, что при малом числе фирм стратегия наказания не нужна, излишни даже явные картельные соглашения между олигополистами. Ведь как только фирма 1 «подрежет» картельную цену, другие фирмы тут же за ней последуют. А поскольку все фирмы данного рынка осознают, что подобное близорукое преследование собственного интереса приведет к снижению цены, т.е. к исходу, который не выгоден никому из них, они не уйдут из точки Eci.

Иными словами, осознание фирмами-соперниками своей взаимозависимости неизбежно приводит их к молчаливому сговору. Эта идея Э. Чемберлина получила более формализованное развитие в модели ломаной кривой спроса олигополистов, предложенной в 1939 г. английским экономистом Суизи.

Модель дуополии Курно может быть дополнена моделью ломаной кривой спроса, разработанной английским экономистами Р. Холлом, С. Хитчем и американцем П. Суизи. Эта модель исходит из предположения, что конкуренты поддержат любое снижение цены одной из фирм, но будут игнорировать ее повышение. Такое предположение отражает практику ценообразования в олигополистических отраслях.

Допустим, что на рынке присутствуют две фирмы – А и В, которые имеют приблизительно одинаковые доли производства дифференцированного продукта, и не существует сговора между фирмами о разделе рынка. Возможны два варианта поведения фирм:

1) при изменении цены одной фирмой другая не реагирует на ее действия – тогда график спроса имеет пологий наклон (D1ED1). Если фирма увеличивает цены, то она теряет часть рынка (так как некоторые клиенты перейдут к конкурентам), но не весь рынок, так как товар дифференцирован. Отдельные покупатели, даже при определенном повышении цены, предпочтут продукцию фирмы 1 и она не будет полностью вытеснена с рынка. Если фирма снижает цены, то она отвоевывает часть рынка у конкурентов.

2) при изменении цены одной фирмой другая фирма в точности повторяет ее стратегию – тогда график спроса имеет достаточно крутой наклон (D2ED2). Доля рынка для обеих фирм практически не изменяется, общий объём продаж изменяется лишь за счёт других отраслей. Однако рост валового дохода, связанный с увеличением продаж, будет полностью перекрыт его снижением, связанным с уменьшением цены;

MR1FMR1 и MR2GMR2 – графики предельного дохода исследуемой фирмы в обоих случаях

В реальности конкуренты не будут выбирать чистую стратегию поведения – скорее всего, они будут снижать цены при снижении цен первой фирмой, чтобы не потерять рынок, но не будут повышать цены при повышении цен рассматриваемой фирмой.

Поэтому кривая спроса на продукцию фирмы будет ломаной, состоящей из эластичного отрезка D1Е и неэластичного ЕD2 (на рисунке отрезки объединены жирной линией). Кривая предельного дохода фирмы также будет ломаной. Из-за резкого различия в эластичности кривой спроса выше и ниже равновесной цены существует разрыв между эластичным отрезком предельного дохода MR1 и его неэластичным отрезком MR2. Этот разрыв FQ можно рассматривать в качестве вертикального отрезка кривой предельного дохода MR1FGMR2 рассматриваемой фирмы. При любом смещении кривой предельных издержек в рамках этого вертикального отрезка обеспечивается условие максимизации прибыли олигополистической фирмой: MR = MC.

Модель ломаной кривой спроса объясняет негибкость цен при олигополии. Если при исходной равновесной цене P0 прибыли олигополистических фирм достаточны, то ни для одной из них нет смысла изменять эту цену, даже при определенном увеличении издержек. В противном случае или произойдет перераспределение рынка в пользу тех фирм, которые воздержались от повышения цен, или в отрасли начнется ценовая конкуренция и все фирмы уменьшат свои прибыли. Таким образом, положение фирмы, которая изменила цену, только ухудшается.

7. Эффективность олигополии

В долгосрочном периоде равновесие на олигополистическом рынке достигается путем установления тайного сговора, или в результате использования олигополистическими фирмами методов неценовой конкуренции.

Опасность возникновения ценовой войны объясняет невосприимчивость олигополистических фирм к ценовой конкуренции. Типичной для олигополии становится неценовая конкуренция, посредством которой и определяется рыночная доля каждой фирмы.

Преимущественное использование методов неценовой конкуренции объясняется следующими причинами.

1.Олигополии располагают значительными финансовыми ресурсами, которые могут быть использованы для усовершенствования продукта, развития эффективных технологий, реализации рекламных проектов.

2.Благодаря неценовой конкуренции могут быть получены долгосрочные преимущества перед конкурентами, так как ее приемы и методы не могут быть воспроизведены так же быстро, как снижение цен.

Проблема экономической эффективности олигополии сводится к вопросу её динамической эффективности, т.е. восприимчивости олигополии к научно-техническому прогрессу.

Традиционная точка зрения полагает, что поскольку олигополия близка по своей структуре к чистой монополии, то она проводит аналогичную политику в области цен, объемов производства и научно-технического прогресса.

OСторонники этого подхода считают, что олигополистические фирмы имеют мощные стимулы для сдерживания НТП, так как инновации ведут к моральному износу оборудования и затрудняют прибыльное использование всего вложенного капитала. Они утверждают, что олигополия даже менее желательна, чем чистая монополия, поскольку последняя подвержена государственному регулированию, способному нивелировать издержки монопольной власти.

Сторонники альтернативного подхода И. Шумпетер и Д. Гэлбрейт считают, что олигополии способны обеспечить быстрые темпы реализации достижений НТП. Наличие высоких барьеров для вступления в отрасль позволяет олигополистическим фирмам длительное время получать экономическую прибыль. Поэтому именно они способны финансировать дорогостоящие исследования по разработке новых продуктов и технологий.

Экономическая статистика не дает однозначного ответа на вопрос о динамической эффективности олигополий. В отдельных капиталоемких отраслях, таких, например, как сталелитейная и алюминиевая, заметна тенденция к торможению технического прогресса. В большинстве других отраслей, формирующих экономическую структуру современного постиндустриального общества, проявляется тенденция к развитию НТП.

8. Структура экономической прибыли фирмы

Нормальная прибыль – минимальная плата, необходимая для того, чтобы удержать предпринимателя в данной сфере деятельности. Поэтому она входит во внутренние издержки.

Экономисты и бухгалтеры по-разному понимают значение термина «прибыль». Бухгалтерская прибыль представляет собой общую вы-ручку (доход) фирмы за вычетом внешних издержек. Экономическая (чистая) прибыль – это общая выручка (доход) за вычетом экономических издержек (внешних и внутренних). Если экономическая прибыль равна нулю, то это значит, что все внешние и внутренние издержки фирмы возмещаются, а предприниматель получает нормальную прибыль, которая удерживает его в данном бизнесе.

Экономическая прибыль – это доход, полученный сверх нормальной прибыли. Она не входит в издержки.

Затраты фирмы при производстве заданного объёма продукции зависят не только от цен на применяемые ресурсы, но и от возможности их количественного изменения и комбинирования. Количество одних ресурсов и их комбинацию можно изменить сравнительно быстро, а для изменения других требуется продолжительное время.

С этой точки зрения различают идержки производства в краткосрочном и долгосрочном периодах.

В краткосрочном периоде количество некоторых производственных факторов остается неизменным, а количество других изменяется. Соответственно и издержки в этом периоде подразделяются на постоянные и переменные.

Экономическая, или чистая, прибыль – это общая выручка, которая остаётся после вычитания всех издержек из общего дохода фирмы (издержек и внешних, и внутренних: заработная плата, рента, процент и нормальная прибыль). Бухгалтерская прибыль всегда больше экономической на величину внутренних издержек. Специфика внутренних издержек фирмы состоит в том, что в их состав входит и оплата предпринимательского фактора, как платы за предпринимательский талант по управлению фирмой. Эта плата, являясь частью внутренних издержек, называется нормальной прибылью. Её наличие указывает на то, что на предприятии внешние и внутренние издержки возмещаются, а предприниматель получает доход, равный минимальной величине возмещения предпринимательских усилий.

Когда предприниматель организует процесс производства, соединяя в нём различные ресурсы, управляет фирмой и принимает необходимые экономические решения, он выступает как разносторонний специалист. Он является одновременно менеджером, инженером, торговым агентом, юристом, начальником отдела кадров и т. д. И только осуществляя все эти функции, предприниматель тем самым выполняет саму предпринимательскую функцию. В этом случае доход предпринимателя будет складываться, по крайней мере, из двух частей. Одна часть дохода будет представлять собой плату за труд предпринимателя по организации и ведению дела. Вторая часть дохода предпринимателя обусловлена тем, что он, как правило, является собственником капитала и вкладывает этот капитал в дело. Доход на капитал, принадлежащий предпринимателю, может быть выражен в виде годовой процентной ставки.

Эти две части дохода предпринимателя будут входить в прибыль с точки зрения бухгалтера, но с точки зрения экономиста – всё это элементы издержек. В совокупные издержки входит и нормальная прибыль предпринимателя, необходимая для привлечения и удержания этого ресурса в данном производственном процессе. Экономическая прибыль возникает только в том случае, если общая выручка превышает все издержки – и внешние, и внутренние, включая и нормальную прибыль. Следовательно, доход, превышающий сумму внутренних и внешних издержек, образует экономическую, или чистую, прибыль.

В современной экономике можно выделить три вида прибыли:

- прибыль мелкого предпринимателя, нередко и владельца своего дела;

- прибыль крупной фирмы, которая является скорее прибылью компании, а не отдельных личностей и принимает частично форму жалованья или прибавок к жалованью, когда речь идёт об управленческом персонале;

- прибыль акционера, которая сближается с процентом.

Объяснения появления прибыли.

1. Нарушения конкурентного равновесия. Одно из известных объективных объяснений появления прибыли связано прежде всего со ссылками на несовершенство конкуренции. Прибыль получается фирмой вследствие её доминирования на рынке.

2. Существование четвёртого фактора производства – предпринимательского таланта и соответственно получения дохода владельцем этого фактора (предпринимателя) – предпринимательской прибыли. Так, американский экономист Й. Шумпетер в 1912 г. в своей книге «Теория экономического развития» впервые разработал теорию прибыли как результата осуществления нововведений.

Согласно Ф. Найту, предприниматель постоянно сталкивается с риском, который принимает две разновидности:

1) риски, которые могут быть статистически просчитаны и от которых можно застраховаться, например, риск пожара на складе готовой продукции или риск стихийного бедствия. Страховые взносы предприниматель включает в свои производственные затраты;

2) неопределённые риски, которые не могут быть ни вычислены, ни застрахованы, они вытекают из условий спроса. Прибыль выступает, таким образом, как результат того уникального вида риска, который не поддается измерению.

Прибыль как цель предпринимательской деятельности реализуется в её функциях. При этом прибыль фирмы выполняет три основные функции: учётную, стимулирующую и распределительную.

Сущность учётной функции состоит в том, что прибыль является формой учёта эффективности предпринимательской деятельности фирмы.

Ожидание экономической прибыли стимулирует наиболее рациональное сочетание и эффективное использование ресурсов.

Существование экономической прибыли способствует эффективному распределению ресурсов в экономике. Наличие в какой-либо отрасли прибыли, превышающей средний уровень, подаёт сигнал о большей привлекательности данной сферы использования ресурсов. В ответ на полученный сигнал в эту отрасль направляются ресурсы из других отраслей, где их использование приносит меньший доход. Соответственно, в результате такого перелива ресурсов возрастает в целом эффективность функционирования экономики.


План семинарского занятия

Тема 7. ОЛИГОПОЛИЯ

1.Понятие олигополии. Классификация моделей олигополии.

2.Олигополия с закрытым входом, ориентированная на выпуск как стратегическую переменную. Изопрофитные кривые и функции реакции. Модель Курно. Модель Штакельберга.

3.Олигополия с закрытым входом, ориентированная на цену как стратегическую переменную. Модель Бертрана. Модель ценового лидерства доминирующей фирмы.

4.Кооперативная олигополия. Картель, максимизирующий прибыль отрасли. Модель повторяющегося взаимодействия олигополистов.

5.Олигополия с открытым входом. Модель лимитирующего выпуска. Модель ценового лидерства доминирующей фирмы с открытым входом.

6.Ценовая олигополия с дифференцированным продуктом. Взаимодействие по Бертрану. Сговор и дилемма олигополии. Ломаная кривая спроса.

7.Эффективность олигополии.

8.Структура экономической прибыли фирмы. Определение величины монопольной прибыли. Прибыль, извлекаемая за счет снижения издержек.

Литература

1.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с. (С. 368 – 421).

2.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. – (С. 502 – 524).

3.Микроэкономика: учебное пособие для студентов экономических специальностей учреждений образования, обеспечивающих получение высшего сельскохозяйственного образования / С. А. Константинов [и др.]; под ред. С. А. Константинова, В. А. Воробьева, Л. В. Пакуш, А. М. Филипцова. – Минск: ИВЦ Минфина, 2007. – 369 с. – (138 – 140, 145–157).

4.Константинов, С. А. Обязательный модуль «Экономика» : пособие / С. А. Константинов, Н. С. Константинов, В. Н. Блохин. – Горки : БГСХА, 2017. – 270 с. – (86, 120 – 122).


Тесты

Тесты

1. Понятие «олигополии» означает, что на рынке оперирует:

а) только одна фирма-производитель;

б) только одна фирма-крупный покупатель;

в) несколько крупных фирм, которые могут оказывать влияние на цену;

г) большое число конкурентных фирм.

2. Предельный доход равен рыночной цене у:

а) монополистических конкурентов;

б) участников картеля;

в) монополии;

г) совершенных конкурентов.

3. «Ломаная кривая спроса» для олигополистов обязательно предполагает:

а) разрыв в кривой предельного дохода;

б) разрыв в кривой предельных издержек;

в) постоянное изменение цен;

г) тайное соглашение с фирмами-конкурентами для поддержания согласованной цены.

4. Если снижение цены фирмой-олигополистом поддержи-вается ее конкурентами, а повышение цены не поддерживается, то имеет место модель:

а) ценового лидерства;

б) «издержки плюс»;

в) «ломаной кривой спроса»;

г) картеля.

5. Основной целью создания тайного картеля в олигопольной отрасли является:

а) создание дополнительных барьеров на входе в отрасль;

б) минимизация издержек фирм-участниц;

в) повышение производительности труда;

г) ограничение отраслевого выпуска для повышения цен и доходов.

6. При равновесии наиболее эффективное распределение ресурсов обеспечивает:

а) монополия;

б) олигополия;

в) совершенная конкуренция;

г) монополистическая конкуренция.

7. Целью государственной антимонопольной политики является:

а) снижение уровня рыночных цен и увеличение объемов продаж продукции;

б) снижение уровня рыночных цен и снижение объемов продаж продукции;

в) максимизация налоговых поступлений в государственный бюджет;

г) увеличение прибыльности компаний, занимающих доминирующее положение на рынке.

8. К источникам монопольной власти не относится следующий фактор:

а) эластичность отраслевого спроса;

б) эластичность отраслевого предложения;

в) характер взаимодействия между фирмами;

г) число фирм на рынке.

9. Зависимость между степенью монопольной власти фирмы и эластичностью спроса на ее продукцию определяется соотношением:

а) чем неэластичнее спрос, тем больше монопольная власть;

б) чем эластичнее спрос, тем больше монопольная власть;

в) чем неэластичнее спрос, тем меньше монопольная власть;

г) нет верного ответа.

10. Если на рынке действует одна фирма, то индекс Херфиндаля – Хиршмана равен:

а) 1;

б) 100;

в) 10000;

г) недостаточно данных для расчета.

11. Антимонопольное законодательство нацелено в первую очередь на:

а) запрет монополий;

б) обеспечение экономической свободы;

в) развитие условий конкуренции;

г) регулирование цен.

Показать правильные ответы Правильные ответы 1. в); 2. г); 3. а); 4. в); 5. г); 6. в); 7. а); 8. б); 9. а); 10. в); 11. в).


Понятия и определения

Понятия и определения к 6 теме


Антимонопольная политика

Антимонопольная политика (antitrust policy) – совокупность мер и направлений, к которым относятся: ограничение монополизации рынка; контроль слияний и поглощений, ценовой дискриминации и других методов нечестной конкуренции; защита прав потребителя; защита и поддержка малого и среднего бизнеса.


Антимонопольный комитет

Антимонопольный комитет (antitrust committee) – орган проведения государственной политики по развитию товарных рынков и конкуренции, ограничению монополистической деятельности и пресечению недобросовестной конкуренции.

Enter topic text here.


Антитрестовское (антимонопольное) законодательство

Антитрестовское (антимонопольное) законодательство (antitrust laws) – пакет законов, направленных на ограничение деятельности монополий и развитие рыночной конкуренции.

Enter topic text here.


Барьеры на вхождение в отрасль

Барьеры на вхождение в отрасль (barriers to entry, entry restriction) – затруднения, встающие перед фирмами при попытке организации производства и сбыта в определенной отрасли. Могут быть связаны с государственными действиями (патенты, лицензии).

Enter topic text here.


«Дилемма заключенного»

«Дилемма заключенного» («prisoner's dilemma») – игра, в которой неэффективный исход стратегически доминирует над Парето-эффективным исходом. Существует возможность Парето-эффективного исхода, если игра повторяется неограниченное число раз.Enter topic text here.


Изопрофитная кривая

Изопрофитная кривая (isoprofit curve) – линия, показывающая для обеих фирм всевозможные комбинации объемов продаж, обеспечивающих одинаковый уровень прибыли одной из фирм.Enter topic text here.


Кооперативная стратегия

Кооперативная стратегия (cooperative strategy) – координация фирмами- олигополистами своих действий путем вступления в сговор. Стремление олигополистов к кооперативному поведению способствует образованию картелей.Enter topic text here.


Ломаная кривая спроса

Ломаная кривая спроса Р. Холла, С. Хитча и П. Суизи (kinked demand curve) – кривая спроса, высокоэластичная выше уровня текущей цены и малоэластичная ниже нее. Существует, когда при снижении цены на продукцию фирмы все соперники сделают то же, тогда как если бы она подняла цену, никто не последовал бы ее примеру.Enter topic text here.


Модель асимметричной дуополии Штекельберга

Модель асимметричной дуополии Штекельберга (модель лидерства по объему выпуска) (stackelberg leadership model) – описывает некооперативную количественную последовательную игру дуополистов. Устраняя недостаток модели Курно, она учитывает, что в отрасли один из дуополистов (лидер) знает, что его соперник (последователь) будет вести себя по Курно, предвидит форму его кривой реакции и первым захватывает часть рынка, максимизи-рующую его прибыль, и удерживает ее в последующем.Enter topic text here.


Модель дуополии Бертрана

Модель дуополии Бертрана (Bertran's model duopoly) – описывает некооперативную ценовую одновременную игру дуополистов. Основная предпосылка состоит в том, что фирмы максимизируют прибыль, принимая цены соперников заданными.Enter topic text here.


Модель дуополии Курно

Модель дуополии Курно (Cournot's model duopoly) – описывает некооперативную количественную одновременную игру олигополис-тов. Основная предпосылка заключается в том, что каждая фирма- олигополист стремится максимизировать свою прибыль исходя из предположения о том, что ее соперники сохранят текущий уровень производства. Разработана А. Курно в 1838 г.Enter topic text here.


Модель кооперативной количественной олигополии

Модель кооперативной количественной олигополии (cooperative oligopoly model) – это модель картеля, преследующего цель максимизации общей прибыли и лидерства по объему продаж (картеля, регулирующего раздел рынка).Enter topic text here.


Модель лидерства по объему продаж

Модель лидерства по объему продаж (картеля, регулирующего раздел рынка) (sales volume leader) – модель, описывающая кооперативную количественную последовательную игру олигополистов. Предполагается, что рыночные доли распределяются между фирмами в ходе торга при единой монопольной цене. При этом лидер, первым вошедший на рынок или оказавшийся более влиятельным при ведении торга, захватывает ту часть рынка, которая позволяет ему получать больше прибыли, чем второму дуополисту (или максимизировать ее), тогда как последователь получает оставшуюся часть рынка, не всегда удовлетворяющую его.Enter topic text here.


Модель Эджуорта

Модель Эджуорта (Edgeworth model) – модель, предполагающая ограничение производственных мощностей олигополистов и отсутствие устойчивого равновесия; ценовые войны сменяются циклами роста цен.Enter topic text here.


Некооперативная стратегия

Некооперативная стратегия (noncooperative strategy) – поведение фирм олигополистов, при котором каждый продавец самостоятельно решает проблему определения цены и объема выпуска продукции, т. е. действует совершенно независимо от других фирм, на свой страх и риск.Enter topic text here.


Однородная (классическая) олигополия

Однородная (классическая) олигополия (homogeneous oligopoly) – характеризует отрасль, производящую стандартизированную продукцию (сырье, материалы и т. д.).Enter topic text here.


Равновесие Бертрана

Равновесие Бертрана (Bertrand equilibrium) – положение, когда каждая из фирм выбирает цену на свой товар при заданных ожиданиях в отношении цены, которую выберет другая фирма. Равновесной будет цена, близкая к конкурентной.Enter topic text here.


Равновесие Курно

Равновесие Курно (Cournot equilibrium) – положение, когда каждая из фирм выбирает объем производства, позволяющий максимизировать свою прибыль при заданных ожиданиях в отношении выбора других фирм.Enter topic text here.


Равновесие по Нэшу

Равновесие по Нэшу (Nash equilibrium) – результат игры, при котором выбор фирмы является оптимальным при оптимальном выборе других фирм.Enter topic text here.


Равновесие Чемберлина

Равновесие Чемберлина (Chamberline equilibrium) – ситуация, предполагающая высокий уровень рациональности фирм, который создает предпосылки для выбора стратегии поведения фирм, отвечающей параметрам картеля, даже без формального соглашения.Enter topic text here.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 7

1.Классификация моделей олигополии.

2.Олигополия с закрытым входом, ориентированная на выпуск как стратегическую переменную.

3.Олигополия с закрытым входом, ориентированная на цену как стратегическую переменную.

4.Кооперативная олигополия.

5.Олигополия с открытым входом.

6.Ценовая олигополия с дифференцированным продуктом.

7.Ломаная кривая спроса.

8.Эффективность олигополии.

9.Структура экономической прибыли фирмы.


Тема 8. СТРАТЕГИЧЕСКОЕ ПОВЕДЕНИЕ: ТЕОРИЯ ИГР

НОВЫЕ ПОНЯТИЯ

Двусторонняя монополия Дискриминация в оплате труда Конкурентный рынок труда Минимальная заработная плата Монопсония Неконкурирующие группы Номинальная заработная плата Предельные издержки на оплату рабочей силы Производительность труда Профсоюз Рабочая сила Реальная заработная плата Ставка заработной платы Фонд заработной платы Эффективный уровень оплаты


Конспект лекции

Тема 8. СТРАТЕГИЧЕСКОЕ ПОВЕДЕНИЕ: ТЕОРИЯ ИГР

1.Стратегическое принятие решения

Игры в стратегической форме. Доминирующие и смешанные стратегии. Равновесие по Нэшу.

Теория игр занимается общим анализом стратегического взаимодействия субъектов, она используется как для анализа действий отдельных людей, так и действий фирм. Теория игр является важным компонентом процесса принятия решений фирмами, особенно это относится к ситуации олигополии.

Игроками в олигополии выступают фирмы, работающие в этой отрасли. Фирмы сталкиваются с ситуацией, когда приходится делать тот или иной выбор. Выбор, который делает олигополист в отношении объёма выпуска или цены с учётом действия другой фирмы,, называется его стратегией. В конце игры фирма получает выигрыш, т. е. прибыль или убыток.

Изложим некоторые элементы теории игр на простых примерах – предположив существование лишь двух игроков (фирм), у каждой из которых есть лишь два возможных варианта поведения.

Экономические субъекты могут стратегически взаимодействовать различными способами, многие из которых были исследованы с применением аппарата теории игр. Теория игр занимается общим анализом стратегического взаимодействия. Ею можно пользоваться при изучении экономического поведения субъектов экономики, в частности, при изучении экономического поведения на олигополистических рынках.

Стратегическое взаимодействие может включать много игроков и много стратегий, но мы ограничимся играми с участием двух лиц, имеющих конечное число стратегий. Это позволит нам без труда изобразить игру с помощью платежной матрицы. Самое простое – рассмотреть сказанное на конкретном примере. Предположим, что два человека играют в простую игру. Игрок А пишет на листке бумаги одно из двух слов: "верх" или "низ". Одновременно игрок В пишет на листке бумаги "слева" или "справа". После того как они это сделают, листки бумаги передаются на рассмотрение, и каждый из них получает выигрыш, представленный в табл.8.1.

Таблица 8.1. Платёжная матрица игры

 |  | Игрок B
 |  | Слева | Справа
Игрок A | Верх | 1, 2 | 0, 1
 | Низ | 2, 1 | 1,0

Если А говорит "верх", а В говорит "слева", то мы смотрим в верхний левый угол матрицы. В этой матрице выигрыш А показан первой записью в клеточке, 1, а выигрыш В — второй, 2. Аналогично, если А говорит "низ", а В говорит "справа", то А получает выигрыш 1, а В — выигрыш 0.

У игрока А имеются две стратегии: он может выбрать "верх" и может выбрать "низ". Эти стратегии могут представлять собой экономический выбор, такой, например, как "повысить цену" или "снизить цену".

Платежная матрица игры просто отображает выигрыш каждого игрока при каждой комбинации выбираемых стратегий. Каков будет исход игры такого рода?

Игра, описанная в табл.8.1, имеет очень простое решение. С точки зрения игрока А, для него всегда лучше сказать "низ", так как его выигрыш при таком выборе (2 или 1) всегда больше, чем соответствующие записи в таблице в случае, если бы он сказал "верх" (1 или 0). Аналогично для В всегда лучше сказать "слева", поскольку 2 и 1 лучше, чем 1 и 0.

Таким образом, следует ожидать, что стратегия равновесия для А будет заключаться в том, чтобы следовать стратегии "низ", а для В – стратегии "слева". В этом случае мы имеем дело с доминирующей стратегией.

У каждого игрока имеется один оптимальный выбор стратегии независимо от того, что делает другой игрок. Каков бы ни был выбор игрока В, игрок А всегда получит больший выигрыш, если будет следовать стратегии "низ", поэтому ему имеет смысл выбирать стратегию "НИЗ".

И каков бы ни был выбор, сделанный игроком А, В получит больший выигрыш, если будет следовать стратегии "СЛЕВА".

Следовательно, эти варианты выбора доминируют над альтернативными, и перед нами – равновесие с доминирующими стратегиями.

Если в какой-то игре у каждого игрока имеется доминирующая стратегия, можно предсказать, что данная игра будет иметь равновесный исход.

Ведь доминирующая стратегия есть стратегия, которая является наилучшей вне зависимости от того, что делает другой игрок. В данном примере следовало бы ожидать равновесного исхода, при котором А следует стратегии "низ", получая равновесный выигрыш 2, а В следует стратегии "слева", получая равновесный выигрыш 1.

Равновесие по Нэшу

Равновесия с доминирующими стратегиями хороши, но встречаются не так уж часто. Например, в игре, описанной в табл.8.2, нет равновесия с доминирующими стратегиями.

Таблица 8.2. Платёжная матрица игры, в которой два равновесия

 |  | Игрок B
 |  | Слева | Справа
Игрок A | Верх | 2, 1 | 0, 0
 | Низ | 0, 0 | 1,2

В ней при выборе игроком В стратегии "слева" выигрыш для А составляет 2 или 0. Если В выбирает "справа", то выигрыш А – от 0 до 1. Это означает, что когда В выбирает стратегию "слева", А захочет выбрать стратегию "верх"; а когда В выбирает стратегию "справа", А захочет выбрать стратегию "низ". Следовательно, оптимальный выбор А зависит от того, каких действий он ожидает от В.

Однако, возможно, равновесие с доминирующими стратегиями связано с чересчур большими требованиями. Вместо требования, чтобы выбор, сделанный игроком А, был оптимальным для всех выборов игрока В, можно просто потребовать, чтобы он был оптимальным для всех оптимальных выборов, сделанных В. Ведь если В – хорошо информированный умный игрок, он захочет выбирать только оптимальные стратегии. (Хотя то, что оптимально для В, будет зависеть также от выбора, сделанного А!) Мы будем говорить, что пара стратегий приводит к равновесию по Нэшу, если выбор, сделанный А, оптимален при данном выборе В, а выбор, сделанный В, оптимален при данном выборе А.

Помните, что ни один из игроков не знает, что будет делать другой, когда ему самому придется выбирать стратегию. Однако у каждого игрока могут иметься какие-то ожидания в отношении возможного выбора другого игрока. Равновесие по Нэшу можно истолковывать как пару таких ожиданий в отношении выбора каждого игрока, что когда выбор каждого становится известным, ни один из игроков не хочет изменить свое поведение.

В случае, представленном в табл.8.2, стратегия ("верх", "слева") приводит к равновесию по Нэшу. Чтобы это доказать, обратите внимание на то, что если А выбирает "верх", то В лучше всего выбрать "слева", так как выигрыш от выбора "слева" составляет для В 1, а от выбора "справа" – 0. Если же В выбирает "слева", то для А лучше всего выбрать "верх", поскольку тогда А получит выигрыш 2, а не 0.

Таким образом, если А выбирает "верх", то оптимальным для В будет выбор "слева"; а если В выбирает "слева", то оптимальным для А будет выбор "верх". В итоге мы имеем равновесие по Нэшу: выбор каждого игрока оптимален при данном выборе другого игрока.

Равновесие по Нэшу есть общий случай описанного в предыдущей главе равновесия по Курно. Там объектами выбора были объемы выпуска, и каждая фирма выбирала свой объем выпуска, принимая выбор другой фирмы постоянным. Предполагалось, что каждая из фирм поступает наилучшим для себя образом при предпосылке о том, что другая фирма будет продолжать производить выбранный ею объем выпуска, т.е. продолжать следовать выбранной стратегии.

Равновесие по Курно имеет место тогда, когда каждая из фирм максимизирует прибыль при заданном поведении другой фирмы, а это не что иное, как определение равновесия по Нэшу.

Понятию равновесия по Нэшу нельзя отказать в определенной логике. К сожалению, с ним связаны и некоторые проблемы.

Во-первых, игра может иметь больше одного равновесия по Нэшу. В самом деле, в табл.8.2 выбор ("низ", "справа") также есть равновесие по Нэшу. Вы можете либо проверить это с помощью аргументации, использованной выше, либо просто обратить внимание на то, что структура игры симметрична: В имеет при одном исходе те же выигрыши, что А при другом, так что, доказав, что ("верх", "слева") есть равновесие, мы тем самым доказали и что ("низ", "справа") тоже равновесие.

Вторая проблема, связанная с понятием равновесия по Нэшу, состоит в том, что существуют игры, вообще не имеющие равновесия по Нэшу в том смысле, о котором шла речь. Рассмотрим, например, случай, табл.8.3.

Таблица 8.3 Платёжная матрица игры, в которой нет равновесия по Нэшу в прежнем смысле

 |  | Игрок B
 |  | Слева | Справа
Игрок A | Верх | 0, 0 | 0, -1
 | Низ | 1, 0 | -1, 3

Здесь равновесия Нэша в том виде, в каком оно изучалось нами, не существует. Если игрок А следует стратегии "верх", то игрок В захочет выбрать стратегию "слева". Но если игрок В следует стратегии "слева", то игрок А хочет следовать стратегии "низ". Аналогично если игрок А следует стратегии "низ", то игрок В будет следовать стратегии "слева". Если игрок В выбирает стратегию "справа", то А выбирает стратегию "верх".

Смешанные стратегии

Однако расширив наше определение стратегий, для этой игры можно найти новый род равновесия Нэша. До сих пор мы полагали, что каждый игрок выбирает стратегию раз и навсегда. Иными словами, каждый игрок делает выбор и придерживается его. Это называется чистой стратегией.

Можно представить себе дело и по-другому, допустив, что игроки выбирают стратегии случайно – приписывают каждому выбору определенную вероятность и разыгрывают выбранные стратегии в соответствии с этими вероятностями. Например, А мог бы предпочесть в течение 50% времени следовать стратегии "верх" и в течение 50% времени – стратегии "низ", в то время, как В мог бы предпочесть в течение 50% времени следовать стратегии "слева" и в течение 50% времени – стратегии "справа". Такого рода стратегия называется смешанной.

Если А и В будут придерживаться указанных выше смешанных стратегий, следуя каждой из выбранных ими стратегий в течение половины времени, то с вероятностью 1/4 они закончат игру в каждой из четырех ячеек платежной матрицы. Следовательно, средний выигрыш для А будет равен 0, а для В – 1/2.

Равновесие по Нэшу при смешанных стратегиях – такое равновесие, в котором каждый игрок выбирает оптимальную частоту разыгрывания своих стратегий при заданной частоте разыгрывания выбранных стратегий другим игроком.

Можно показать, что в тех играх, которые мы рассматриваем в этой главе, всегда будет существовать равновесие по Нэшу при смешанных стратегиях. Поскольку при смешанных стратегиях равновесие по Нэшу существует всегда и поскольку этому понятию многие интуитивно доверяют, данное понятие равновесия очень широко используется в анализе игрового поведения.

Можно показать, что если в примере, описанном в табл.8.3, игрок А будет следовать стратегии "верх" с вероятностью 3/4 и стратегии "низ" с вероятностью 1/4, а игрок В – следовать стратегии "слева" с вероятностью 1/2 и стратегии "справа" – с вероятностью 1/2, это и будет равновесием по Нэшу.

Дилемма заключенного

Другая проблема связана с тем, что если в игре имеется равновесие по Нэшу, оно не обязательно ведет к исходам, эффективным по Парето. Рассмотрим, например, игру, описанную в табл..8.4. Эта игра известна как дилемма заключенного. В первоначальной версии игры рассматривалась ситуация, в которой двоих заключенных – соучастников преступления – допрашивают в отдельных комнатах. У каждого из заключенных имеется выбор: либо признаться в преступлении и тем самым впутать другого, либо отрицать свое участие в преступлении. Если признается лишь один из заключенных, его освободят, и обвинение падет на другого заключенного, которого приговорят к 6 месяцам тюремного заключения. Если оба заключенных будут отрицать свою причастность к преступлению, обоих продержат в тюрьме по 1 месяцу в связи с соблюдением формальностей, а если оба игрока признаются, обоих приговорят к 3 месяцам тюремного заключения. Платежная матрица для этой игры приведена в табл.8.4. Записи в каждой клетке матрицы представляют полезность, приписываемую каждым из игроков различным срокам пребывания в тюрьме, которую мы для простоты будем считать продолжительностью их тюремного заключения, взятой со знаком "минус".

Таблица 8.4 Платёжная матрица игры, в которой нет равновесия по Нэшу: дилемма заключённого

 |  | Игрок B
 |  | Признаться | Отрицать
Игрок A | Признаться | -3, -3 | 0, -6
 | Отрицать | -6, 0 | -1, -1

Поставьте себя на место игрока А. Если игрок В решит отрицать, что совершил преступление, то, конечно, вам лучше признаться, так как тогда вас освободят. Подобным же образом если игрок В признается, то вам лучше признаться, так как в этом случае вас приговорят не к 6 месяцам тюремного заключения, а только к 3. Следовательно, что бы ни делал игрок В, игроку А выгоднее признаться.

То же самое можно сказать и об игроке В – ему тоже выгоднее признаться. Следовательно, единственное равновесие по Нэшу в этой игре – исход, при котором оба игрока признаются.

В действительности исход, при котором оба игрока признаются, – это не только равновесие по Нэшу, но и равновесие при доминирующих стратегиях, поскольку у каждого игрока имеется один и тот же оптимальный выбор, независимый от выбора другого игрока.

Но если бы они оба держали язык за зубами, им обоим это было бы выгоднее! Если бы они оба могли быть уверены в том, что другой промолчит, и договорились бы между собой не признаваться, то выигрыш каждого составил бы -1, что было бы выгодно обоим.

Стратегия ("отрицать", "отрицать") эффективна по Парето, другой стратегии, которая была бы выгодна сразу обоим, нет, в то время как стратегия ("признаться", "признаться") неэффективна по Парето.

Проблема состоит в том, что заключенные лишены возможности координировать свои действия. Если бы каждый из них мог доверять другому, благосостояние обоих повысилось бы. Дилемма заключенного применима к широкому кругу экономических и политических явлений. Рассмотрим, например, проблему контроля над вооружением. Можно интерпретировать стратегию "признаться" как "развертывать новые ракеты", а стратегию "отрицать" – как "не развертывать новые ракеты". Обратите внимание на то, что выигрыши вполне подходят для такой игры. Если мой противник развертывает свои ракеты, я, конечно, захочу развертывать свои, несмотря на то, что наилучшей стратегией для нас обоих было бы прийти к соглашению о неразвертывании ракет. Однако если не существует способа заключить соглашение, реально обязывающее его участников к выполнению, мы в итоге оба развернем ракеты и благосостояние обоих понизится.

Другой хороший пример применения дилеммы заключенного – проблема мошенничества в картеле. Теперь можно интерпретировать "признаться" как превысить квоту выпуска", а "отрицать" – как "придерживаться первоначальной квоты". Если вы думаете, что другая фирма собирается придерживаться своей квоты, вам выгоднее превысить свою квоту. А если вы думаете, что другая фирма превысит свою квоту выпуска, то и вы тоже можете это сделать!

Дилемма заключенного вызвала большие споры в отношении того, как же "правильно", или, точнее, как разумнее играть в эту игру. Ответ, похоже, зависит от того, разыгрывается ли игра в течение одного периода или повторяется бесконечное число раз. Если в игру играют только один раз, то разумной представляется стратегия нарушения условий соглашения – в рассматриваемом примере это стратегия "признаться". В конце концов, что бы ни делал другой, вам выгоднее следовать данной стратегии, и у вас нет способа повлиять на поведение другого игрока.

Ранее игроки встречались только один раз и разыгрывали игру "дилемма заключенного" лишь единожды. Дело, однако, обстоит по-иному, если игра разыгрывается одними и теми же игроками повторно. В этом случае перед каждым из игроков открываются новые стратегические возможности. Если другой игрок в одном из раундов решит нарушить соглашение, то вы можете нарушить его в следующем раунде. Таким образом, ваш противник может быть "наказан" за "плохое" поведение. При повторяющейся игре у каждого игрока имеется возможность упрочить свою репутацию в качестве партнера для сотрудничества и тем самым поощрить другого к тому же.

Окажется ли такого рода стратегия жизнеспособной, будет зависеть от того, разыгрывается ли эта игра конечное или бесконечное число раз.

Рассмотрим первый случай, когда обоим игрокам известно, что игра разыгрывается, скажем, 10 раз. Каков будет исход такой игры? Предположим, что мы рассматриваем раунд 10. Согласно принятой предпосылке, это последний раунд игры. Представляется вероятным, что в этом случае каждый из игроков выберет равновесие с доминирующими стратегиями и нарушит соглашение. В конце концов, сыграть в игру в последний раз – все равно, что сыграть в нее всего один раз, поэтому следует ожидать такого же исхода.

Посмотрим теперь, что произойдет в раунде 9. Только что мы пришли к выводу, что в раунде 10 каждый игрок нарушит соглашение. Зачем же тогда сотрудничать в раунде 9? Если вы поддерживаете соглашение, то другой игрок вполне может нарушить его и сейчас, воспользовавшись вашей порядочностью. Подобным образом может рассуждать каждый из игроков и, следовательно, каждый нарушит соглашение.

Теперь рассмотрим раунд 8. Если другой игрок намеревается нарушить соглашение в раунде 9... и далее проводятся те же рассуждения. При игре, имеющей заранее известное неизменное число раундов, каждый игрок будет нарушать соглашение в каждом из раундов. Если не существует способа добиться сотрудничества в последнем раунде, то не будет существовать и способа добиться сотрудничества в предпоследнем раунде и т.д.

Игроки сотрудничают друг с другом в надежде на то, что это послужит стимулом для сотрудничества в будущем. Но для этого необходимо, чтобы возможность игры в будущем существовала всегда. Поскольку в последнем раунде возможность игры в будущем отсутствует, на сотрудничество никто не пойдет. Но тогда почему кто-то должен пойти на сотрудничество в предпоследнем раунде? Или в раунде, ему предшествующем? И т.д., в том же духе – чтобы понять, возможно ли кооперативное решение в дилемме заключенного с известным и неизменным числом раундов, рассуждения надо проводить начиная с конца.

Если, однако, игра будет повторяться неограниченное число раз, у вас есть способ повлиять на поведение вашего противника: в случае его отказа сотрудничать в этот раз вы можете отказаться сотрудничать в следующий раз. До тех пор, пока будущий выигрыш обе стороны интересует, угрозы отказа от сотрудничества в будущем может оказаться достаточно, чтобы убедить людей следовать стратегии, эффективной по Парето.

Убедительно продемонстрировал это эксперимент, недавно проведенный Робертом Аксельродом. Он попросил десятки экспертов по теории игр представить на рассмотрение свои любимые стратегии для дилеммы заключенного, а затем провел компьютерный "турнир", в котором эти стратегии были выставлены друг против друга. На компьютере каждая из предложенных стратегий проигрывалась против каждой другой, а компьютер отслеживал общий выигрыш.

Стратегией-победителем – той, которая дала наибольший совокупный выигрыш, – оказалась самая простая из стратегий. Она называется "зуб за зуб" и состоит в следующем. В первом раунде вы вступаете в сотрудничество – следуете стратегии "отрицать". В каждом последующем раунде вы продолжаете сотрудничество, если ваш противник шел на сотрудничество в предыдущем раунде, и нарушаете соглашение, если он нарушил его в предыдущем раунде. Другими словами, что бы ни сделал ваш противник в предыдущем раунде, вы это воспроизводите в настоящем раунде. Вот и все, что требуется делать.

Стратегия "зуб за зуб" срабатывает очень хорошо, потому что предлагает немедленное наказание за нарушение соглашения. Это также и стратегия прощения: другой игрок наказывается за каждое нарушение соглашения только один раз. Если он исправляется и начинает сотрудничать, то стратегия "зуб за зуб" вознаграждает его сотрудничеством. Данная стратегия представляется на удивление удачным механизмом получения эффективного исхода в игре "дилемма заключенного", проигрываемой неопределенное число раз.

Ранее мы обсудили поведение дуополистов, участвующих в игре по установлению цены. Мы утверждали, что если бы каждый дуополист мог выбирать цену на свой продукт, то равновесный исход был бы конкурентным. Если бы каждая из фирм думала, что другая сохранит цену неизменной, она сочла бы выгодным для себя снизить цену по сравнению с ценой, назначенной другой фирмой. Это было бы неверно только в том случае, если бы каждая из фирм назначала самую низкую цену из возможных, что в рассматривавшемся нами случае означало цену, равную нулю, так как предельные издержки равнялись нулю. Пользуясь терминологией настоящей главы, каждая фирма, назначающая нулевую цену, находится в равновесии по Нэшу для случая стратегий ценообразования, т.е. в положении, которое в гл.26 мы назвали равновесием по Бертрану.

Платежная матрица игры, заключающейся в разыгрывании дуополистами разных стратегий ценообразования, имеет ту же структуру, что и платежная матрица для дилеммы заключенного. Если каждая из фирм назначает высокую цену, они обе получают большую прибыль. Это ситуация, в которой обе фирмы сотрудничают в целях поддержания монопольного исхода. Но если одна из фирм назначает высокую цену, то другой фирме выгодно чуть снизить свою цену, захватить рынок первой фирмы и тем самым получить еще большую прибыль. Однако если обе фирмы снизят цены, обе они в конечном счете получат меньшую прибыль. Какова бы ни была цена, запрашиваемая другой фирмой, вам всегда выгодно чуть подрезать свою цену. Равновесие по Нэшу имеет место тогда, когда каждая из фирм запрашивает наименьшую цену из возможных.

Однако если игра повторяется неограниченное число раз, возможны и другие исходы. Предположим, что вы выбираете стратегию "зуб за зуб". Если другая фирма снизит свою цену на этой неделе, вы снизите свою цену на следующей. Если каждый из игроков знает, что другой следует стратегии "зуб за зуб", то каждый будет бояться снизить цену, так как это может привести к ценовой войне. Угроза, подразумеваемая стратегией "зуб за зуб", может способствовать поддержанию фирмами высоких цен.

Утверждалось, что реально существующие картели иногда пытаются использовать такую стратегию. Пример такого рода был недавно описан Робертом Портером в одной из статей. Объединенный Исполнительный Комитет (ОИК) был знаменитым картелем, устанавливавшим в конце 1800-х гг. цену грузовых железнодорожных перевозок в Соединенных Штатах. Образование этого картеля предшествовало введению в Соединенных Штатах антитрестовского законодательства, и в те времена он был совершенно законным.

Картель определял, какова могла быть рыночная доля каждой железной дороги в грузовых перевозках. Каждая фирма устанавливала свои тарифы индивидуально, а ОИК следил за тем, сколько груза отправляла каждая из фирм. Однако в течение 1881, 1884 и 1885 гг. было несколько случаев, когда, по мнению некоторых членов картеля, другие фирмы-члены, невзирая на соглашение, снижали тарифы с целью увеличения своей рыночной доли. В эти периоды часто имели место ценовые войны. Когда одна из фирм пыталась смошенничать, все остальные снижали цены, чтобы "наказать" отступника. Такого рода стратегия "зуб за зуб" могла, очевидно, поддерживать картельное соглашение в течение какого-то времени.

ПРИМЕР: Стратегия "зуб за зуб" в ценообразовании авиакомпаний Стратегия "зуб за зуб" широко используется реально существующими олигополиями. Интересный пример данного рода дает ценообразование авиакомпаний. Авиакомпании часто предлагают особые льготные тарифы того или иного вида; многие обозреватели отрасли авиаперевозок утверждают, что эти льготы могут быть использованы в качестве знака конкурентам воздержаться от снижения цен на ключевых маршрутах.

Так, "Northwest" ввела льготные ночные тарифы на рейсы в города Западного побережья в попытках заполнить пустые места. "Continental Airlines" истолковала это как попытку увеличить долю рынка за ее счет и ответила снижением всех тарифов до Миннеаполиса до уровня ночных тарифов "Northwest". Однако сроки действия сниженных тарифов "Continental" истекали через день или два после их введения.

"Northwest" истолковала это как сигнал о том, что "Continental" не имеет серьезных намерений в отношении данного рынка и просто хочет, чтобы "Northwest" отменила свои льготы по ночным тарифам. Однако "Northwest" решила послать "Continental" собственное сообщение: она ввела набор дешевых тарифов на полеты на Западное побережье из Хьюстона – опорного пункта "Continental"! Тем самым, "Northwest" давала понять, что считает введенные ею льготы оправданными, ответ же "Continental" – неуместным.

Все эти снижения тарифов имели очень короткий срок действия; это, по-видимому, говорит о том, что они были задуманы больше как послания конкурентам, чем как заявки на большую долю рынка. Как объяснял аналитик, тарифы, которые авиакомпания не хочет вводить, " почти всегда должны иметь конечный срок действия в надежде на то, что конкурентные силы в конце концов проснутся и приведут все в соответствие".

Неписаные правила конкуренции на рынках авиаперевозок, где существует дуополия, состоят, похоже, в следующем: если другая фирма поддерживает высокий уровень цен, я тоже буду поддерживать высокий уровень цен; однако если другая фирма снизит цены, я, следуя стратегии "зуб за зуб", тоже отвечу снижением цен. Другими словами, обе фирмы "живут в соответствии с Золотым правилом": поступай с другими так же, как ты хотел бы, чтобы они поступали с тобой. Эта угроза возмездия способствует поддержанию всех цен на высоком уровне.

До сих пор мы рассуждали об играх, в которых оба игрока действуют одновременно. Однако во многих ситуациях один из игроков делает первый ход, а другой – делает ответный ход. Пример такого рода – описанная ранее модель Стэкельберга, в которой один из игроков является лидером, а другой – ведомым.

Опишем игру, представленную в табл.8.5.

Таблица 8.5 Платёжная матрица последовательной игры

 |  | Игрок B
 |  | Слева | Справа
Игрок A | Верх | 1, 9 | 1, 9
 | Низ | 0, 0 | 2, 1

В первом раунде игрок А выбирает "верх" или "низ". Игрок В наблюдает выбор первого игрока, а затем выбирает "слева" или "справа". Выигрыши показаны матрицей игры в табл.8.5. Обратите внимание на то, что когда игра представлена в указанной форме, у нее имеются два равновесия по Нэшу: ("верх", "слева") и ("низ", "справа"). Однако, как мы покажем ниже, одно из этих равновесий на самом деле смысла не имеет. Платежная матрица скрывает тот факт, что один из игроков узнает выбор другого, прежде чем делает свой выбор.

В этом случае полезнее рассмотреть диаграмму, иллюстрирующую асимметричную природу данной игры, рис.8.1 представляет собой картину игры в экстенсивной форме – способ представить игру, показывающий последовательность выборов во времени.

Вначале игрок А должен выбрать "верх" или "низ", а затем игрок В должен выбрать "слева" или "справа". Но В, делая свой выбор, знает выбор, сделанный А.

Чтобы провести анализ такой игры, надо идти от конца к началу. Предположим, что игрок А уже сделал свой выбор, и мы находимся на одной из ветвей дерева игры. Если игрок А выбрал "верх", то действия игрока В значения не имеют, и выигрыш составляет (1, 9). Если игрок А выбрал "низ", то игроку В имеет смысл выбрать "справа", и выигрыш составляет (2, 1).

Теперь подумаем о первоначальном выборе игрока А. Если он выбирает "верх", то исход будет (1, 9), и он получит выигрыш в размере 1. Однако если он выберет "низ", он получает выигрыш 2. Поэтому для него разумнее выбрать "низ". Таким образом, равновесным выбором в данной игре будет ("низ", "справа"), так что выигрыш игрока А составит 2, а выигрыш игрока А – 1.

Стратегии ("верх", "слева") не являются равновесием, имеющим смысл для данной последовательной игры. Иначе говоря, они не являются равновесием при том порядке, в котором игроки фактически делают свой выбор. Безусловно, верно, что в случае выбора игроком А стратегии "низ" игрок В мог бы выбрать "слева", но такой выбор был бы глупостью!

С точки зрения игрока В, дела складываются довольно неудачно, так как в итоге он получает выигрыш 1, а не 9! Что он мог бы предпринять в этой связи? Что ж, он может угрожать, что последует стратегии "слева", если игрок А выберет стратегию "низ." Если бы игрок А поверил, что В действительно выполнит свою угрозу, ему имело бы смысл выбрать "верх". Ведь стратегия "верх" дает ему 1, в то время как стратегия "низ", если игрок В выполнит свою угрозу, даст ему только 0.

Но заслуживает ли данная угроза доверия? В конце концов как только игрок А делает свой выбор, игроку В не остается ничего другого, кроме как получить либо 0, либо 1, и уж лучше ему получить 1. Если только игроку В не удастся как-то убедить игрока А в том, что он реально выполнит свою угрозу, даже если для него самого это сопряжено с неприятностями, ему придется просто согласиться на меньший выигрыш.

Для игрока В проблема состоит в том, что как только игрок А сделал свой выбор, он ожидает от игрока В рационального поступка. Благосостояние игрока В повысилось бы, если бы он мог связать себя обязательством следовать стратегии "слева", если игрок А следует стратегии "низ".

Один из способов связать себя подобным обязательством состоит для B в том, чтобы позволить кому-то другому делать за себя выбор. Например, В мог бы нанять юриста и поручить ему следовать стратегии "слева", если А выберет стратегию "низ". Если А становится известно об этом поручении, ситуация, с его точки зрения, коренным образом меняется. Если он знает об инструкциях, данных В своему юристу, ему известно, что если он последует стратегии "низ", его выигрыш в итоге составит 0. Поэтому для него разумнее выбрать стратегию "верх". В данном случае В смог повысить свое благосостояние с помощью ограничения своего выбора.

Изучая олигополию, мы принимали число фирм в отрасли неизменным. Однако во многих ситуациях вхождение является возможным. Конечно, в интересах действующих в отрасли фирм попытаться предотвратить вхождение. Поскольку эти фирмы уже действуют в отрасли, они имеют возможность сделать первый ход и, следовательно, имеют преимущества в отношении выбора способов удержания своих противников за рамками отрасли.

Предположим, например, что перед нами монополист, сталкивающийся с угрозой вхождения в отрасль другой фирмы. Фирма, собирающаяся вступить в отрасль, принимает решение, входить ли ей на данный рынок, а фирма, уже действующая в отрасли, принимает решение, снизить ли в ответ цену.

Если фирма, собирающаяся вступить в отрасль, решает воздержаться от вхождения, она получает выигрыш 1, а фирма, действующая в отрасли, получает выигрыш 9. Если новая фирма решает войти в отрасль, то размер ее выигрыша зависит от того, ответит ли на это фирма, уже действующая в отрасли, сопротивлением – энергичной конкуренцией. Мы предполагаем, что в случае ответного сопротивления действующей в отрасли фирмы оба игрока получают в конечном счете по 0. Если фирма, действующая в отрасли, решает не вступать в борьбу, то, согласно нашему предположению, фирма, вступающая в отрасль, получает 2, а фирма, уже действующая в отрасли, получает 1.

Обратите внимание на точное совпадение структуры данной игры со структурой последовательной игры, изученной нами выше, и следовательно, на идентичность этой структуры, изображенной на рис.8.1. Фирма, действующая в отрасли, – игрок В, а потенциально вступающая в отрасль фирма – игрок А. Стратегия "верх" – это стратегия "воздержаться от вступления", а стратегия "низ" – это стратегия "вступить в отрасль". Стратегия "слева" – это стратегия " бороться", а стратегия "справа" – это стратегия "не бороться". Как мы видели в данной игре, равновесным исходом для потенциально вступающей в отрасль фирмы будет стратегия "вступить в отрасль", а для фирмы, действующей в отрасли, – стратегия "не бороться."

Для фирмы, действующей в отрасли, проблема состоит в том, что она не может предварительно связать себя обязательством вступить в борьбу в случае вхождения в отрасль другой фирмы. Если другая фирма вступает в отрасль, ущерб тем самым уже нанесен и разумной стратегией для действующей в отрасли фирмы является стратегия "живи и давай жить другим". Как только фирма, потенциально вступающая в отрасль, это осознает, она будет справедливо считать любые угрозы бороться против нее пустыми.

Но теперь предположим, что действующая в отрасли фирма может приобрести какие-то дополнительные производственные мощности, которые позволят ей произвести больший объем выпуска с теми же предельными издержками, что и текущие. Конечно, если она остается монополистом, она не захочет действительно использовать эти производственные мощности, так как уже производит монопольный объем выпуска, максимизирующий прибыль.

Однако в случае вхождения другой фирмы корпорация, уже действующая в отрасли, сможет произвести теперь такой большой выпуск, который вполне позволит ей более успешно конкурировать со вновь вступившей в отрасль фирмой. Благодаря инвестициям в добавочные производственные мощности она сможет в случае попытки вхождения в отрасль другой фирмы снизить издержки для борьбы с ней. Предположим, что при покупке действующей фирмой добавочных мощностей и принятии ею решения бороться она получит прибыль в размере 2. Это изменит дерево игры, придав ему форму,

Теперь вследствие возросших производственных мощностей угроза вступить в борьбу становится заслуживающей доверия. При вхождении на данный рынок потенциально вступающей в отрасль фирмы организация, уже действующая в отрасли, получит выигрыш 2, если будет бороться, и выигрыш 1, если не будет бороться; следовательно, действующая в отрасли фирма примет рациональное решение бороться. Вступающая в отрасль фирма получит тогда выигрыш 0, если войдет в отрасль, и выигрыш 1, если воздержится от вхождения. Потенциально вступающей в отрасль фирме разумнее воздержаться от вхождения. Однако это означает, что фирма, уже действующая в отрасли, останется монополистом и ей никогда не придется использовать свои добавочные производственные мощности! Несмотря на это, монополисту выгодно вложить средства в добавочные мощности, чтобы сделать угрозу борьбы против новой фирмы в случае ее попытки вхождения на данный рынок заслуживающей доверия. Произведя инвестиции в "избыточные" мощности, монополист тем самым просигналил потенциально вступающей в отрасль фирме, что способен успешно отстоять свой рынок.

Краткие выводы

1. Игру можно описать, указав выигрыши каждого из игроков при каждой конфигурации выбранных ими стратегий.

2. Равновесие при доминирующих стратегиях представляет собой такой набор выбранных стратегий, при котором выбор каждого игрока является оптимальным независимо от того, что выбирают другие игроки.

3. Равновесие по Нэшу есть набор выбранных стратегий, при котором выбор каждого игрока является оптимальным при заданном выборе стратегий другими игроками.

4. "Дилемма заключенного" – это конкретная игра, в которой неэффективный исход стратегически доминирует над исходом, эффективным по Парето.

5. Если игра "дилемма заключенного" повторяется неограниченное число раз, то существует возможность возникновения, при рациональной игре, исхода, эффективного по Парето.

6. При последовательной игре важна временная последовательность совершения выбора игроками. Часто в этих играх бывает выгодным найти способ, позволяющий предварительно связать себя обязательством придерживаться определенной конкретной стратегии игры.

Допустим, дуополисты имеют лишь два варианта поведения – установить высокие цены на свой товар, или установить низкие цены. Каждый из вариантов приведет к различным объемам прибыли обеих фирм. Построим платежную матрицу игры (табл. 8.1).

Таблица 8.1 – Платежная матрица игры с доминирующей стратегией

 |  | Фирма 2
 |  | Низкая цена | Высокая цена
Фирма 1 | Низкая цена | 2 2 | 1 3
 | Высокая цена | 3 1 | 2 2

В столбцах таблицы указаны исходы игры при двух возможных вариантах поведения фирмы 2, в строках – исходы при возможных вариантах поведения фирмы 1. соответственно, в четырех ячейках показаны объемы прибылей для каждой из фирм (правые верхние углы – прибыли фирмы 2, левые нижние – прибыли фирмы 1) в случаях разных вариантов поведения.

Поставим себя на место какого-нибудь игрока, например, фирмы 1. Если данная фирма решит установить высокую цену, а ее конкурент установит низкую цену, то фирма 1 потеряет часть рынка (так как клиенты частично перейдут к конкурентам), и получит одну денежную единицу прибыли, а фирма 2 – три денежных единицы прибыли. Наоборот, если фирма 1 установит низкую цену, а ее конкурент высокую, то фирма 1 завоюет большую част рынка и получит больше прибыли. Если обе фирмы установят высокие или низкие цены, то обе получат по две единицы прибыли.

Таким образом, что бы ни делала фирма 2, для фирмы 1 выгодно устанавливать низкую цену товара – это и называется «доминирующей стратегией».

При такой стратегии у каждого игрока есть один оптимальный выбор независимо от того, что делает другой игрок. В такой игре равновесный исход (т.е. состояние окончательного выбора игроков, которое не изменяется при неизменных правилах), будет наблюдаться при установлении низких цен обеими фирмами.

Можно столкнуться с ситуациями, когда не существует доминирующей стратегии, т.е. оптимальный выбор каждого игрока зависит от действий другого игрока (табл. 8.2).

Таблица 8.2 – Платежная матрица игры без доминирующей стратегии

 |  | Фирма 2
 |  | Низкая цена | Высокая цена
Фирма 1 | Низкая цена | 0 0 | -1 2
 | Высокая цена | -1 2 | 1 1

Если фирма 1 установит низкую цену, то фирме 2 также выгодно будет установить низкую цену (обе фирмы получат нулевую прибыль); однако при низких ценах фирмы 2 для фирмы 1 может быть выгодно повысить цены, мотивируя, например, повышением качества товара (две денежных единицы прибыли для фирмы 1 и убыток для фирмы 2); тогда и фирме 2 будет выгодно повысить цены (по одной единице прибыли для каждого игрока); тогда фирма 1 примет решение снизить цены, в ответ на что фирма 2 снизит цены, и т.д. Равновесного исхода при доминирующей стратегии в таком случае не будет, так как не существует самой доминирующей стратегии.

«Чистая стратегия» – линия поведения, когда игрок делает выбор и придерживается данного выбора. Кроме чистых, могут существовать и «смешанные стратегии» – когда игроки приписывают каждому возможному выбору противника определенную вероятность, и выбирают свою стратегию в соответствии с вероятным выбором конкурента. Например, если для случая, описанного в таблице 2, какая-нибудь фирма решит, что противник будет повышать или понижать цены с вероятностью 50/50, то и ей будет целесообразно выбирать стратегию поведения 50/50.

«Равновесие по Нэшу» (от фамилии ученого, разработавшего данное понятие) – такое поведение игроков, когда выбор одной фирмы оптимален для нее при всех оптимальных выборах другой фирмы; это пара таких ожиданий в отношении выбора игроков, что когда выбор каждого становится известным, ни один из игроков не пожелает изменить свое поведение. Равновесие по Нэшу при смешанных стратегиях – каждая фирма выбирает оптимальную частоту разыгрывания своих стратегий при заданной частоте разыгрывания стратегий другой фирмой.

При чистых стратегиях равновесие по Нэшу не всегда может существовать (ситуация в табл. 8.2). При смешанных стратегиях равновесие практически всегда существует. Однако игра может иметь более одного равновесия по Нэшу (табл. 8.3). В такой ситуации устойчивое равновесие может существовать как при низких ценах для обеих фирм (верхняя левая ячейка), так и при высоких ценах (правая нижняя ячейка), и ни одна из фирм не пожелает предпринимать альтернативных действий, когда узнает выбор конкурента.

Таблица 8.3 – Платежная матрица игры с двумя равновесиями по Нэшу

 |  | Фирма 2
 |  | Низкая цена | Высокая цена
Фирма 1 | Низкая цена | 1 2 | 0 0
 | Высокая цена | 0 0 | 2 1

Пример. Пусть одна фирма (назовем ее лидер, но не потому, что она главная, а потому что она первой делает ход), принимает решение, начинать ли производить какой-то новый для себя продукт, или входить на новый для себя рынок, тем самым вступая в конкуренцию с фирмой 2, уже производящей такой продукт или работающей на данном рынке. Если в ответ фирма 2 начнет бороться с новым конкурентом (снижать цены, например), то обе фирмы не получат прибыли. Если же фирма 2 уступит долю рынка, то лидер получит 2 единицы прибыли, вторая фирма получит одну единицу прибыли. Если фирма 1 решит не вступать на новый рынок, то она будет продолжать получать прибыль в размере 1 денежной единицы, а фирма 2 будет пользоваться отсутствием конкуренции и получать 2 единицы прибыли. Входить фирме 1 на рынок или нет? Ответ на этот вопрос зависит от ожидаемой реакции со стороны фирмы 2 – если она решит активно бороться за свой рынок, то это не принесет пользы ни одной из фирм, и первой фирме лучше не входить на рынок. Но если фирма 1 все же войдет на рынок, фирме 2 выгоднее не бороться, а уступить долю рынка без боя. Таким образом, если фирма 2 даст достаточно сильный сигнал фирме 1 о том, что она вступит в конкурентную борьбу, то первая фирма не пожелает входить на это рынок.

Сигналы такого рода могут быть различными, например, наличие избыточных производственных мощностей. Фирма-олигополист показывает потенциальным конкурентам, что у нее есть в запасе возможности значительно увеличить объемы производства и продаж, снизить цены и тем самым дать отпор попыткам конкурентов завоевать данный рынок.

2. Игры в стратегической форме

Равновесие Нэша (Nash equilibrium) — это такая ситуация, при которой ни один из игроков не может увеличить свой выигрыш, в одностороннем порядке меняя свое решение. Другими словами, равновесие Нэша — это положение, при котром стратегия обеих игроков является наилучшей реакцией на действия своего оппонента

Равновесие Нэша в чистых стратегиях для стратегической игры — это такой профиль стратегий , что для всякого агента выполняется следующее условие:

Если в игре каждый из противников применяет только одну и ту же стратегию, то про саму игру в этом случае говорят, что она происходит в чистых стратегиях, а используемые игроком А и игроком В пара стратегий называются чистыми стратегиями.

Определение. В антогонистической игре пара стратегий (Аi, Вj) называется равновесной или устойчивой, если ни одному из игроков не выгодно отходить от своей стратегии.

Применять чистые стратегии имеет смысл тогда, когда игроки А и В располагают сведениями о действиях друг друга и достигнутых результатах. Если допустим, что хотя бы одна из сторон не знает о поведении противника, то идея равновесия нарушается, и игра ведется бессистемно.

Сопоставим равновесный исход в дуополии Курно с исходами других возможных взаимодействий дуополистов в данной отрасли. Допустим, что бывшие дуополисты Курно (фирмы 1 и 2) договорились о том, чтобы выступать на рынке в качестве единого монополиста, — скажем, заключили картельное соглашение о сокращении выпуска и повышении цены с целью максимизации совокупной отраслевой прибыли. Однако после этого фирма 1 решила увеличить свою прибыль в одностороннем порядке, вступив на путь обмана (подрыва картельного соглашения), т.е. начала вести себя как дуополист Курно при предположении о том, что фирма 2 будет по-прежнему вести себя как честный член картеля. В рассматриваемой игре проигрываются две стратегии: «производить выпуск по Курно» и «производить выпуск члена картеля». Платежная матрица такой игры, выигрышами в которой являются прибыли фирм.

3. Игры в развернутой форме

В игре, используемой при анализе олигополии, фирмы используют правила, которые определяют какая фирма и когда начинает действовать и что известно о решениях других фирм. Для упрощения анализа и поиска принятия решения используется, так называемое, дерево игры.

Рассмотрим пример. Предположим, что имеется две фирмы, осуществляющие производство одного вида продукции: A и B а также два возможных варианта действий каждой из них: высокий объём производства и низкий,

Каждая фирма может выбрать одно из действий: высокий уровень производства или низкий. Перед тем, как выбрать своё решение фирма A узнаёт, что выбрала фирма B. В конце ответвлений указан выигрыш (первая цифра – для A, вторая – для B.

Фирма A определяет свой объём производства первой и имеет один узел решений. У фирмы B имеется два узла решений в дереве игры. Фирма B определяет правило решений, которое определяет её выбор в зависимости от действий фирмы A.

Одна из стратегий B заключается в следующем: если A выбирает высокий уровень производства, то B выбирает низкий; если же A выбирает низкий уровень производства, то B выбирает высокий.

Таким образом, фирма B независимо от стратегии A выбирает высокий уровень производства – это и есть доминирующая стратегия. Стратегия, которая не хуже других стратегий независимо от действий других игроков называется доминирующей стратегией.

.А какова стратегия фирмы A? Если фирма A выберет низкий уровень производства, то при выборе фирмой B низкого объёма производства фирма A получит прибыль 3000 д.е, а при выборе фирмой B высокого объёма производства фирма A получит прибыль 1000 д.е. Если же фирма A выберет высокий уровень производства, то при выборе фирмой B низкого объёма производства фирма A получит прибыль 6000 д.е, а при выборе фирмой B высокого объёма производства фирма A получит прибыль 4000 д.е. Таким образом, для фирмы A доминирующей стратегией является выбор высокого объёма производства.

В этой ситуации единственно рациональным равновесным исходом является применение одной и другой фирмой доминирующих стратегий, что называется равновесием доминирующих стратегий.

Равновесие доминирующих стратегий полностью удовлетворяет условию Нэша. Условие Нэша заключается в невозможности получения фирмой выгоды за счёт одностороннего изменения своей тактики – каждая фирма должна воспользоваться наилучшим вариантом реакции на действия другой компании.

В данном случае равновесная стратегия каждого игрока должна быть наиболее адекватным ответом на равновесную стратегию, избранную другим игроком.

Рассмотрим ситуацию, в которой только фирма B располагает доминирующей стратегией.

Допустим доминирующей стратегией фирмы B является выбор низкого объёма производства в случае выбора фирмой A высокого и выбор высокого объёма производства в случае выбора фирмой A низкого. При этом фирма A не располагает доминирующей стратегией. С учётом стратегии B фирма A заработает 6000 д.е., если выберет высокий уровень производства, и 2000 д.е., если выберет низкий. Наилучшей реакцией A будет выбор высокого объёма производства.

В основе теории игр лежит предположение, что каждый игрок поступает рационально и верит в рациональность других. Поэтому фирма A выбирает стратегию – выбор высокого объёма производства. (можно студентам предложить загадку 5 колпаков, 3 ченых и 2 белых. Всего игроков 3. кто моёи какой на нем колпак)

Игра, в которой один игрок должен делать ход, не зная о том, какой ход сделал или ещё делает другой, называется игрой с несовершенной информацией.

Существует различие между понятиями «игра с несовершенной информацией» и «игра с неполной информацией». В первом случае игрок плохо представляет, какой ход сделал ранее другой игрок, т. е. он не знает своего точного нахождения на дереве игры, а во втором случае игрок не представляет, как выглядит само дерево игры.

Рассмотрим ситуацию с несовершенной информацией.

Одна из ситуаций известна в теории как «дилемма заключённого». Скажем, Петров и Иванов обвиняются в преступлениях. Одновременно с каждым из них беседуют следователи. Каждому обвиняемому необходимо выбрать: признаться или не признаться. Тот, кто признается получит меньший срок, а другой соучастник при этом не признавшийся – больший. Но ели оба одновременно признаются, то оба получат средний срок – по 3 года. Эту ситуацию можно проиллюстрировать с помощью дерева игры.

Очевидно, что для Петрова и Иванова доминирующая стратегия – признание, так как каждый не уверен в поступке своего напарника и боится, что второй признается, т. е. каждый принимает решение в условиях несовершенной информации. Равновесие установится в ситуации, когда признаются оба, и получат по три года тюрьмы по сравнению с возможными шестью годами. Однако это равновесие неэффективно для данных субъектов, так как для них обоих было бы выгодным не признаваться. Но если заключенные не могут сговориться в непризнании, то «эффективное» равновесие для них недостижимо.

Следующий пример, рис. 8.4, иллюстрирует игру с несовершенной информацией. Если фирмы A и B принимают решения об объёмах выпуска одновременно, то каждый из них не знает о решении конкурента, т. е. обладает несовершенной информацией. Для каждой фирмы доминирующей стратегией будет выбор высокого объёма производства. Таким образом, равновесный исход игры заключается в выборе высокого объёма производства. Если фирмам-конкурентам удастся договориться между собой, т.е. сократить уровень конкурентной борьбы, они получат выгоду.

В целом возможность сотрудничества игроков взамен конкуренции зависит от продолжительности игры. Фирмы сотрудничают сейчас в надежде на то, что это послужит стимулом для сотрудничества в будущем. Однако для этого фирмы должны надеяться, что это будущее «наступит», т.е. что возможность игры будет существовать достаточно долго. В приведенном выше примере, если Петров и Иванов будут уверены, что они в дальнейшем не будут контактировать, то они не будут сговариваться сейчас.


План семинарского занятия

Тема 8. СТРАТЕГИЧЕСКОЕ ПОВЕДЕНИЕ: ТЕОРИЯ ИГР

1.Стратегическое принятие решения.

2.Игры в стратегической форме. Доминирующие и смешанные стратегии. Равновесие по Нэшу.

3.Игры в развернутой форме. Дерево игры. Стратегии и выигрыши. Стратегии в играх с совершенной и несовершенной информацией.

Литература

1. Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с. – (С. 407–421).

2. Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. – (С. 525 – 539


Тесты

Тесты

1. Предельный продукт фактора производства в денежном выражении:

а) представляет собой продажную цену последней единицы продукта;

б) равен изменению общего размера выручки при использовании дополни¬тельной единицы фактора производства;

в) равен изменению объема производства в натуральных единицах измерения при использовании дополнительной единицы производственного фактора;

г) невозможно определить в условиях совершенной конкуренции.

2. Конкурентная фирма, стремясь максимизировать прибыль, должна нанимать дополнительных работников в том случае, если:

а) общая выручка меньше общих издержек;

б) предельный продукт труда в денежном выражении меньше, чем ставка заработной платы;

в) величина предельного продукта в денежном выражении снижается;

г) предельный продукт труда в денежном выражении превышает ставку заработной платы.

3. Когда конкурентная фирма достигает уровня производства, при котором денежное выражение предельного продукта каждого ресурса равно цене этого ресурса, то она:

а) производит продукт при минимальных издержках, но не обязательно получает максимальную прибыль;

б) получает максимальную прибыль, но не обязательно производит продукцию при минимальных издержках;

в) получает максимальную прибыль при минимальных издержках производства;

г) не обязательно получает максимальную прибыль, но достигает минимального уровня издержек.

4. Спрос на ресурс зависит от:

а) цены продукта, производимого при помощи данного ресурса;

б) цен ресурсов-заменителей и взаимодополняемых ресурсов;

в) цены данного ресурса;

г) все перечисленные ответы являются верными.

5. Изменения в уровне реальной заработной платы можно определить, сопоставляя изменения в уровне номинальной заработной платы с изменениями:

а) уровня цен на товары и услуги;

б) нормы прибыли;

в) средней продолжительности жизни людей;

г) продолжительности рабочего времени.

6. В соответствии с теорией предельной производительности кривая спроса на труд на конкурентном рынке:

а) совпадает с кривой предельных издержек на оплату труда;

б) совпадает с кривой предельного продукта труда;

в) совпадает с кривой предельного продукта в денежном выражении;

г) не зависит от стоимости производимого продукта.

7. Что не оказывает влияния на спрос труда?

а) спрос на конечные продукты;

б) отношение предельного продукта труда к предельным продуктам других ресурсов;

в) технология производства;

г) изменения в номинальной заработной плате, вызванные инфляционными явлениями.

8. Предельные издержки на оплату труда:

а) представляют собой увеличение переменных издержек при повышении объема выпускаемой продукции на единицу;

б) представляют собой увеличение постоянных издержек при повышении объема выпускаемой продукции на единицу;

в) абсолютно не эластичны для монополиста;

г) представляют собой увеличение общих издержек на труд при найме дополнительного рабочего.

9. В соответствии с теорией предельной производительности кривая спроса на труд на конкурентном рынке:

а) совпадает с кривой предельных издержек на оплату труда;

б) совпадает с кривой предельного продукта труда в денежном выражении;

в) не зависит от стоимости производимого продукта;

г) совпадает с кривой предельных издержек производимого продукта.

10. По сравнению с конкурентной фирмой монопсонист будет платить:

а) большую ставку заработной платы и нанимать меньше рабочих;

б) меньшую ставку заработной платы и нанимать больше рабочих;

в) меньшую ставку заработной платы, нанимая то же количество рабочих;

г) меньшую ставку заработной платы и нанимать меньше рабочих.

Показать правильные ответы Правильные ответы 1. б); 2. г); 3. в); 4. г); 5. а); 6. в); 7. г); 8. г); 9. б); 10. г).


Понятия и определения

Понятия и определения к 7 теме


Двусторонняя монополия

Двусторонняя монополия (bilateral monopoly) – рынок, на котором единственному продавцу (монополии) противостоит единственный покупатель (монопсония).


Дискриминация в оплате труда

Дискриминация в оплате труда (wage discrimination) – установление для чернокожих (или других меньшинств) более низкой, чем для белых, заработной платы за одинаковую работу.


Конкурентный рынок труда

Конкурентный рынок труда (competitive labor market) – рынок, на котором большое количество фирм (без сговора между собой) предъявляют спрос на услуги большего числа рабочих – не членов профсоюза конкретных профессий.


Минимальная заработная плата

Минимальная заработная плата (minimum wage) – самая низкая заработная плата (ее ставка), не ниже которой наниматели обязаны выплачивать за час (за месяц) работы.


Монопсония

Монопсония (monopsony) – рынок, на котором выступает лишь один покупатель товара, услуги или ресурса.


Неконкурирующие группы

Неконкурирующие группы (noncompeting groups) – группы рабочих, не борющиеся друг с другом за место работы в силу того, что мастерство и квалификация рабочих одной группы существенно отличаются от мастерства и квалификации рабочих других групп.


Номинальная заработная плата

Номинальная заработная плата (nominal wage) – количество денег, получаемое рабочим за единицу рабочего времени (час, день и т. д.).Enter topic text here.


Предельные издержки на оплату рабочей силы

Предельные издержки на оплату рабочей силы (marginal labor cost) – прирост общих издержек на труд, когда фирма использует дополнительную единицу труда при неизменности других ресурсов; равны изменению общих издержек на труд, деленному на изменение количества используемого труда.Enter topic text here.


Производительность труда

Производительность труда (labor productivity) – общий объем продукции, деленный на количество затраченного на его производство труда; средний продукт труда или выработка одного рабочего за один час.Enter topic text here.


Профсоюз

Профсоюз (labor union) – группа рабочих, объединившихся в организацию для защиты своих интересов и улучшения своего положения (повышения заработной платы, сокращения рабочего времени, улучшения условий труда и т. д.). Enter topic text here.


Рабочая сила

Рабочая сила (labor force) – физические и умственные способности (усилия) людей, которые могут быть использованы для производства товаров и услуг.Enter topic text here.


Реальная заработная плата

Реальная заработная плата (real wage) – количество товаров и услуг, которое рабочий может купить на свою номинальную заработную плату; покупательная способность номинальной заработной платы; номинальная заработная плата с поправкой на изменение уровня цен.Enter topic text here.


Ставка заработной платы

Ставка заработной платы (wage rate) = заработная плата (wa-
ge) – цена за труд (за использование услуг труда) в единицу времени (час, день и т. д.).Enter topic text here.


Фонд заработной платы

Фонд заработной платы (wages) – доход лиц, обеспечивающих экономику трудом Enter topic text here.


Эффективный уровень оплаты

Эффективный уровень оплаты (efficiency wage) – уровень оплаты труда, который позволяет минимизировать расходы на оплату труда на единицу выпуска.Enter topic text here.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 8

1.Стратегическое принятие решения.

2.Игры в стратегической форме. Доминирующие и смешанные стратегии. Равновесие по Нэшу.

3.Игры в развернутой форме. Дерево игры. Стратегии и выигрыши. Стратегии в играх с совершенной и несовершенной информацией.


Тема 9. ОБЩЕЕ РАВНОВЕСИЕ

НОВЫЕ ПОНЯТИЯ

Кривая контрактов Кривая производственных возможностей Общее равновесие

Парето-эффективное размещение ресурсов Парето-эффективное распределение благ, или Парето-оптимум Предельная норма трансформации Частичное равновесие Экономическая эффективность Эффект обратной связи Эффективное распределение ресурсов Эффективность производства


Конспект лекции

Тема 9. ОБЩЕЕ РАВНОВЕСИЕ

1. Понятие общего равновесия

В экономическом анализе часто используется предположение о постоянстве всех прочих переменных, кроме рассматриваемых. Этот аналитический приём позволяет изучать отдельный рынок, абстрагируясь от связей его с другими рынками (анализ частичного экономического равновесия).

Но такой подход не позволяет оценить влияние изменений, которые произошли на одном рынке, на все другие рынки, и поэтому несовершенен.

Раскроем проблему на примере. Предположим, что в начальный момент времени рынки всех потребительских товаров и производственных ресурсов находятся в равновесии.

Но происходят изменения в предпочтениях потребителей в пользу товара А. Возможно, что эти изменения повлекут за собой увеличение спроса на товар А (кривая спроса сдвинется в положение D2), что обусловит повышение его рыночной цены и, скорее всего, в дальнейшем приведёт к росту предложения данного товара (кривая предложения займёт положение S2) и установлению нового рыночного равновесия

Новому равновесию будет соответствовать равновесная цена Р2 и равновесный объем выпуска Q2. Более тщательное изучение рыночных последствий изменений предпочтений потребителей товара А обязательно обнаружит множество корректировок цен на других рынках товаров и услуг, которые могут быть товарами-субститутами или товарами-комплементами для блага А.

Равновесный объем производства товара-субститута В увеличиться при одновременном росте цен на этот товар.

Напротив, объем производства товара-комплемента товару А – товара С снизится и цена на него упадёт.

Существует также вероятность некоторого снижения предложения товара, в производстве которого используются значительные количества тех же производственных ресурсов, что и для производства товара А – в нашем примере это товар D.

Таким образом, произойдут множественные корректировки цен и объёмов производства многих товаров.

В конечном счёте, некоторые из этих изменений повлияют на спрос или предложение товара А – другими словами, будет иметь место эффект обратной связи.

Так, рост цен на товар В приведёт к росту спроса на товар А (кривая спроса сдвинется в положение D3).

Снижение цены на товар С приведёт к ещё большему увеличению спроса на товар А (кривая спроса может сдвинутся в положение D4).

Снижение объёма производства товара D может снизит цены на ресурсы, используемые в производстве D и А, и соответственно, кривая предложения А сдвинется вправо (S3).

Эти эффекты обратной связи приведут к росту равновесных объёма выпуска А до Q3 и его цены до Р3. И все начнётся сначала.

В принципе, нет ни одного товара, оптимальный уровень производства которого можно определить изолированно. Размещение производственных ресурсов является, безусловно, проблемой общего экономического равновесия.

Анализ рыночного равновесия, когда исследование ценовых изменений ограничивается одним рынком, либо одной группой тесно взаимосвязанных рынков, является анализом частичного экономического равновесия.

Общее равновесие – это ситуация, при которой ни потребители, ни производители не желают изменений количеств товаров и услуг, на которые они предъявляют спрос или которые предлагают на разнообразных рынках.

Эффект обратной связи отражает изменения частичного равновесия на данном рынке в результате изменений, возникших на сопряжённых рынках под влиянием первоначальных изменений на данном рынке. Общее равновесие характеризуется тем, что равновесные цены и объёмы выпуска устанавливается на всех рынках одновременно с учётом эффекта обратной связи.

Возможно ли существование общего экономического равновесия в экономике с множеством рынков благ и факторов? Для ответа на этот вопрос нужна модель, описывающая функционирование всего народного хозяйства. Первым экономистом, построившим такую модель для доказательства возможности существования общего экономического равновесия, был Леон Вальрас (1834–1910), основатель математической школы в экономической теории. По мнению Вальраса, проблема общего экономического равновесия поддается решению, и это можно доказать математически, если число уравнений, выражающих условия равновесия системы, и число неизвестных, содержащихся в этих уравнениях, равны, и существует единственное решение для системы совместных уравнений. Путь к равновесию рассматривается Вальрасом как постепенный процесс, «поиск на ощупь» верных пропорций обмена через механизм относительных цен.

Рассмотрим систему общего равновесия математически. Спрос на товар является функцией от цены товара, цен товаров-заменителей и товаров-дополнителей (которыми, по глубокому рассмотрению, являются все прочие товары в экономике), а также от дохода потребителей. Если спрос выражается в денежных величинах, он также зависит от общего уровня цен, или денежной массы в стране. Таким образом, можно записать принципиальную функцию спроса:

QDi = fDi(P1, … Pn, I, M), (9.1)

где QDi – величина спроса на товар i;

P1, … Pn – цены на все товары в экономике;

I – совокупный доход, или совокупное богатство страны;

М – денежная масса в стране.

Величины предложения товара на рынке зависит от тех же переменных, что и величина спроса, разница лишь в значениях коэффициентов уравнения:

QSi = fSi(P1, … Pn, I, M), (9.2)

где QSi – величина предложения товара i.

Очевидно, что подобных уравнений спроса на товары и предложения товаров будет столько же, сколько отраслей (видов товаров) существует в экономике. Общее равновесие будет наблюдаться, если на всех рынках будут выравниваться величины спроса и предложения товаров: QDi = QSi. Следовательно, для экономики, состоящей из n отраслей, можно составить систему из n уравнений со столькими же неизвестными:

fD1(P1, … Pn, I, M) = fS1(P1, … Pn, I, M)

fDn(P1, … Pn, I, M) = fSn(P1, … Pn, I, M)

Если удастся решить такую систему, можно найти оптимальные цены и объемы производства всех товаров в экономике. Сам Л. Вальрас представлял решение подобной системы как процесс «нащупывания» рынком верных пропорций обмена.

2. Общее равновесие и эффективность. Эффективность по Парето

Предположим, есть два потребителя X и Y, которые владеют товарами А и В и могут обмениваться (торговать) ими друг с другом. Потребители имеют в сумме 10 ед. товара А и 6 ед. товара В. Исходное распределение товаров между ними представлено в табл. 9.1.

Но такое распределение товаров может быть экономически неэффективным. Предположим, что трансакционные (операционные) издержки обмена равны нулю, т.е. обмен товарами не требует затрат на поиск информации, ведение торговых переговоров, защиту прав собственности и т.п.

Чтобы определить, выгоден ли обмен между субъектами X и Y, необходимо знать их предпочтения в А и В.

При заданном исходном распределении товаров предположим, что для Х предельная норма замещения товара А товаром В (MRSABХ) – 3В : 1А. Это означает, что потребитель Х готов пожертвовать тремя единицами товара В, чтобы получить ещё одну единицу товара А, при неизменной суммарной полезности, которую он получит от нового набора товаров А и В. То есть суммарная полезность для потребителя Х потребительского набора, состоящего из 7В и 1 А, равна суммарной полезности набора, включающего 4В и 2А.

Таблица 9.1 Распределение товаров между потребителями

Потребители | Исходное распределение товаров между потребителями X и Y | Сделки | Распределение товаров после сделки
X | 7В; 1А | -1В; +1А | 6В; 2А
Y | 3В; 5 А | +1В; -1А | 4В; 4А
Всего | 10В; 6А | 0В; 0А | 10В; 6А

Предельная норма замещения товара А товаром В – это количество товара В, которым потребитель готов пожертвовать, чтобы получить ещё одну единицу товара А, оставаясь на той же кривой безразличия (т.е. получая от потребления двух благ ту же суммарную полезность).

Предположим также, что для Y предельная норма замещения (MRSABY) – 0,5В : 1А. Поскольку для X и Y предельные нормы замещения не равны, существуют возможности взаимовыгодных сделок.

Например, для обоих выгоден обмен 1В на 1А.

При такой пропорции обмена потребитель Х должен отдать только единицу В за единицу А, хотя готов пожертвовать тремя единицами B, а потребитель Y – единицу А за единицу В, хотя готов расстаться с двумя единицами A. Фактический же исход сделки определяется в процессе торгов. Распределение товаров эффективно тогда, когда предельные нормы замещения между любыми парами товаров для всех потребителей равны.

Проанализируем данную проблему, используя диаграмму, известную как «ящик Эджуорта».

Френсис Исидро Эджуорт (1845–1926) – английский экономист, который является одним из первых, кто применил данный аналитический инструмент.

По горизонтальной оси откладывается количество товара А, по вертикальной оси – товара В. Соответственно, длина диаграммы равна общему количеству товара А, находящемуся в распоряжении потребителей X и Y (в нашем примере – 10), высота диаграммы – общему количеству товара В (6 ед.).

Каждая точка внутри диаграммы Эджуорта даёт представление одновременно о рыночных корзинах обоих потребителей. При этом потребительские наборы индивида Х отсчитываются от начала координат 0Х (от нижнего левого угла), а потребительские наборы индивида Y – от начала координат 0Y (верхнего правого угла). Полезность Х возрастает вправо вверх, полезность Y – влево вниз.

Является ли состояние N, которое соответствует исходному распределению потребительских благ между X и Y (см. табл. 9.1), эффективным распределением? Это зависит от формы кривых безразличия потребителей X и Y (от предельных норм замещения товаров А и В для потребителей X и Y) и от выбранного критерия оценки эффективности распределения.

В соответствии с критерием эффективности обмена по Парето, при эффективном распределении товаров дальнейшее их перераспределение не сможет улучшить положение хотя бы одного потребителя без ухудшения положения какого-то другого потребителя.

Поскольку потребители X и Y в результате сделки и перехода из точки N в точку F повысят свою суммарную полезность, этот переход является улучшением. Область улучшений у X и Y на рисунке показана заштрихованной площадью, ограниченной кривыми безразличия двух потребителей, проходящими через точку N. Заштрихованный участок диаграммы между данными кривыми безразличия соответствует всем возможным вариантам распределения продуктов А и В, которые обеспечивают потребителям более предпочтительное состояние, нежели в точке N. Другими словами, он описывает все возможные взаимовыгодные сделки.

Любой обмен, начавшийся из N и перемещающий распределение товаров за пределы заштрихованного участка, ухудшит положение одного из потребителей, и потому он не произойдёт.

Но новое состояние F также неэффективно, поскольку кривые UX2 и UY2 пересекаются в этой точке. Это означает, что MRSАВ у X и Y остаются неодинаковыми, и распределение товаров продолжает быть неэффективным. Как видим, если обмен при неэффективном начальном распределении улучшает состояние обоих потребителей, то новое распределение не обязательно эффективно.

Точка С, в которой MRSАВ для обоих потребителей равны (кривые безразличия в этой точке касаются друг друга) и где состояние Y улучшается, а Х – остаётся неизменным, является улучшением в сравнении с точкой F и одновременно соответствует максимально эффективному распределению товаров между потребителями. Но точка С не является единственно возможным результатом обмена. Вероятен также переход из точки F в точку М.

Если найти множество возможных эффективных вариантов распределения двух благ между потребителями, определив точки взаимного касания их кривых безразличия, и соединить их, получим кривую контрактов 0Х0Y. Кривая контрактов характеризует множество возможных вариантов распределения двух экономических благ между двумя потребителями. Движение по кривой означает движение из одной точки максимальной эффективности в другую.

Но поскольку такой переход ухудшает положение одного потребителя, улучшая положение другого, эти распределения несравнимы.

Движение к кривой означает движение от неэффективного распределения к эффективному. На линии контрактов выполняются условия:

MRSABX = MRSABY = PA : PB | (9.3)
MUAX : MUBX = MUAY : MUBY = PA : PB | (9.4)

3. Эффективность в потреблении

Кривая контрактов может быть представлена и как кривая потребительских возможностей. Обратите внимание на положение относительно одна другой точек N, L, D, F, C, M, OX, OY .

Итак, имеется множество распределений, эффективных по Парето, но по-прежнему неясно, где же закончат обмен его участники. По существу, можно лишь предположить, что обе стороны будут двигаться к некоему распределению, при котором благосостояние обоих потребителей повысится.

Рассмотрим, как устанавливается конкурентное равновесие потребителей и какую роль в данном процессе играет механизм конкурентного ценообразования.

Предположим, наборы товаров А и В, которыми располагают потребители X и Y, на графике соответствуют точке N. Поскольку начальный запас N доступен для обоих потребителей, бюджетная линия (1) для X и Y пройдёт через точку N. Данной бюджетной линии будут касаться кривые безразличия UX и UY в точках M и L.

Как видим, потребитель Х имеет товары А и В в количествах ах и bх, а хочет иметь ах* и bх*, а потребитель Y обладает товарами А и В в количествах аy и by, а желает иметь ау* и by*.

Соответственно, Х обладает излишним количеством товара А: предложение А составит (ах – ах*), Y предъявит спрос на товар А в количестве (ау* – аy).

На рынке товара А предложение товара превышает спрос, в результате чего цена товара А снизится.

С другой стороны, Y обладает излишним количеством товара В: предложение В составит (by – by*), X предъявит спрос на товар B в количестве (bx* – bx).

Сравним эти количества и убедимся, что на рынке товара B объём спроса на товар превышает величину его предложения, в результате чего цена товара В увеличится. Соотношение РА:РВ однозначно уменьшится и соответственно изменится наклон бюджетной линии (она станет более пологой). Новая бюджетная линия (2) должна обязательно вновь пройти через точку N, поскольку потребители уже обладают наборами товаров, соответствующими этой точке. Конкурентное равновесие потребителей будет соответствовать точке F, в которой кривые безразличия UX1 и UY1 касаются друг друга и которая находится на бюджетной линии.

В равновесии каждый индивид выбирает наиболее предпочитаемый набор с учётом своих бюджетных ограничений и, что важно, объёмы спроса и предложения на обоих рынках равны. И достижение этого равновесия обеспечивается механизмом конкурентных цен. Если изменятся предпочтения потребителей или их доходы, цены на товары, ценовой механизм обеспечит поиск нового состояния равновесия.

Первое предельное условие эффективности (оптимального распределения продукции): предельные нормы замещения для каждой пары потребительских товаров для всех индивидов, потребляющих эти товары, должны быть равными.

Тем самым обеспечивается эффективность обмена. Это означает, что два продукта должны быть распределены между двумя индивидами таким образом, чтобы невозможно было, используя альтернативные распределения, улучшить положение одного, не ухудшив положение другого. Важнейшее следствие этого условия: поскольку в рыночной экономике с совершенной конкуренцией предельная норма замещения для любой пары благ равна для всех потребителей, именно такая экономика обеспечивает максимально эффективное распределение товаров.

Хотя достижение максимальной эффективности может сопровождаться и социально оптимальным распределением доходов, нет оснований считать, что конкурентная экономика способна самостоятельно достичь социально наилучшей Парето-эффективной точки из возможного множества состояний максимальной эффективности. Конкурентные рынки нередко приводят к очень неравномерному распределению доходов. Поэтому, по мнению многих экономистов и политиков, государство должно обеспечить перераспределение доходов и благ для достижения социальной справедливости, даже если это снизит эффективность. С позиций этического подхода максимальная эффективность не является самоцелью социально-экономического развития.

Насколько справедливым является то или иное распределение благ, зависит прежде всего от трактовки самого понятия «справедливость». Не существует общего критерия справедливости.

Согласно эгалитарному (уравнительному) подходу, справедливое распределение доходов и благ означает, что все члены общества получают равные доходы и равные количества благ.

Утилитарный подход к справедливости предполагает максимизацию суммарной полезности всех членов общества, даже если индивидуальная полезность отдельных индивидов снизится. Классическая утилитарная функция общественного благосостояния (W), или бентамианская функция общественного благосостояния, имеет вид суммы индивидуальных функций полезности (ui):

W(u1, …un) = Σui. (10.5)

Роулсианский взгляд на справедливость предполагает обязательную максимизацию полезности каждого члена общества. Согласно роулсианской функции общественного благосостояния:

W(u1, …un) = min (u1, …un), (10.6)

Общественное благосостояние зависит только от благосостояния индивида с самым низким уровнем благосостояния – индивида с минимальной полезностью.

В соответствии с либеральным подходом, справедливое распределение доходов и благ создаётся в результате действия рыночных механизмов без всякого государственного вмешательства. Но в рыночной системе проблема распределения не имеет однозначного решения, поскольку распределение является результатом игры, который зависит от вклада, случая и удачи.

4. Эффективность в производстве

Рассмотрим эффективность вложений в производство, или эффективность размещения (аллокации) производственных ресурсов. Предположим, что имеются два ресурса (труд L и капитал С), которые используются в производстве двух товаров (А и В). Вместо двух потребителей мы рассмотрим многих потребителей, являющихся собственниками производственных ресурсов и получающих доход от их продажи. Этот доход, в свою очередь, распределяется между двумя товарами. В такой схеме воедино связываются различные элементы спроса и предложения в экономике.

Вновь используем в анализе диаграмму (ящик) Эджуорта, но на её осях вместо потребительских товаров будем откладывать производственные ресурсы. Каждая точка на диаграмме (рис. 10.5) представляет затраты труда и капитала для производства определённых количеств товаров А и В. Например, точка N соответствует затратам 35 ед. труда и 5 ед. капитала для производства товара А и 15 ед. труда и 25 ед. капитала для производства товара В. Как видно, общее количество ресурсов, которым общество обладает, – 30 ед. С и 50 ед. L.

Набор производственных изоквант (кривых равного продукта) показывает уровни выпусков продукции при различных комбинациях затрат ресурсов. Напомним определение понятия изокванта – это кривая, показывающая все сочетания переменных производственных ресурсов, которые могут быть применены для выпуска определённого объёма продукции. Например, точка N соответствует производству 50 ед. А и 25 ед. В (цифры 50 и 25 взяты произвольно).

Размещение ресурсов в производстве является технически эффективным (эффективным по Парето), если выпуск одного товара не может быть увеличен (через перераспределение ресурсов между отраслями) без уменьшения выпуска другого товара.

Ресурсы размещены неэффективно, если их перераспределение даст прирост одного блага (при неизменном выпуске другого) или увеличится производство обоих благ.

Так, размещение в точке N неэффективно. Любая комбинация ресурсов в области, ограниченной изоквантами 50А и 25В, даёт больший объем производства как блага А, так и блага В (или одного товара при неизменном выпуске другого).

Можно перейти в точку М, переведя часть труда с производства товара А на производство товара В и часть капитала – с выпуска В на выпуск А. Будет производиться то же количество А, равное 50 ед., но большее количество В – не 25, а 30 ед. Можно перейти в точку F.

Точки M и F являются точками максимально эффективного размещения производственных ресурсов, поскольку каждая из них является точкой касания двух изоквант.

Соединив множество точек касания изоквант товаров А и В, получим кривую производственных контрактов, которая графически иллюстрирует все технически эффективные комбинации размещения труда и капитала. Каждая точка, лежащая вне этой кривой, может быть охарактеризована как точка неэффективного размещения ресурсов, потому что в ней изокванты для товаров А и В взаимно пересекаются.

Точка касания двух изоквант – это точка, которой соответствует равенство предельных норм технологического (технического) замещения труда капиталом. Напомним, что предельная норма технологического замещения труда капиталом – это то количество труда, которое может заменить дополнительная единица капитала без изменения объема выпуска продукции:

MRTSALC = MRTSBLC (10.7)

Кривая производственных контрактов (у нас это – 0А0В) иначе может быть представлена как кривая производственных возможностей. Обратим внимание на то, что точки 0А, М, F, D, 0В, L, N, Переход из точки N в точку L не может быть оценен с точки зрения критерия эффективности производства по Парето, поскольку соответствует росту производства товара В и сокращению производства товара А.

Множество точек на кривой производственных возможностей так же, как и соответствующие точки на кривой производственных контрактов, отражают уровень эффективного производства как товара А, так и товара В. Наклон кривой производственных возможностей в любой точке определяется величиной предельной нормы трансформации.

Предельная норма трансформации – это количество одного товара, от которого надо отказаться, чтобы получить каждую дополнительную единицу альтернативного товара, оставаясь на кривой производственных возможностей.

Второе предельное условие эффективности (условие эффективности производства): предельные нормы технологического замещения для каждой пары факторов производства, участвующих в производстве любых двух товаров, должны быть равны по обоим товарам.

Это обеспечивает эффективность размещения производственных ресурсов. Данное условие означает, что два производственных ресурса должны быть таким образом размещены между производством двух товаров, чтобы было невозможно через альтернативное размещение увеличить выпуск одного продукта без снижения выпуска другого. Поскольку в экономике с совершенной конкуренцией предельные нормы технологического замещения для каждой пары факторов производства, участвующих в производстве любых двух товаров, равны по обоим товарам, она обеспечивает эффективность производства.

5. Эффективность структуры выпуска продукции

Чтобы производство было эффективным, необходимо обеспечить не только минимум затрат (достигнуть максимальной эффективности производства), но и выпуск товаров в таких количествах, которые соответствовали бы потребностям и возможностям потребителей. Структура выпуска эффективна, если производители и потребители одновременно находятся в состоянии равновесия, т. е. если:

MRTAB=MRSAB. (10.8)

Чтобы понять, почему это условие является необходимым для достижения эффективной структуры выпуска продукции, предположим, что MRTАВ равна 1, а MRSАВ для всех потребителей равна 4. В этом случае потребители захотят отдать 4 ед. товара В за 1 ед. товара А, но издержки получения дополнительной единицы товара А составят лишь 1 единицу товара В. Очевидно, производится слишком мало товара А. Чтобы достичь эффективной структуры выпуска, производство товара А необходимо увеличить. Это приведёт к снижению MRSАВ, но повысит MRTАВ, и так до их полного совпадения. Выпуск эффективен, только если MRSАВ и МRTАВ равны. Равенство предельной нормы трансформации и предельной нормы замещения двух товаров для совокупного потребителя соответствует точке касания кривых трансформации и безразличия, в этом случае касательная к кривой трансформации в точке М будет и касательной к кривой безразличия совокупного потребителя в точке М.

Но предположим, что первоначальное равновесие потребителей соответствует точке N, а равновесие производителей – точке L. В этом случае спрос потребителей на товар А составит аd, а предложение товара А со стороны производителей – аs. Как видим, на рынке товара А спрос превысит предложение, и соответственно цена на товар А будет расти. Напротив, на рынке товара В спрос (bd) меньше предложения (bs), соответственно цена на товар В будет снижаться. Соотношение РА/РВ измениться в сторону увеличения, соответственно, увеличится угол наклона касательной к кривой трансформации. это означает, что будут производится иные объёмы товаров А и В. Но это приведёт и к переходу совокупного потребителя на новую кривую безразличия U2 и изменению спроса на товары. Предположим, что кривая трансформации будет касаться новой кривой безразличия в точке М, через которую пройдёт и новая касательная к кривой трансформации. Точка М является единственной точкой на границе производственных возможностей, максимизирующей суммарную полезность совокупного потребителя.

Если решение проблемы определения эффективной структуры выпуска возложить на органы государственного управления, плановикам необходимо будет сравнить предельную норму трансформации с предельной нормой замещения по миллионам пар товаров и для миллионов потребителей. А если к тому же у разных потребителей различные предпочтения товаров, можно представить, как это сложно будет сделать. Потребуются колоссальные информационные и материально-технические затраты. Напротив, хорошо функционирующая система рыночных конкурентных цен позволяет получить тот же эффективный результат при относительно низких издержках.

Третье предельное условие эффективности (условие эффективной структуры выпуска) – предельная норма трансформации MRT любых двух товаров должна равняться предельной норме замещения MRS этих товаров у потребителей. Это обеспечивает эффективность структуры выпуска продукта. Комбинация выпуска двух товаров в эффективной экономике должна быть такой, чтобы невозможно было через поиски других комбинаций выпуска увеличить полезность для одного индивида без снижения полезности для другого. Поскольку при совершенной конкуренции предельные нормы замещения для всех потребителей равны соответствующим предельным нормам трансформации, то такая экономика эффективна по структуре выпуска продукта.


План семинарского занятия

Тема 9. ОБЩЕЕ РАВНОВЕСИЕ

1.Понятие общего равновесия. Проблема существования и стабильности общего равновесия. Алгебраическая модель общего равновесия. Условия достижения общего равновесия.

2.Общее равновесие и эффективность. Эффективность по Парето.

3.Эффективность в потреблении. Кривые контрактов и потребительских возможностей. Конкурентное равновесие потребителей.

4.Эффективность в производстве. Кривые производственных контрактов и производственных возможностей. Конкурентное равновесие производителей.

5.Эффективность структуры выпуска продукции.

Литература

1.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с. (С. 547–584)

2.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с. – (С. 540 – 593).

3.Микроэкономика: учебное пособие для студентов экономических специальностей учреждений образования, обеспечивающих получение высшего сельскохозяйственного образования / С. А. Константинов [и др.]; под ред. С. А. Константинова, В. А. Воробьева, Л. В. Пакуш, А. М. Филипцова. – Минск: ИВЦ Минфина, 2007. – 369 с. – (273–291).


Тесты

Тесты

1. Изучение равновесной цены и равновесного объема производства на отдельных рынках называется:

а) анализом общего рыночного равновесия;

б) анализом частичного рыночного равновесия;

в) анализом потребительского равновесия;

г) анализом рыночных структур.

2. Общее экономическое равновесие – это такое состояние экономической системы, при котором:

а) только товарные рынки находятся в состоянии равновесия;

б) только рынки факторов производства находятся в состоянии равновесия;

в) все рынки находятся в состоянии равновесия;

г) существует внешнее равновесие.

3. Эффект обратной связи предполагает изменение цен и количества продукции на отдельном рынке в ответ на изменения:

а) в отрасли;

б) на смежных рынках;

в) в экономике в целом;

г) во внешнем равновесии.

4. Выполнение принципа оптимальности по Парето означает, что улучшение благосостояния одного субъекта приведет к:

а) ухудшению (уменьшению) благосостояния другого;

б) росту благосостояния другого;

в) росту общего благосостояния;

г) благосостояние другого останется неизменным.

5. К условиям общего равновесия по Парето не относится:

а) эффективность в обмене;

б) эффективность в производстве;

в) эффективность в перераспределении;

г) эффективность структуры выпуска.

6. Все условия Парето-оптимальности соблюдаются только при наличии на всех рынках:

а) совершенной конкуренции;

б) естественной монополии;

в) регулируемой монополии;

г) монополистической конкуренции.

7. Эффективность в обмене по Парето характеризуется равенством:

а) ;

б) ;

в) ;

г) .

8. Эффективность в производстве по Парето характеризуется равенством:

а) ;

б) ;

в) ;

г) .

9. Эффективность структуры выпуска по Парето характеризуется равенством:

а) ;

б) ;

в) ;

г) .

10. Предельная норма трансформации равна отношению:

а) предельных полезностей двух благ;

б) предельных издержек производства двух благ;

в) соотношению цен двух благ;

г) соотношению цен двух ресурсов.

11. Какое из следующих явлений несовместимо с достижением экономической эффективности?

а) совершенная конкуренция;

б) отсутствие внешних эффектов;

в) монополия;

г) все перечисленные явления.

12. Анализ частичного равновесия отличается от анализа общего равновесия тем, что он:

а) производится только в рамках краткосрочного периода;

б) применяется для исследования эффективности;

в) предполагает, что изменения в ценах на одном рынке не вызывают существенных изменений на других рынках;

г) принимает во внимание взаимосвязи между ценами на все товары.

13. Выберите правильный ответ.

Если предельная норма технологического замещения труда капиталом в производстве арбузов равна 4, а в производстве молока – 1:

а) размещение ресурсов эффективно;

б) размещение ресурсов неэффективно, следует переместить капитал из производства молока в производство арбузов, а труд – из производства арбузов в производство молока;

в) размещение ресурсов неэффективно, следует переместить капитал в производство молока, а труд – в производство арбузов;

г) следует уменьшить объем использования капитала в обеих отраслях.

14. К «провалам» (фиаско) рынка нельзя отнести:

а) внешние эффекты (экстерналии);

б) возникновение монопольной власти;

в) неравномерность качества общественных благ;

г) производство общественных благ.

Показать правильные ответы Правильные ответы 1. б); 2. в); 3. б); 4. а); 5. в); 6. а); 7. а); 8. б); 9. в); 10. б); 11. в); 12. в); 13. б); 14. в).

Enter topic text here.


Понятия и определения

Понятия и определения к 10 теме


Кривая контрактов

Кривая контрактов (contract curve) – это множество возможных эффективных вариантов распределения двух экономических благ между двумя потребителями.


Кривая производственных возможностей

Кривая производственных возможностей (production possibility curve) – кривая, демонстрирующая различные комбинации двух благ, которые могут быть произведены в экономике при полном использовании данного объема ресурсов и данной технологии.


Общее равновесие

Общее равновесие (general equilibrium) – равновесие, возникающее в результате взаимодействия всех рынков, когда изменение спроса или предложения на одном рынке влияет на равновесные цену и объем продукта на всех рынках.


Парето-эффективное размещение ресурсов

Парето-эффективное размещение ресурсов (Pareto-optimal resource allocation) – такое размещение ресурсов, при котором нельзя увеличить выпуск одного товара, не сократив выпуск другого.


Парето-эффективное распределение благ, или Парето-оптимум

Парето-эффективное распределение благ, или Парето-оптимум (Pareto-optimality) – такое распределение благ, при котором невозможно улучшить чье-либо благосостояние (посредством перераспределения) без ущерба для благосостояния другого лица.


Предельная норма трансформации

Предельная норма трансформации (marginal rate of transformation) – показывает минимальное количество товара Y, которым необходимо пожертвовать для увеличения производства товара X на единицу. Представляет собой альтернативную ценность товара Х. Равна отношению предельных издержек производства товара Х к предельным издержкам производства товара Y.


Частичное равновесие

Частичное равновесие (partial equilibrium) – равновесие, складывающееся на отдельном рынке.


Экономическая эффективность

Экономическая эффективность (economic efficiency) – отношение между произведенным объемом товара или услуги и затратами редких ресурсов; производство продукта определенной стоимости при наименьших затратах ресурсов; достижение наибольшего объема производства товара или услуги с применением ресурсов определенной стоимости.


Эффект обратной связи

Эффект обратной связи (feedback effect) – отражает изменение частичного равновесия на данном рынке в результате изменений, возникших на сопряженных рынках под влиянием первоначальных изменений на данном рынке.


Эффективное распределение ресурсов

Эффективное распределение ресурсов (efficient allocation of resources) – распределение ресурсов на производство различных продуктов, которое ведет к максимальному удовлетворению запросов потребителей.


Эффективность производства

Эффективность производства (productive efficiency) – производство товара с наименьшими издержками: использование минимального количества ресурсов для производства данного объема продукции; производство данного объема продукции при минимальных средних общих издержках.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 9

1.Понятие общего равновесия. Проблема существования и стабильности общего равновесия.

2.Общее равновесие и эффективность. Эффективность по Парето.

3.Кривые контрактов и потребительских возможностей.

4.Эффективность в производстве.

5.Эффективность структуры выпуска продукции.


Тема 10. ОБЩЕСТВЕННОЕ БЛАГОСОСТОЯ-НИЕ

НОВЫЕ ПОНЯТИЯ

Внешние эффекты, экстерналии Интернализация внешних эффектов Корректирующая субсидия Корректирующий налог Оппортунистическое поведение Отрицательный внешний эффект Положительный внешний эффект Права собственности Предельные внешние выгоды Предельные внешние издержки Предельные общественные выгоды

Предельные общественные издержки Предельные частные выгоды Предельные частные издержки Стандарты по вредным выбросам Теорема Коуза Трансакционные издержки


Конспект лнкции

Тема 10. ОБЩЕСТВЕННОЕ БЛАГОСОСТОЯНИЕ

1. Теоремы экономической теории благосостояния

Первая основополагающая теорема. Первая теорема утверждает, что при определенных условиях конкурентные рынки ведут к очень специфическому распределению ресурсов, а именно – такому, что при любом дальнейшем перераспределении ресурсов (без каких-либо изменений в производстве и потреблении) в обществе не найдется никого, кто смог бы улучшить свое положение без одновременного ухудшения положения кого-то другого.

Существует, без сомнения, много других способов распределения ресурсов, благодаря которым можно улучшить положение одного или многих индивидуумов. Но в каждом из этих случаев кто-то пострадает.

Распределение ресурсов, характеризующееся тем, что никто не может улучшить свое положение без того, чтобы чье-то положение не ухудшилось, называется эффективностью по Парето (или оптимумом по Парето) в честь великого итальянского экономиста-социолога Вильфредо Парето (1848—1923). Когда экономисты говорят об эффективности, они обычно подразумевают эффективность по Парето.

Вторая основополагающая теорема. Утверждение, что экономика эффективна по Парето, ничего не говорит о том, насколько "хорошо" распределен доход. Утверждение, что экономика оптимальна по Парето, свидетельствует только о том, что ничье положение не может улучшиться без ухудшения положения кого-то другого. Вторая теорема благосостояния утверждает, что, если мы не удовлетворены распределением дохода, возникшего благодаря конкуренции на рынке, мы не должны отказаться от использования механизма рыночной конкуренции. Все, что нам нужно сделать, это перераспределить исходное богатство, а всё остальное сделает рыночная конкуренция. Для любого другого конечного распределения полезности, которое хотелось бы получить, существует некое первоначальное распределение ресурсов.

Самое существенное во второй основополагающей теореме экономики благосостояния – это то, что каждое распределение, эффективное по Парето, может достигаться благодаря децентрализованному рыночному механизму. В децентрализованной системе решения о производстве и потреблении (что производить, как производить и для кого производить) принимаются бесчисленным множеством фирм индивидуумов, которые составляют экономику.

Если бы условия, принятые во второй теореме благосостояния (наличие идеальной конкурентной среды во всех отраслях экономики), были бы действительны, то учение о государственных финансах могло бы ограничиться анализом целесообразного государственного перераспределения ресурсов.

Парето-эффективность это такое состояние, при котором все имеющиеся ранее возможности Парето-улучшений уже реализованы, а новые Парето-улучшения невозможны.

На основе предельных условий максимальной эффективности производства, обмена и структуры выпуска в теории благосостояния формулируются две теоремы экономики благосостояния.

Первая теорема утверждает, что равновесное размещение производственных ресурсов, достигнутое в результате функционирования совокупности конкурентных рынков, обязательно будет эффективным по Парето.

Во второй теореме экономики благосостояния утверждается, что при определённых условиях (которые математически описываются выпуклостью кривых предпочтений индивидов) эффективное по Парето размещение производственных ресурсов является конкурентным равновесием для какого-либо начального распределения ресурсов. Если общество не удовлетворено возникшим в результате функционирования конкурентных рынков распределением доходов, нет необходимости отказываться от использования рыночного механизма, необходимо лишь перераспределить исходное богатство (ресурсы), а все остальное сделает рыночная конкуренция.

Общее экономическое равновесие, достигнутое в условиях существования совершенной конкуренции на всех рынках, является Парето-оптимальным состоянием, при котором нельзя повысить благосостояние хотя бы одного участника рыночного хозяйства без снижения благосостояния других. Следовательно, система равновесных цен обеспечивает оптимальное по Парето применение используемых в общественном хозяйстве средств.

Исходя из сущности Парето-эффективности, ее условий и общего конкурентного равновесия, получается, что рыночная конкуренция обеспечивает нахождение оптимума потребителя, оптимума производителя и размещение ресурсов наилучшим образом. Первая теорема экономики благосостояния: общее конкурентное равновесие является Парето-эффективным. Это фундаментальный принцип экономики, который позволяет обосновать чистую рыночную конкуренцию как наиболее эффективный институт распределения ресурсов. То есть равновесный рынок без вмешательства государства наиболее эффективным образом способен распределить ресурсы между потребителями и производителями.

Вторая теорема экономики благосостояния является обратной теоремой и заключается в том, что Парето-оптимальное распределение в экономике является равновесным.

2. Критерии оптимального распределения ресурсов. Сравнительный анализ критериев Парето, Калдора-Хикса, Ситовски.

Проблема оценки изменений в общественном благосостоянии, вызванных государственным регулированием экономики, разрабатывается в рамках экономической теории благосостояния. Как отмечает У. Баумоль, эта проблема лежит в основе экономики благосостояния, ибо пока экономист не знает, как отличить изменения в экономике, которые ведут к повышению благосостояния, от изменений, ведущих к его ухудшению, он не в состоянии вообще что-либо изменить.

Первоначально экономисты количественно измеряли общественное благосостояние как сумму благосостояний всех индивидов (домашних хозяйств). При этом оптимальным признавалось такое размещение производственных ресурсов, когда максимизировалась аддитивная (суммарная) функция полезности. Такой подход соответствовал постулату Бентама: общество есть искусственное тело, состоящее из индивидуальных лиц, которые рассматриваются как составляющие его члены. Что же такое есть в этом случае интерес общества? Сумма интересов отдельных членов, составляющих его. Данный подход основывался на предположении об идентичности функций полезности дохода всех индивидов. Поэтому оптимальное размещение ресурсов достигается только при условии полного равенства в распределении доходов, в противном случае их перераспределение сможет увеличить совокупную общественную полезность. Таким образом, проблемы соотношения эффективности и справедливости не возникает. Поскольку достигается наиболее эффективное размещение производственных ресурсов, постольку общество имеет и самое справедливое (равное) распределение доходов.

Впоследствии В. Парето отвергнул возможность количественно измерить полезность. Он убеждён, что повышение благосостояния одних индивидов за счёт ухудшения положения других не может быть сопоставимо количественно в силу невозможности межличностных сравнений в единицах полезности. Концепция оптимального по Парето размещения ресурсов базируется на трёх предпосылках:

(1) каждый человек лучше всех способен оценить своё собственное благосостояние;

(2) общественное благосостояние определяется только в единицах благосостояния отдельных людей;

(3) благосостояние отдельных людей несопоставимо.

Критерий Парето обычно формулируется следующим образом: следует признать, что любое изменение, которое никому не приносит убытков и которое приносит отдельным индивидам пользу (естественно, по их собственной субъективной оценке), является улучшением. Все другие изменения в общественном благосостоянии не могут быть оценены. Соответственно, оптимальным будет такое состояние экономики, при котором благосостояние ни одного человека не может увеличиться через перераспределение готовых продуктов и ресурсов без того, чтобы при этом не уменьшилось благосостояние кого-либо другого. Экономика, не находящаяся в состоянии оптимума по Парето, по определению неэффективна. При этом существует бесконечное множество несопоставимых между собою (но различающихся первоначальным распределением ресурсов и конечным распределением доходов) оптимумов. Критерий Парето мало пригоден для анализа конкретных проблем экономики благосостояния. Он, во-первых, не позволяет осуществить выбор из множества потенциально возможных вариантов распределения доходов; и, во-вторых, имеет весьма сомнительную эмпирическую значимость в связи с тем, что предполагает возможность существования совершенно конкурентных рынков.

Критерий Н. Калдора и Дж. Хикса призван несколько расширить возможности оценки различных вариантов микроэкономической политики благодаря использованию понятия «компенсационного платежа». Утверждается, что микроэкономическая политика обеспечивает рост общественного благосостояния, если те, кто выигрывают от её реализации, субъективно оценивают свои дополнительные выгоды выше того, что потерпевшие субъективно считают своими убытками. При этом критерий не предполагает реальной компенсации этих убытков. Просто необходимо, чтобы индивиды, которые получают дополнительные выгоды, были потенциально способны пойти на такую компенсацию за свой счёт.

Т. Ситовски обнаружил, что когда переход из одного экономического состояния к другому ведёт к улучшению в соответствии с критерием Калдора – Хикса, обратные изменения также могут быть улучшением. В этой связи он предложил более жесткий критерий: используйте критерий Калдора – Хикса, чтобы определить, повышает ли общественное благосостояние определённая мера микроэкономической политики; используйте критерий Калдора – Хикса, чтобы удостовериться, что возвращение к первоначальному состоянию также не ведёт к улучшению. И критерий Калдора-Хикса, и критерий Ситовского предполагают возможность сопоставления благосостояния отдельных индивидов (пусть даже в денежной форме), что существенно снижает их научную и практическую значимость.

Более широкий подход к определению критерия общественного оптимума предложил в 1938 г. А. Бергсон. В дальнейшем этот подход был развит П.Самуэльсоном. Ключевым понятием у данных авторов являлась «общественная функция благосостояния». А. Бергсон предложил оценивать благосостояние с помощью функции общественного благосостояния, т. е. «системы общественных кривых безразличия, ранжирующей различные комбинации индивидуальных полезностей в соответствии с системой ценностных суждений о распределении дохода». А. Бергсон разработал функцию всеобщего благосостояния, придерживаясь, в отличие от своих предшественников, оценочных суждений, которые, по его мнению, могут формироваться высшим авторитетным государственным органом. С помощью этой функции, по мнению её авторов, можно оценивать предложения в области микроэкономической политики. Общественная функция благосостояния основывается на предположении, что существуют правила агрегирования функций индивидуальных предпочтений. Критерий Парето может быть определён через понятие общественной функции благосостояния: коллективная полезность – это некая функция индивидуальных полезностей, и она возрастает, если возрастают все её компоненты или если одни возрастают, а остальные не изменяются. Все иные варианты не могут быть однозначно оценены с использованием критерия Бергсона – он не разрешает проблемы сравнения благосостояний различных людей.

Как видим, попытки создать универсальный для любых ситуаций критерий, позволяющий выявлять, какое изменение микроэкономической политики приведёт к росту общественного благосостояния, увенчались лишь относительным успехом, поскольку уровни благосостояния отдельных индивидов количественно несоизмеримы, а проблема повышения благосостояния неотделима от проблемы справедливости. Тем не менее, экономическая теория благосостояния предложила ряд критериев и их модификаций (и прежде всего, критерий Парето), используемых с теми или иными оговорками для оценки изменений в уровнях общественного благосостояния.

3. Понятие “второго наилучшего решения”

Принцип «второго лучшего». Искажающее действие налогов в ряде случаев связано с тем обстоятельством, что досуг, с одной стороны, сопоставим с товарами и услугами как фактор благосостояния, а с другой – в отличие от других благ непосредственно не поддается налогообложению.

Последствия искажений могут быть уменьшены, если при прочих равных условиях товары и услуги, взаимозаменяемые по отношению к досугу, будут облагаться меньшими налогами, чем товары и услуги, взаимодополняемые с досугом. Таково правило Корлетта-Хейга.

Если блага взаимозаменяемы, то рост цены на одно из них, в том числе за счет налогообложения, приводит к увеличению потребления второго, а если они взаимодополняемы, то повышение цены на одно влечет сокращение потребления второго.

В целом принцип «второго лучшего» говорит о том, что при отсутствии одного или нескольких условий достижения оптимума по Парето наилучшее из возможных решений связано с нарушением других условий, даже если они сами по себе выполнимы.

Нередко политические решения приходится принимать в ситуациях, когда, с одной стороны, ясно, что некоторые предпосылки достижения Парето-оптимального состояния отсутствуют, а с другой – имеющейся информации недостаточно, чтобы составить сколько-нибудь надежное суждение об интенсивности искажающих воздействий, а иногда – и об их направленности. В таких случаях принцип «второго лучшего» не может быть практически реализован. Коль скоро искажающие факторы не поддаются оценке, имеет смысл от них абстрагироваться и искать «первые лучшие» решения, понимая вместе с тем неизбежность существенных погрешностей.

Пусть возможно создание двух не вполне одинаковых систем, в равной мере отвечающих одним и тем же требованиям к распределению доходов, однако первая из двух порождает большие потери эффективности, чем вторая. В этом случае переход от первой ко второй представлял бы собой Парето-улучшение. Налоговая структура, являющаяся в указанном смысле наилучшей при данных условиях (включая имеющуюся информацию и возможности сбора налогов), называется Парето-эффективной налоговой структурой.

4. Кривая возможных полезностей

Экономическая теория благосостояния— направление современной экономической теории, которое исследует содержание индивидуального и общественного благосостояния, и факторы на них влияющие.

Либертарианство, или либертаризм — политическая философия, в основе которой лежит запрет на «агрессивное насилие», то есть запрет на применение силы или угрозы к другому лицу, или его имуществу, вопреки воле этого лица. Нарушения данного запрета должны преследоваться в судебном порядке. При этом оно не дает указаний для конкретных поступков людей.

Часть либертарианцев (анархо-капиталисты) рассматривают запрет на «агрессивное насилие» как абсолютный и не допускающий исключений даже для гос. служащих. По их мнению, такие формы гос. вмешательства как налогообложение и антимонопольное регулирование являются примером воровства и грабежа, и поэтому подлежат упразднению. Защита граждан от насилия должна осуществляться частными охранными агентствами, а помощь неимущим должна быть задачей благотворительности.

Другая часть либертарианцев (минархисты) принимает запрет на «агрессивное насилие» в качестве важного принципа. Различие между этим и предыдущим подходом к либертарианству состоит в том, что в первом случае запрет является абсолютным и относится к каждому конкретному действию, а во втором — ставится задача минимизации насилия в обществе, для решения которой государство рассматривается как меньшее зло.

Утилитаризм (польза, выгода) — направление в этике (этическая теория), согласно которому моральная ценность поведения или поступка определяется его полезностью.

Предпосылки возникновения утилитаризма появляются в трудах английских моралистов XVI—XVII веков. Теория получила первое систематическое изложение в сочинениях И.Бентама. Согласно классической формулировке Бентама, морально то, что «приносит наибольшее счастье наибольшему количеству людей». Основные разногласия в теории утилитаризма относятся к определению понятий пользы и счастья (. Бентам и многие другие философы считали пользой максимальное превосходство удовольствия над страданием. Некоторые философы рассматривают «счастье» как наиболее полное удовлетворение предпочтений и желаний человека, даже если оно не связано с максимализацией удовольствия.

Утилитаризм — подход к понятию справедливости, полагающий, что общественное благосостояние представляет собой сумму функций индивидуальных полезностей всех членов общества.

Эгалитаризм(равенство) — концепция, в основе которой лежит идея, предполагающая создание общества с равными политическими, экономическими и правовыми возможностями всех членов этого общества.

Может рассматриваться как разновидность утопического социализма, основывающегося на всеобщем уравнении как основе социальной жизни. В социологии семьи эгалитаризм признает за супругами равные права в самореализации. Принципы эгалитаризма лежат в основе программ различных политических партий.

Эгалитаризм — подход к понятию справедливости, полагающий, что справедливым считается равное распределение благ между членами общества.

1. Утилитаризм:

- функция общественного благосостояния = сумме индивидуальных функций полезности;

- благополучие общества складывается из достижений индивидов;

- оправдывает перераспределение (но в узких пределах), т.к. при росте дохода предельная полезность его единицы падает (бедняки способны приобрести больше, чем потребляют богачи).

2. Либертаризм:

- индивидуальные полезности несравнимы;

- приоритет индивидуальных свобод и право частной собственности;

- гос-во обязано содействовать лишь таким изменениям, которые отвечают критерию Парето;

- принудительное распределение заведомо неприемлемо;

- индивидуализм, исключающий возможность суммирования индивидуальных полезностей.

3. Эгалитаризм:

- приоритет равенства;

- связан с идеями коллективизма;

- благосостояние общества - это нечто, отвечающее высшим интересам самого общества как единого организма, в котором индивидуумы выполняют функции членов;

- сплоченность и солидарность важнее, чем индивидуальные достижения и независимость индивида от гос-ва;

- активная деятельность гос-ва по выравниванию доходов;

- не требовали абсолютного равенства доходов, но максимально возможного при данном уровне экономической эффективности.

Сейчас общественный сектор основывается на всех трех концепциях: признается право индивида на собственный выбор и частную собственность (либертализм), необходимо максимизировать благосостояние большинства (утилитаризм), а так же признается необходимость ответственности общества за положение своих наименее благополучных членов (эгалитаризм). В современном обществе эта ответственность за слабейших, возложенная на гос-во, определяет большинство перераспределительных процессов в обществе (особенно тех, которые пользуются широким одобрением граждан и которые целенаправленно осуществляются гос-вом).


План семинарского занятия

Тема 10. ОБЩЕСТВЕННОЕ БЛАГОСОСТОЯНИЕ

1.Теоремы экономической теории благосостояния.

2.Критерии оптимального распределения ресурсов. Сравнительный анализ критериев Парето, Калдора-Хикса, Ситовски.

3.Понятие “второго наилучшего решения”. Области применения концепции квазиоптимальности.

4.Кривая возможных полезностей. Функция общественного благосостояния. Либерталистский подход. Утилитаристский подход. Эгалитаристский подход.

Литература

1.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с. – (С. 587 – 609).

2.Микроэкономика: учебное пособие для студентов экономических специальностей учреждений образования, обеспечивающих получение высшего сельскохозяйственного образования / С. А. Константинов [и др.]; под ред. С. А. Константинова, В. А. Воробьева, Л. В. Пакуш, А. М. Филипцова. – Минск: ИВЦ Минфина, 2007. – 369 с. – (291 – 295).


Тесты

Тесты

1. Внешние эффекты возникают из-за того, что:

а) рыночное равновесие не является стабильным;

б) производство постоянно возрастает;

в) производители располагают рыночной властью;

г) рыночные цены благ не отражают внешних издержек и выгод.

2. Наличие отрицательного внешнего эффекта проявляется в том, что:

а) имеет место перепроизводство блага;

б) государство субсидирует производство благ;

в) фирмы используют новейшие технологии;

г) рыночные цены равны издержкам производства.

3. Причиной, порождающей внешние эффекты, является:

а) рост уровня жизни населения;

б) вмешательство государства в экономику;

в) отсутствие установленных прав собственности;

г) наличие у фирм рыночной власти.

4. Наличие внешних эффектов приводит к таким последствиям, как:

а) неэффективность распределения ресурсов;

б) развитие конкуренции;

в) рост общественного благосостояния;

г) возникновение рыночной власти.

5. До какого предела продолжались бы сделки при отсутствии трансакционных издержек?

а) до достижения оптимальности по Нэшу;

б) до достижения оптимальности по Парето;

в) бесконечно долго;

г) до вмешательства государственных органов.

6. Для ликвидации последствий чернобыльской катастрофы, согласно теории прав собственности, необходимо:

а) уменьшить зарплату тем, кто работает в зараженной зоне;

б) увеличить налоги на атомные электростанции;

в) выплатить компенсационные платежи всем, кто жил в зараженной зоне;

г) понизить законодательно предельно допустимую концентрацию вредных веществ в отходах.

7. Кривая предложения прав на загрязнение:

а) абсолютно эластична;

б) абсолютно неэластична;

в) имеет отрицательный наклон;

г) имеет положительный наклон.

8. Торговля правами на загрязнение окружающей среды наиболее эффективна в районах:

а) с высоким уровнем загрязнения;

б) с высокой плотностью населения;

в) где находятся особо редкие природные ресурсы;

г) с низким уровнем загрязнения.

9. Концепция корректирующих налогов предложена:

а) А. Пигу;

б) Дж. М. Кейнсом;

в) Р. Коузом;

г) Ф. фон Хайеком.

10. Что из перечисленного является корректирующей субсидией?

а) пособия для жертв чернобыльской катастрофы;

б) высокие таможенные пошлины на импортируемые в страну зарубежные автомобили;

в) «северные» надбавки к заработной плате;

г) ничего из перечисленного.

Показать правильные ответы Правильные ответы 1. г); 2. а); 3. в); 4. а); 5. б); 6. в); 7. б); 8. а); 9. а); 10. г).

Enter topic text here.


Внешние эффекты, экстерналии

Внешние эффекты, экстерналии (externalities) – издержки или выгоды, не отраженные в рыночных ценах, которые влияют на благосостояние третьих лиц, не участвовавших в сделке.


Интернализация внешних эффектов

Интернализация внешних эффектов (intemalization of an externa-lity) – процесс, в результате которого предельные частные издержки или выгоды приближаются к предельным общественным издержкам или выгодам. Для решения данной проблемы А. С. Пигу предложил использовать корректирующие налоги и субсидии.


Корректирующая субсидия

Корректирующая субсидия (correctwe subsidy) – субсидия производителям или потребителям экономических благ, характеризующихся положительными внешними эффектами, позволяющая приблизить предельные частные выгоды к предельным общественным выгодам.


Корректирующий налог

Корректирующий налог (correction tax) – налог на выпуск экономических благ, характеризующихся отрицательными внешними эффектами, который повышает предельные частные издержки до уровня предельных общественных издержек.


Оппортунистическое поведение

Оппортунистическое поведение (opportunist behavior) – поведение индивидов, уклоняющихся от условий соблюдения контракта с целью получения выгоды за счет партнеров.


Отрицательный внешний эффект

Отрицательный внешний эффект (negative externality) – возникает в случае, когда деятельность одного экономического агента приносит третьим лицам дополнительные издержки. Может проявляться как при производстве, так и при потреблении благ (загрязнение окружающей среды, потребление алкоголя и др.). Отрицательные внешние эффекты вызывают перепроизводство товаров и услуг по сравнению с общественно эффективным объемом.


Положительный внешний эффект

Положительный внешний эффект (positive externality) – возникает в случае, когда деятельность одного экономического агента приносит третьим лицам дополнительные выгоды (услуги в области здравоохранения, образования, озеленения и др.). Положительные эффекты вызывают недопроизводство товаров и услуг по сравнению с общественно эффективным объемом.


Права собственности

Права собственности (property rights) – санкционированные обществом (законами, традициями и др.) поведенческие отношения между людьми по поводу использования ими экономических благ и ресурсов.


Предельные внешние выгоды

Предельные внешние выгоды (marginal external benefit) – выгоды (полезность), получаемые третьими лицами, не участвующими в сделке.


Предельные внешние издержки

Предельные внешние издержки (marginal external cost) – издержки на производство дополнительной единицы продукции, которые производители не оплачивают, возлагая их на третьи лица.


Предельные общественные выгоды

Предельные общественные выгоды (marginal social benefit) – общественная полезность производства дополнительной единицы блага. Предельные общественные выгоды равны сумме предельных частных и предельных внешних выгод.


Предельные общественные издержки

Предельные общественные издержки (marginal social cost) – издержки, которые несет общество при производстве дополнительной единицы блага, создающего внешние эффекты. Предельные общественные издержки равны сумме предельных частных и предельных внешних издержек.


Предельные частные выгоды

Предельные частные выгоды (marginal private benefit) – выгоды (полезность), получаемые потребителями при покупке дополнительной единицы блага.


Предельные частные издержки

Предельные частные издержки (marginal private cost) – издержки, которые несет фирма при производстве дополнительной единицы продукции.


Стандарты по вредным выбросам

Стандарты по вредным выбросам (emissions standarts) – установленные государством пределы концентрации загрязняющих веществ в промышленных отходах, которые могут быть выброшены в окружающую среду.


Теорема Коуза

Теорема Коуза (Coase theorem) – гласит, что если права собственности сторон четко определены (специфицированы), а трансакционные издержки близки к нулю, то внешние эффекты можно интернализиро-вать без участия государства путем взаимовыгодного обмена правами собственности между заинтересованными сторонами.


Трансакционные издержки

Трансакционные издержки (transaction costs) – издержки в сфере обмена, связанные с передачей прав собственности. Трансакционные издержки включают: затраты на поиск информации, затраты на ведение переговоров и заключение контракта, затраты измерения, затраты спецификации и защиты прав собственности, затраты на предотвращение и устранение последствий оппортунистического поведения.


Вопросы к экзамену (зачёту)

Вопросы к экзамену (зачёту)

Тема 10

1.Теоремы экономической теории благосостояния.

2.Критерии оптимального распределения ресурсов. Сравнительный анализ критериев Парето, Калдора-Хикса, Ситовски.

3.Кривая возможных полезностей. Функция общественного благосостояния. Либерталистский подход. Утилитаристский подход. Эгалитаристский подход.


Литература

 Top Previous

ЛИТЕРАТУРА

Законодательные и нормативные акты

1. Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 года и 17 октября 2004 года). – 3-е изд., стер. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 64 с.

2. Гражданский кодекс Республики Беларусь: [принят Палатой представителей 28 окт. 1998 г.: одобрен Советом Республики 19 нояб. 1998 г.]: с изменениями и дополнениями по сост. на 1 сент. 2008 г. – 6-е изд., с изм. и доп. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 г. / Национальная комиссия по устойчивому развитию Республики Беларусь; Редкол: Я.М. Александрович и др. – Минск: Юнипак, 2004. – 202 с.

Основная:

1.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 1. – 348 с.

2.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. –Т. 2. – 503 с.

3.Гальперин, В.М. Микроэкономика: учебник для студ. вузов, обуч. по экон. спец. и направлениям. [В 3 т.]. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общая редакция В.М. Гальперина. – Санкт-Петербург: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 3. – 171 с.

4.Пиндайк, Р. Микроэкономика: Учебник для экономических вузов и фак.: Пер. с англ. / Р. Пиндайк, Д. Л. Рубинфельд. – 2-е изд. – М. : Дело, 2000. – 808 с.

5.Тарасевич, Л. С. Микроэкономика: учебник для студентов высших учеб. заведений, обуч. по экон. спец. / Л. С. Тарасевич, П. И. Гребенников, А. И. Леусский; Санкт-Петербургский гос. ун-т экономики и финансов. – 6-е изд., перераб. и доп. – Москва : ЮРАЙТ, 2006. – 374 с.

6.Чеканский, А.Н. Микроэкономика. Промежуточный уровень: учебное пособие для вузов / А.Н. Чеканский, Н.Л. Фролова. – М.: ИНФРА-М, 2008. – 685 с.

Дополнительная

1.Вэриан, Х.Р. Микроэкономика. Промежуточный уровень. Современный подход: Учебник для вузов по экон. спец. / Х.Р. Вэриан / Пер. с англ. под ред. Н. Л. Фроловой. – М.: ЮНИТИ, 2008. – 767 с.

2.Джейли, Д.А. Микроэкономика: продвинутый уровень / Д.А. Джейли, Ф. Дж. Рени. – 2-е изд. – М.: Изд. дом ГУ ВШЭ, 2011. – 720 с.

3.Кац, М. Микроэкономика: Пер. с англ. / М. Кац, Х. Роузен. – Минск: Новое знание, 2004. – XX, 828 с.

4.Киреев, А.П. Микроэкономика для продвинутых. Задачи и решения: учебное пособие / А. П. Киреев, П. А. Киреев. – Москва: Вузовский учебник; ИНФРА-М, 2010. – 159 с.

5. Курс микроэкономики: учебник для студентов вузов, обуч. по фин.-экон. спец. / Р. М. Нуреев. – 2-е изд., изм. – Москва: НОРМА, 2009. – 560 с.

6.Микроэкономика: практический подход (Managerial Economics): учебник для студентов вузов, обуч. по спец. «Финансы и кредит», «Бух. учет, анализ и аудит», «Мировая экономика», «Налоги и налогообложение» / [А.Ю. Юданов (рук. авт. кол.) и др.]; под ред. А.Г. Грязновой, А.Ю. Юданова; [Финансовая академия при Правительстве РФ]. – Изд. 3-е, стер. – Москва: КНОРУС, 2007. – 660 с.

7.Пахомова, Н, В. Экономика отраслевых рынков и политика государства: Учебник / Н.В. Пахомова, К.К. Рихтер. – М.: ЗАО «Издательство «Экономика», 2009. – 815 с.

8.Рой, Л.В. Анализ отраслевых рынков: Учебник / Л.В. Рой, В.П. Третьяк. – М.: ИНФРА-М, 2009. – 442 с.

9.Розанова Н.М., Микроэкономика фирмы: учебное пособие для студентов экон. спец. вузов / Н. М. Розанова, И. В. Зороастрова. – Москва: ИнтернетУниверситет Информационных Технологий; БИНОМ. Лаборатория знаний, 2007. – 383 с.

10.Розанова, Н.М. Экономическая теория фирмы: Учебник / Н.М. Розанова. – М.: ЗАО «Издательство «Экономика», 2009. – 447 с.

11.Самуэльсон, П.Э. Микроэкономика: [пер. с англ.] / П. Э. Самуэльсон, В. Д. Нордхаус. – 18-е изд. – Москва; Санкт-Петербург; Киев: Вильямс, 2008. – 744 с.

12.Тарануха, Ю. В. Микроэкономика: учебник по специальности «Менеджмент организации» / Ю. В. Тарануха, Д. Н. Земляков. – Москва: КноРус, 2010. – 318 с.


Тема 3. ВЫБОР ПОТРЕБИТЕЛЯ С УЧЁТОМ ФАКТОРОВ ВРЕМЕНИ, НЕОПРЕДЕЛЁННОСТИ И РИСКА

.Агент Асимметрия информации Аукцион Диверсификация Информация Моральный риск Неблагоприятный отбор Нейтральный к риску Неопределенность Объединение риска Принципал Противник риска Распределение риска Риск Рыночные сигналы Склонным к риску Спекуляция Фьючерс Хеджирование