Микроэкономика

 Top Next

РАССМОТРЕН И УТВЕРЖДЕН

на заседании научно-методического совета академии

протокол № 1 от 25.10.2019 г.

Рецензенты:

М. М. Жудро, кандидат экономических наук, доцент

(И. О. Фамилия, ученая степень, звание)

Ю. В. Чеплянский, кандидат экономических наук, доцент

(И. О. Фамилия, ученая степень, звание)

РАССМОТРЕН

на заседании кафедры экономической теории

протокол № 16 от 08.06. 2019 г.

протокол № 9 от 28.02.2024 г.

РАССМОТРЕН И РЕКОМЕНДОВАН

методической комиссией экономического факультета

протокол № 11 от 25.06. 2019 г.

протокол № 6 от 28.02.2024 г.


Пояснительная записка

 Top Previous Next

ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

Современная система высшего образования является одной из важнейших составляющих инновационного развития общества. Это предполагает постоянное обновление структуры и содержания учебных планов и программ, систем научно-методического обеспечения образовательного процесса на основе развития материально-технической базы высших учебных заведений и внедрения компьютерных информационных образовательных технологий.

Современные учебно-методические пособия должны быть не только бумажными, но и электронными изданиями. Преимущества электронной, мультимедийной формы представления учебных материалов заключаются в возможности организации интерактивного обучения и использования электронных материалов преподавателями в процессе чтения лекций и проведения семинарских занятий с применением технических средств обучения.

Представляемая методическая работа является электронным учебно-методическим комплексом по курсу "Микроэкономика" для студентов специальностей 6-05-0311-03 «Мировая экономика», 6-05-0411-02 "Финансы и кредит", 6-05-0811-04 "Агробизнес", 6-05-0411-01 "Бухгалтерский учёт, анализ и аудит" и предназначен для использования в качестве электронного методического руководства по организации аудиторной и самостоятельной работы студентов. Он призван не только активизировать познавательную активность студентов в освоении микроэкономики, но и углубить их знания в области информационных технологий.

Электронный учебно-методический комплекс состоит из пояснительной записки, типовой и учебной программы учебной дисциплины, курса лекций и планов семинарских занятий.

Представленный в электронном комплексе теоретический материал соответствует принципам проблемного обучения, концентрированно отражает основные положения курса.

Структурно каждая тема, кроме теоретической части, содержит глоссарий (перечень основных понятий и их определения), список литературных источников, рекомендуемых для дополнительной работы. Каждая тема также содержит интерактивные тестовые задания для контроля и самоконтроля знаний.

В электронном комплексе реализован поиск по указателю ключевых слов, а также поиск по любому слову текста. Отдельные структурные элементы имеют перекрестные связи и ссылки, с помощью которых пользователь сможет переходить от одного элемента к другому в рамках интересующей его тематики.

Работа с данным электронным учебно-методическим комплексом не предъявляет особых требований к компьютеру пользователя, электронный учебник работает в операционной среде WINDOWS, начиная с WINDOWS 2000.

Включенные в состав электронного учебника планы семинарских занятий содержат перечни вопросов, предполагаемых к рассмотрению на семинарах, списки литературы для дополнительного изучения.

Авторами учебно-методического комплекса являются: доктор экономических наук, профессор С.А. Константинов; кандидат экономических наук, доцент Н.С.Константинов; старший преподаватель кафедры экономичесой теории Н.А.Засемчук.

Авторы разработанного электронного учебно-методического комплекса по дисциплине "Микроэкономика" надеются, что использование его в учебном процессе будет способствовать успешному переходу к новым образовательным стандартам, реализации модели проблемного обучения. Системный характер комплекса, единство и согласованность программно-методической базы, педагогических технологий и программного обеспечения, новое дидактическое качество учебного материала за счет использования визуализации средствами мультимедиа и интерактивного взаимодействия с обучаемым будут содействовать оптимизации учебного процесса.


Учебная программа

Учебная программа

1 ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

В условиях становления в Республике Беларусь социально-ориентированной рыночной экономики одной из приоритетных задач является повышение эффективности функционирования субъектов хозяйствования. Микроэкономика как наука представляет собой именно то направление исследования экономической жизни общества, задачей которого является выявление закономерностей экономического поведения субъектов рынка – потребителей и производителей, осуществления ими выбора оптимальных решений в условиях ограниченности ресурсов. Поэтому изучение учебной дисциплины «Микроэкономика» будет способствовать созданию высокоэффективной экономики.

Цель изучения учебной дисциплины:

развитие экономического мышления студентов, формирование у них фундаментальных знаний о закономерностях микроэкономических процессов и умения применять теоретические знания в процессе принятия управленческих решений.

Задачи изучения учебной дисциплины:

– развитие навыков анализа конкретных микроэкономических явлений;

– формирование понимания механизмов функционирования субъектов хозяйствования, рынков товаров и производственных ресурсов;

– овладение инструментами микроэкономического регулирования.

Учебная дисциплина относится к государственному компоненту и входит в модуль «Теория экономического развития». Изучение дисциплины базируется на компетенциях, приобретенных ранее студентами при изучении дисциплин: «Высшая математика», «Экономическая теория».

Учебная дисциплина «Микроэкономика» использует понятия и принципы, которые заложены в курсе «Экономическая теория». «Микроэкономика» связана с учебной дисциплиной «Высшая математика», поскольку используются такие методы познания, как предельный и функциональный анализ, графический метод, экономические модели.

Знание учебной дисциплины «Микроэкономика» необходимо для последующего изучения учебной дисциплины «Макроэкономика», так как невозможно понять макроэкономические процессы, не зная, как поведут себя в конкретной рыночной ситуации субъекты хозяйствования на микроуровне.

Микроэкономика является теоретической основой изучения учебных дисциплин «Экономика организаций (предприятий) АПК» и «Организация производства на сельскохозяйственных предприятиях».

В результате изучения учебной дисциплины студент должен закрепить и развить следующую компетенцию:

БПК-4 – понимать мотивы поведения субъектов рыночной экономики, особенности экономических процессов в Республике Беларусь и других странах, анализировать экономическую информацию, применять.

В рамках образовательного процесса по данной учебной дисциплине студент должен приобрести не только теоретические и практические знания, умения и навыки по специальности, но и развить свой ценностно-личностный, духовный потенциал, сформировать качества патриота и гражданина, готового к активному участию в экономической, производственной, социально-культурной и общественной жизни страны.

В результате изучения дисциплины студент должен

знать:

– основные понятия и принципы учебной дисциплины «Микроэкономика»;

– основы поведения потребителей и производителей в рыночной экономике;

– механизмы ценообразования на товарных и ресурсных рынках;

– условия общего равновесия и экономической эффективности;

– направления, методы и экономические границы государственной микроэкономической политики.

уметь:

– анализировать микроэкономические процессы, происходящие в Республике Беларусь и за рубежом;

– использовать теоретические знания для принятия оптимальных решений в условиях экономического выбора;

– аргументированно отстаивать свою точку зрения в дискуссиях по актуальным проблемам микроэкономики;

– решать задачи и тесты, закрепляющие учебный материал.

владеть:

– базовыми теоретическими знаниями для решения практических задач;

– междисциплинарным подходом при решении макроэкономических проблем;

– современными средствами коммуникации;

– методами оценки конкурентоспособности и экономической эффективности разрабатываемых технологий.

Для дневной формы получения высшего образования общее количество часов, отводимых на изучение учебной дисциплины «Микроэкономика» по специальности 6-05-0811-04 Агробизнес и в соответствии с учебными планами БД-0811-04-2-23у от 29.03.2023, составляет 230 часов; в том числе аудиторных – 108, из них лекции составляют 36 часа, семинарские занятий 72 часа; на самостоятельную работу отводится 122 часа.

Учебная дисциплина изучается студентами на 1 курсе во 2 семестре.

Рекомендуемая форма текущей аттестации – экзамен.

Дневная форма ССО (БДс-0811-04-2-23у от 29.03.2023.) всего – 230 часов, аудиторных – 72 часа, лекций –36 часов, семинарских занятий – 36 часа, самостоятельная работа –72 часа.

Учебная дисциплина изучается студентами на 1 курсе в 1 семестре.

Рекомендуемая форма текущей аттестации – экзамен.

Заочная форма обучения (БЗ-0811-04-2-23у от 29.03.2023) всего – 230 часов, аудиторных – 24+1 часа, лекций – 8+1 часов, семинарских занятий – 16 часов, самостоятельная работа – 206 часов.

Учебная дисциплина изучается студентами на 2 курсе.

Рекомендуемая форма текущей аттестации – контрольная работа, экзамен.

Заочная форма обучения ССО (БЗс-0811-04-2-23у от 29.03.2023) всего – 230 часов, аудиторных – 16+1 часа, лекций – 8+1 часов, семинарских занятий – 8 часов, самостоятельная работа – 128 часов.

Учебная дисциплина изучается студентами на 1 курсе.

Рекомендуемая форма текущей аттестации – контрольная работа, экзамен.

2 СОДЕРЖАНИЕ УЧЕБНОГО МАТЕРИАЛА

Тема 1. ВВЕДЕНИЕ В МИКРОЭКОНОМИКУ

1.Предмет микроэкономики. Принятие решений субъектами рынка в условиях экономического выбора. Концепция экономического рационализма. Применение и границы микроэкономической теории.

2.Методы микроэкономического анализа. Предельный и функциональный анализ. Равновесный подход к исследованию экономических явлений и процессов. Моделирование микроэкономических процессов.

Тема 2. ТЕОРИЯ ПОВЕДЕНИЯ ПОТРЕБИТЕЛЯ

1.Проблема оценки потребителем общей полезности потребляемых благ: кардинализм (количественный подход) и ординализм (порядковый подход).

2.Аксиомы ординалистского подхода. Функция полезности и кривые безразличия потребителя. Свойства кривых безразличия. Предельная норма замещения.

3.Бюджетные ограничения. Бюджетная линия потребителя, ее свойства.

4.Графическая интерпретация равновесия потребителя.

5.Изменение цены товара и сдвиги бюджетной линии. Кривая «цена–потребление». Построение кривой индивидуального спроса. Кривые «цена–потребление» и кривые спроса для различных видов благ.

6.Изменение дохода потребителя и сдвиги бюджетной линии. Кривая «доход–потребление». Сдвиги кривой индивидуального спроса. Кривые «доход–потребление» для различных видов благ. Кривые Энгеля.

7.Эффект дохода и эффект замещения. Совокупный эффект цены. Влияние эффекта дохода и эффекта замещения на величину спроса на различные виды благ при изменении цены.

8.Практическое значение анализа кривых безразличия.

Тема 3. РЫНОЧНОЕ ПОВЕДЕНИЕ КОНКУРЕНТНЫХ ФИРМ

1.Типы конкуренции и основные рыночные структуры в современной экономике.

2.Совершенная конкуренция и ее основные черты. Спрос на продукт и предельный доход совершенного конкурента. Равновесие фирмы-совершенного конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков). Два подхода к анализу: принцип сопоставления общего дохода с общими издержками, принцип сопоставления предельного дохода с предельными издержками. Предельные издержки и кривая предложения фирмы в краткосрочном периоде. Отраслевое предложение в краткосрочном периоде.

3.Равновесие фирмы-совершенного конкурента в долгосрочном периоде. Долгосрочное предложение в конкурентной отрасли. Предложение отрасли с постоянными, возрастающими и убывающими издержками в долгосрочном периоде.

4.Совершенная конкуренция и эффективность.

Тема 4. ЧИСТАЯ МОНОПОЛИЯ

1.Чистая монополия и ее основные черты. Факторы монополизации. Виды монополии.

2.Спрос на продукт и предельный доход монополиста. Равновесие фирмы-чистой монополии в краткосрочном периоде (максимизация прибыли, минимизация убытков).

3.Равновесие чистой монополии в долгосрочном периоде.

4.Ценовая дискриминация: условия, формы, последствия.

5.Чистая монополия и эффективность. Экономические последствия монополии. Регулирование естественной монополии.

Тема 5. МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ

1.Монополистическая конкуренции и ее основные черты.

2.Равновесие фирмы-монополистического конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков).

3.Равновесие фирмы-монополистического конкурента в долгосрочном периоде. Безубыточность фирм.

4.Монополистическая конкуренция и эффективность. Избыточные производственные мощности.

5.Неценовая конкуренция. Дифференциация и усовершенствование продукта. Реклама. Издержки неценовой конкуренции.

Тема 6. ОЛИГОПОЛИЯ

1.Олигополия и ее основные черты. Стратегическое взаимодействие фирм в условиях олигополии.

2.Типология моделей олигополии. Модели, основанные на кооперативной стратегии. Модели, основанные на некооперативной стратегии.

3.Проблема устойчивости цен в условиях олигополии. Модель ломаной кривой спроса.

4.Использование теории игр при моделировании стратегического взаимодействия фирм в условиях олигополии.

5.Олигополия и эффективность.

6.Рыночная власть, ее источники. Монополизм. Показатели монопольной власти. Проблема монополизма в Республике Беларусь.

7.Антимонопольная политика государства: зарубежный опыт и ее особенности в Республике Беларусь.

Тема 7. РЫНКИ ПРОИЗВОДСТВЕННЫХ РЕСУРСОВ. РЫНОК ТРУДА

1.Рынки ресурсов. Спрос на ресурс. Предельная доходность и предельные издержки ресурса. Кривая спроса фирмы на ресурс. Эластичность спроса на ресурс. Неценовые факторы спроса на ресурс. Предложение ресурса. Совершенная и несовершенная конкуренция на рынке ресурса. Условие равновесия максимизирующей прибыль фирмы на рынке ресурса.

2.Рынок труда. Функционирование конкурентного рынка труда. Спрос на труд. Индивидуальное и рыночное предложение труда. Равновесие конкурентного рынка труда.

3.Рынок труда в условиях несовершенной конкуренции. Модель монопсонии. Модель с учетом профсоюзов. Двусторонняя монополия.

4.Заработная плата. Номинальная и реальная заработная плата. Формы и системы заработной платы. Дифференциация заработной платы и ее причины. Минимальная заработная плата.

5.Особенности функционирования рынка труда в Республике Беларусь.

Тема 8. РЫНОК КАПИТАЛА. ПРЕДПРИНИМАТЕЛЬСКАЯ СПОСОБНОСТЬ И ЭКОНОМИЧЕСКАЯ ПРИБЫЛЬ

1.Рынок капитала и его структура. Спрос на капитал и инвестиции. Оптимальный объем инвестиций. Предельная норма окупаемости инвестиций и спрос на инвестиции. Влияние ставки ссудного процента на спрос на капитал. Предельная чистая окупаемость инвестиций. Долгосрочные инвестиции. Соизмерение текущих затрат и будущих доходов. Приведенная (текущая) стоимость. Факторы, влияющие на приведенную стоимость. Критерий чистой приведенной стоимости и принятие решений по долгосрочным инвестициям. Рыночный спрос на капитал.

2.Предложение капитала. Источники предложения. Сбережения домохозяйств как основной источник предложения капитала. Межвременной выбор и временные предпочтения. Предельная норма временного предпочтения. Межвременное бюджетное ограничение и равновесие. Влияние ставки ссудного процента на предложение сбережений. Эффекты дохода и замещения. Ставка ссудного процента и предложение капитала. Рыночное предложение капитала. Равновесие на рынке капитала.

3.Рынок капитальных благ. Спрос и предложение услуг капитала. Равновесие на рынке услуг капитала в краткосрочном и долгосрочном периодах.

4.Инфраструктура рынка капитала. Рынок ценных бумаг. Цены и доходы на рынке ценных бумаг.

5.Особенности функционирования рынка капитала в Республике Беларусь. Предпринимательская способность как фактор производства. Экономическая прибыль: источники и функции.

Тема 9. РЫНОК ЗЕМЛИ

1.Земля как фактор производства. Ограниченность земли. Земля как возобновляемый природный ресурс: естественное и экономическое плодородие почвы.

2.Экономическая рента. Земельная рента как цена за использование земли. Определение размера ренты в условиях конкуренции. Рента и арендная плата. Цена земли.

3.Разнокачественность земельных участков и дифференциальная рента по плодородию и местоположению.

4.Формирование рынка земли в Республике Беларусь.

Тема 10. ОБЩЕЕ РАВНОВЕСИЕ И ОБЩЕСТВЕННОЕ БЛАГОСОСТОЯНИЕ

1.Частичное и общее равновесие. Взаимосвязи в изменениях на рынках продуктов и ресурсов.

2.Эффективность обмена. Обмен на диаграмме Эджуорта. Критерий оптимальности обмена по Парето. Кривая контрактов. Кривая потребительских возможностей. Конкурентное равновесие потребителей. Эффективность обмена и справедливость.

3.Эффективность производства. Производство на диаграмме Эджуорта. Критерий оптимальности производства по Парето. Кривая производственных контрактов. Конкурентное равновесие производителей. Кривая производственных возможностей.

4.Эффективность структуры выпуска продукции. Критерий оптимальности структуры выпуска по Парето.

5.Общее экономическое равновесие и общественное благосостояние. Критерии оценки общественного благосостояния.

6.Фиаско рынка и необходимость микроэкономического регулирования.

Тема 11. ВНЕШНИЕ ЭФФЕКТЫ

1.Внешние эффекты. Частные и общественные издержки и выгоды. Положительные и отрицательные внешние эффекты и проблема эффективного размещения ресурсов в рыночной экономике.

2.Интернализация внешних эффектов: роль спецификации прав собственности и трансакционных издержек. Теорема Коуза.

3.Регулирование внешних эффектов: корректирующие налоги и субсидии.

4.Использование теории внешних эффектов в экономической практике. Административно-экономические методы природоохранного регулирования. Рынок прав на загрязнение окружающей среды. Киотский протокол.

5.Государственное регулирование внешних эффектов в Республике Беларусь.

Тема 12. ИНФОРМАЦИЯ, НЕОПРЕДЕЛЕННОСТЬ И РИСК В ЭКОНОМИКЕ

1.Информация и ее роль в рыночной экономике. Причины неполноты информации. Неопределенность. Риск: отношение субъектов к риску, способы смягчения последствий риска.

2.Асимметричность информации. Рынки с асимметричной информацией. Отрицательный отбор. Роль рыночных сигналов в преодолении информационной асимметрии.

3.Моральный риск и рынок страхования. Проблема «принципал-агент».

4.Деятельность государства по регулированию асимметричности информации.

Тема 13. ОБЩЕСТВЕННЫЕ БЛАГА

1.Чистые частные и чистые общественные блага. Свойства общественных благ. Смешанные блага.

2.Особенности спроса на общественные блага. Индивидуальный и общественный спрос на общественные блага.

3.Производство общественных благ. Эффективный объем производства общественных благ. Предложение общественных благ через кооперацию товаропроизводителей (частное предложение общественных благ) и проблема «безбилетников». Роль государства в обеспечении предложения общественных благ. Понятие общественного выбора.

Тема 14. ТЕОРИЯ ОБЩЕСТВЕННОГО ВЫБОРА

1.Методология анализа общественного выбора. Концепция «экономического человека». Методологический индивидуализм. Политика как обмен.

2.Модель взаимодействия политиков и избирателей. Общественный выбор при прямой демократии. Модель медианного избирателя. Общественный выбор при представительной демократии. Парадокс голосования.

3.Модель конкуренции групп давления за политическое влияние. Лоббизм. Логроллинг.

4.Модель бюрократии. Теория поиска ренты. Политико-экономический цикл.

3 УЧЕБНО-МЕТОДИЧЕСКАЯ КАРТА УЧЕБНОЙ ДИСЦИПЛИНЫ

Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов дневной формы получения высшего образования по учебным планам
БД-0811-04-2-23у от 29.03.2023

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Тема 1. Введение в микроэкономику | 2 | – | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
2 | Тема 2. Теория поведения потребителя | 10 | 4 | 6 | 10 | Устный опрос, доклады, тесты. прием модуля..
3 | Тема 3. Рыночное поведение конкурентных фирм | 12 | 4 | 8 | 10 | Устный опрос, доклады, тесты. прием модуля..
4 | Тема 4. Чистая монополия | 6 | 2 | 4 | 9 | Устный опрос, доклады, тесты. прием модуля.
5 | Тема 5. Монополистическая конкуренция | 4 | 2 | 2 | 9 | Устный опрос, доклады, тесты. прием модуля.
6 | Тема 6. Олигополия | 10 | 4 | 6 | 10 | Устный опрос, доклады, тесты. прием модуля.
7 | Тема 7. Рынки производственных ресурсов. Рынок труда | 12 | 4 | 8 | 8 | Устный опрос, доклады, тесты. прием модуля.
8 | Тема 8. Рынок капитала. Предпринимательская способность и экономическая прибыль | 10 | 2 | 8 | 10 | Устный опрос, доклады, тесты. прием модуля.
9 | Тема 9. Рынок земли | 6 | 2 | 4 | 10 | Устный опрос, доклады, тесты. прием модуля.
10 | Тема 10. Общее равновесие и общественное Благосостояние | 12 | 4 | 8 | 10 | Устный опрос, доклады, тесты. прием модуля.
11 | Тема 11. Внешние эффекты | 6 | 2 | 4 | 10 | Устный опрос, доклады, тесты. прием модуля.
12 | Тема 12. Информация, неопределенность и риск в экономике | 6 | 2 | 4 | 8 | Устный опрос, доклады, тесты. прием модуля.
13 | Тема 13. Общественные блага | 6 | 2 | 4 | 7 | Устный опрос, доклады, тесты. прием модуля.
14 | Тема 14. Теория общественного выбора | 6 | 2 | 4 | 9 | Устный опрос, доклады, тесты. прием модуля.
 | ВСЕГО ЧАСОВ | 108 | 36 | 72 | 122 | экзамен

Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов дневной формы ССО получения высшего образования по учебным планам БДс-0811-04-2-23у от 29.03.2023.

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Тема 1. Введение в микроэкономику | 1 | – | 1 | 2 | Устный опрос, доклады, тесты. прием модуля.
2 | Тема 2. Теория поведения потребителя | 7 | 4 | 3 | 6 | Устный опрос, доклады, тесты. прием модуля..
3 | Тема 3. Рыночное поведение конкурентных фирм | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты. прием модуля..
4 | Тема 4. Чистая монополия | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты. прием модуля.
5 | Тема 5. Монополистическая конкуренция | 3 | 2 | 1 | 4 | Устный опрос, доклады, тесты. прием модуля.
6 | Тема 6. Олигополия | 7 | 4 | 3 | 6 | Устный опрос, доклады, тесты. прием модуля.
7 | Тема 7. Рынки производственных ресурсов. Рынок труда | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты. прием модуля.
8 | Тема 8. Рынок капитала. Предпринимательская способность и экономическая прибыль | 6 | 2 | 4 | 6 | Устный опрос, доклады, тесты. прием модуля.
9 | Тема 9. Рынок земли | 4 | 2 | 2 | 6 | Устный опрос, доклады, тесты. прием модуля.
10 | Тема 10. Общее равновесие и общественное Благосостояние | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты. прием модуля.
11 | Тема 11. Внешние эффекты | 4 | 2 | 2 | 6 | Устный опрос, доклады, тесты. прием модуля.
12 | Тема 12. Информация, неопределенность и риск в экономике | 4 | 2 | 2 | 6 | Устный опрос, доклады, тесты. прием модуля.
13 | Тема 13. Общественные блага | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты. прием модуля.
14 | Тема 14. Теория общественного выбора | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты. прием модуля.
 | ВСЕГО ЧАСОВ | 72 | 36 | 36 | 72 | экзамен

Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов заочной формы обучения высшего образования по учебным планам
БЗ-0811-04-2-23у от 29.03.2023

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Тема 1. Введение в микроэкономику | 2 | - | 2 | 10 | доклады, тесты.
2 | Тема 2. Теория поведения потребителя | 2 | 2 | - | 20 | доклады, тесты.
3 | Тема 3. Рыночное поведение конкурентных фирм | 2 | 2 | - | 20 | доклады, тесты.
4 | Тема 4. Чистая монополия | 2 | 2 | - | 10 | доклады, тесты.
5 | Тема 5. Монополистическая конкуренция | 2 | 2 | - | 10 | доклады, тесты.
6 | Тема 6. Олигополия | 2 | - | 2 | 20 | доклады, тесты.
7 | Тема 7. Рынки производственных ресурсов. Рынок труда | 2 | - | 2 | 10 | доклады, тесты.
8 | Тема 8. Рынок капитала. Предпринимательская способность и экономическая прибыль | 2 | - | 2 | 26 | доклады, тесты.
9 | Тема 9. Рынок земли | 2 | - | 2 | 10 | доклады, тесты.
10 | Тема 10. Общее равновесие и общественное Благосостояние | 2 | - | 2 | 20 | доклады, тесты.
11 | Тема 11. Внешние эффекты | 1 | - | 1 | 20 | доклады, тесты.
12 | Тема 12. Информация, неопределенность и риск в экономике | 1 | - | 1 | 10 | доклады, тесты.
13 | Тема 13. Общественные блага | 1 | - | 1 | 10 | доклады, тесты. прием модуля.
14 | Тема 14. Теория общественного выбора | 1 | - | 1 | 10 | доклады, тесты.
 | ВСЕГО ЧАСОВ | 24 | 8 | 16 | 206 | экзамен

Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов заочной формы ССО получения высшего образования по учебным планам (БЗс-0811-04-2-23у от 29.03.2023)

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Тема 1. Введение в микроэкономику | 1 | - | 1 | 4 | доклады, тесты.
2 | Тема 2. Теория поведения потребителя | 2 | 2 | - | 6 | доклады, тесты.
3 | Тема 3. Рыночное поведение конкурентных фирм | 1 | 1 | - | 10 | доклады, тесты.
4 | Тема 4. Чистая монополия | 1 | 1 | - | 10 | доклады, тесты.
5 | Тема 5. Монополистическая конкуренция | 2 | 2 | - | 10 | доклады, тесты.
6 | Тема 6. Олигополия | 1 | 1 | - | 10 | доклады, тесты.
7 | Тема 7. Рынки производственных ресурсов. Рынок труда | 1 | 1 | - | 10 | доклады, тесты.
8 | Тема 8. Рынок капитала. Предпринимательская способность и экономическая прибыль | 1 | - | 1 | 10 | доклады, тесты.
9 | Тема 9. Рынок земли | 1 | - | 1 | 10 | доклады, тесты.
10 | Тема 10. Общее равновесие и общественное Благосостояние | 1 | - | 1 | 10 | доклады, тесты.
11 | Тема 11. Внешние эффекты | 1 | - | 1 | 10 | доклады, тесты.
12 | Тема 12. Информация, неопределенность и риск в экономике | 1 | - | 1 | 10 | доклады, тесты.
13 | Тема 13. Общественные блага | 1 | - | 1 | 10 | доклады, тесты. прием модуля.
14 | Тема 14. Теория общественного выбора | 1 | - | 1 | 8 | доклады, тесты.
 | ВСЕГО ЧАСОВ | 16 | 8 | 8 | 128 | экзамен

4 ИНФОРМАЦИОННО-МЕТОДИЧЕСКАЯ ЧАСТЬ

ЛИТЕРАТУРА

Законодательные и нормативные акты:

1. Конституция Республики Беларусь 1994 года (с изменениями и допол-нениями, принятыми на республиканских референдумах 24 ноября 1996 г., 17 октября 2004 г. и 27 февраля 2022 г.). – Минск: Национальный центр правовой информации Республики Беларусь, 2022. – 80 с.

2. Гражданский кодекс Республики Беларусь: [от 7 декабря 1998 г.: принят Палатой представителей 28 октября 1998 г.: одобрен Советом Республики 19 ноября 1998 г.]. – Минск: Национальный центр правовой информации Республики Беларусь, 2019. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2030 года // Экономический бюллетень Научно-исследовательского экономического института Министерства экономики Республики Беларусь. – 2015. – № 4. – С. 6–99.

Основная:

1. Микроэкономика: учеб. пособие / В.А. Воробьев [и др.]; / под ред. В.А. Воробьева, А. М. Филипцова. – Минск: БГЭУ, 2020. – 234 с.

2. Микроэкономика: основы микроанализа и белорусская практика: учебное пособие для студентов учреждений высшего образования 1-й ступени получения высшего образования / И. М. Лемешевский. – 6-е изд., переработанное. – Мн: ФУ АинФОРМ, 2013. – 400 с.

Дополнительная:

1. Басовский, Л. Е. Микроэкономика: учебник / Л. Е. Басовский, Е. Н. Басовская. – М.: ИНФРА-М, 2018. – 224 c.

2. Белорусский путь развития (вопросы и ответы): справочник / М. Г. Жилинский [и др.]. – Минск: Академия управления при Президенте Республики Беларусь, 2017. – 184 с.

3. Курс микроэкономики: учебник / Р. М. Нуреев. – 3-е изд. – М.: Норма, Инфра-М, 2017. – 623 с.

4. Левина, Е. А. Микроэкономика: учебник и практикум для бакалавриата и магистратуры / Е. А. Левина, Е. В. Покатович. – М.: Юрайт, 2019. – 672 с.

5. Мельник, В. А. Основы идеологии белорусского государства: учебник / В.А. Мельник. – Минск: «Вышэйшая школа», 2017. – 65 с.

6. Микроэкономика / Г. Мэнкью, М. Тейлор. – 3-е изд. – СПб. [и др.]: Питер, Прогресс книга, 2019. – 684 с.

7. Микроэкономика: практический подход: учебник / [А.Г. Грязнова и др.]; под ред. А.Г. Грязновой, А.Ю. Юданова; ФГОБУ ВПО "Финансовый ун-т при Правительстве Рос. Федерации". – 8-е изд., стер. – М.: КНОРУС, 2018. – 680 с.

8. Микроэкономика: учебник / [Н. Е. Бондаренко и др.]. – М.: Инфра-М, 2018. – 413 с.

9. Микроэкономика: учебник / М. Ю. Малкина. – М.: Инфра-М, 2017. – 393 с.

10. Микроэкономика: учебник / [А. А. Вершинина и др.]. – М.: Юрайт, 2018. – 323 с.

11. Микроэкономика: учебник / Г. С. Вечканов, Г. Р. Вечканова. – 5-е изд. – СПб. [и др.]: Питер, Питер Пресс, 2017. – 479 с.

12. Микроэкономика: учебник / И. Г. Лукманова, Е. В. Нежникова, О. В. Папельнюк. – 2-е изд. – М.: Издательство АСВ, 2018. – 306 с.

13. Микроэкономика: учебник / Л. Е. Басовский, Е. Н. Басовская. – М.: Инфра-М, 2018. – 223 с.

14. Микроэкономика: учебник и практикум / П. Д. Шимко. – М.: Юрайт, 2018. – 238 с.

15. Микроэкономика: учебное пособие / М. И. Ноздрин-Плотницкий. – Минск: Мисанта, 2020. – 369 с.

16. Никулина, И. Н. Микроэкономика: учебник / И. Н. Никулина. – Москва: ИНФРА-М, 2020. – 553 с.

17. Серяков, С. Г. Микроэкономика: учебник / С. Г. Серяков. – М.: Магистр: ИНФРА-М, 2020. – 416 с.

28. Экономическая теория. Микроэкономика – 1, 2. Мезоэкономика: учебник / [Г. П. Журавлева и др.]. – 9-е изд. – М.: Дашков и К°, 2019. – 933 с.

4.1. Методы (технологии) обучения

Основными методами обучения, отвечающими целям изучения дисциплины, являются:

элементы проблемного обучения (проблемное изложение, частично-поисковый метод), реализуемые на лекционных занятиях;

элементы учебно-исследовательской деятельности, реализация творческого подхода, реализуемые на семинарских занятиях и при самостоятельной работе.

4.2. Методические рекомендации по организации и выполнению самостоятельной работы студентов

При изучении дисциплины используются следующие формы самостоятельной работы:

- самостоятельная работа в виде решения индивидуальных задач в аудитории во время проведения семинарских занятий;

- самостоятельная работа, в том числе в виде выполнения индивидуальных заданий с консультациями преподавателя;

- подготовка рефератов по индивидуальным темам, в том числе с использованием электронных ресурсов,

- самоконтроль по пройденным темам,

- самостоятельная работа при подготовке к экзамену.

4.3. Диагностика компетенций студента

Для оценки знаний студентов используется следующий диагностический инструментарий: проведение текущих контрольных опросов по пройденным темам; тестирование; написание рефератов; сдача экзамена по дисциплине «Микроэкономика».

Диагностика компетенций студента

Оценка учебных достижений студента на экзамене производится по десятибалльной шкале. Для оценки учебных достижений студентов используются критерии, утвержденные Министерством образования Республики Беларусь.

Для оценки достижений студентов используется следующий диагностический инструментарий:

выступление студента на конференции по подготовленному реферату;

проведение текущих контрольных опросов по отдельным темам;

защита выполненных на практических занятиях индивидуальных заданий;

защита выполненных в рамках самостоятельной работы индивидуальных заданий выбрать;

сдача экзамена по дисциплине.

Раздел 5 ПРОТОКОЛ СОГЛАСОВАНИЯ УЧЕБНОЙ ПРОГРАММЫ УВО

Название учебной дисциплины, с которой требуется согласование | Название кафедры | Предложения об изменениях в содержании учебной программы по изучаемой учебной дисциплине | Решение, принятое кафедрой разработавшей учебную программу (с указанием даты и номера протокола)
Экономическая теория | Экономической теории |  |
Экономика организаций (предприятий) АПК | Экономики и МЭО в АПК |  |

1 ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

В условиях становления в Республике Беларусь социально-ориентированной рыночной экономики одной из приоритетных задач является повышение эффективности функционирования субъектов хозяйствования. Микроэкономика как наука представляет собой именно то направление исследования экономической жизни общества, задачей которого является выявление закономерностей экономического поведения субъектов рынка – потребителей и производителей, осуществления ими выбора оптимальных решений в условиях ограниченности ресурсов. Поэтому изучение учебной дисциплины «Микроэкономика» будет способствовать созданию высокоэффективной экономики.

Цель изучения учебной дисциплины:

развитие экономического мышления студентов, формирование у них фундаментальных знаний о закономерностях микроэкономических процессов и умения применять теоретические знания в процессе принятия управленческих решений.

Задачи изучения учебной дисциплины:

– развитие навыков анализа конкретных микроэкономических явлений;

– формирование понимания механизмов функционирования субъектов хозяйствования, рынков товаров и производственных ресурсов;

– овладение инструментами микроэкономического регулирования.

Учебная дисциплина относится к дисциплинам государственного компонента модуля «Экономика 1». Изучение дисциплины базируется на компетенциях, приобретенных ранее студентами при изучении дисциплин: «Высшая математика», «Экономическая теория».

Учебная дисциплина «Микроэкономика» использует понятия и принципы, которые заложены в курсе «Экономическая теория». «Микроэкономика» связана с учебной дисциплиной «Высшая математика», поскольку используются такие методы познания, как предельный и функциональный анализ, графический метод, экономические модели.

Знание учебной дисциплины «Микроэкономика» необходимо для последующего изучения учебной дисциплины «Макроэкономика», так как невозможно понять макроэкономические процессы, не зная, как поведут себя в конкретной рыночной ситуации субъекты хозяйствования на микроуровне.

Микроэкономика является теоретической основой изучения учебных дисциплин «Макроэкономика» и «Экономика организации (предприятия)».

В результате изучения учебной дисциплины студент должен закрепить и развить следующую компетенцию:

БПК – 5. Понимать поведение потребителей и организаций в рыночной экономике, механизмы ценообразования на товарных и ресурсных рынках, условия общего экономического равновесия, направления, инструменты и границы государственной микроэкономической политики, применять теоретические знания для принятия оптимальных решений в условиях экономического выбора.

В рамках образовательного процесса по данной учебной дисциплине студент должен приобрести не только теоретические и практические знания, умения и навыки по специальности, но и развить свой ценностно-личностный, духовный потенциал, сформировать качества патриота и гражданина, готового к активному участию в экономической, производственной, социально-культурной и общественной жизни страны.

В результате изучения дисциплины студент должен

знать:

– основные понятия и принципы учебной дисциплины «Микроэкономика»;

– основы поведения потребителей и производителей в рыночной экономике;

– механизмы ценообразования на товарных и ресурсных рынках;

– условия общего равновесия и экономической эффективности;

– направления, методы и экономические границы государственной микроэкономической политики.

уметь:

– анализировать микроэкономические процессы, происходящие в Республике Беларусь и за рубежом;

– использовать теоретические знания для принятия оптимальных решений в условиях экономического выбора;

– аргументированно отстаивать свою точку зрения в дискуссиях по актуальным проблемам микроэкономики;

– решать задачи и тесты, закрепляющие учебный материал.

владеть:

– базовыми теоретическими знаниями для решения практических задач;

– междисциплинарным подходом при решении макроэкономических проблем;

– современными средствами коммуникации;

– методами оценки конкурентоспособности и экономической эффективности разрабатываемых технологий.

Для дневной полной формы получения высшего образования общее количество часов, отводимых на изучение учебной дисциплины «Микроэкономика» по специальностям: 6-05-0311-03 «Мировая экономика», 6-05-0413-01 «Коммерция», 6-05-0412-04 «Маркетинг», по специальности 6-05-0411-01 «Бухгалтерский учет, анализ и аудит»; 6-05-0411-02 – «Финансы и кредит» составляет 122 часа; в том числе аудиторных – 68, из них лекции составляют 34 часа, семинарские занятий 34 часа; на самостоятельную работу отводится 54 часа.

Учебная дисциплина изучается студентами на 1 курсе 2 семестре. Рекомендуемая форма промежуточной аттестации – экзамен.

Для дневной формы получения высшего образования на основе среднего специального образования общее количество часов, отводимых на изучение учебной дисциплины «Микроэкономика» по специальности 6-05-0411-01– «Бухгалтерский учет, анализ и аудит» составляет 122 часа; в том числе аудиторных – 50, из них лекции составляют 16 часа, семинарские занятий 34 часа; на самостоятельную работу отводится 36 часов.

Учебная дисциплина изучается студентами во втором семестре 1 курса.

Рекомендуемая форма промежуточной аттестации – экзамен.

Для заочной формы получения высшего образования на основе среднего специального образования общее количество часов, отводимых на изучение учебной дисциплины «Микроэкономика» по специальностям 6-05-0411-01– «Бухгалтерский учет, анализ и аудит» составляет 122 часа; в том числе аудиторных – 12, из них лекции составляют 6 часов, семинарские занятий 6 часа; на самостоятельную работу отводится 74 часа; 6-05-0411-02 – «Финансы и кредит», составляет 122 часа; в том числе аудиторных – 12, из них лекции составляют 6 часов, семинарские занятий 6 часов; на самостоятельную работу отводится для 66 часов.

Учебная дисциплина изучается студентами на 2 курсе.

Рекомендуемая форма промежуточной аттестации – экзамен.

Для заочной формы получения высшего образования на основе среднего специального образования общее количество часов, отводимых на изучение учебной дисциплины «Микроэкономика» по специальности 6-05-0412-04 «Маркетинг» отводится 122 часа; в том числе аудиторных – 12, из них лекции составляют 6 часов, семинарские занятий 6 часов; на самостоятельную работу отводится 74 часов.

Учебная дисциплина изучается студентами на 2 курсе.

Рекомендуемая форма промежуточной аттестации – экзамен.

2 СОДЕРЖАНИЕ УЧЕБНОГО МАТЕРИАЛА

Тема 1. Предмет микроэкономики

Предмет микроэкономики. Принятие решений субъектами рынка в условиях экономического выбора. Применение микроэкономической теории.

Методы и принципы микроэкономического анализа. Предельный и функциональный анализ. Равновесный подход к исследованию экономических явлений и процессов. Моделирование экономических процессов.

Тема 2. Теория поведения потребителя

Ординалистский подход к оценке потребителем общей полезности потребляемых благ. Аксиомы ординалистского подхода. Функция полезности и кривые безразличия потребителя. Свойства кривых безразличия. Предельная норма замещения. Карта кривых безразличия.

Бюджетное ограничение. Бюджетная линия потребителя, ее свойства.

Графическая интерпретация равновесия потребителя.

Изменение дохода потребителя и сдвиги бюджетной линии. Кривая «доход–потребление». Сдвиги кривой индивидуального спроса. Кривые Энгеля.

Изменение цены товара и сдвиги бюджетной линии. Кривая «цена–потребление». Построение кривой индивидуального спроса. Эффект дохода и эффект замещения. Совокупный эффект цены.

Тема 3. Рыночное поведение конкурентной фирмы

Типы конкуренции и основные рыночные структуры в современной экономике.

Совершенная конкуренция и ее основные черты. Спрос на продукт и предельный доход совершенного конкурента.

Два подхода к определению оптимального объема выпуска фирмы: принцип сопоставления общего дохода с общими издержками, принцип сопоставления предельного дохода с предельными издержками. Равновесие фирмы-совершенного конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков).

Предельные издержки и кривая предложения фирмы в краткосрочном периоде. Отраслевое предложение в краткосрочном периоде.

Равновесие фирмы-совершенного конкурента в долгосрочном периоде. Долгосрочное предложение в конкурентной отрасли. Предложение отрасли с постоянными, возрастающими и убывающими издержками в долгосрочном периоде.

Совершенная конкуренция и эффективность.

Тема 4. Чистая монополия

Чистая монополия и ее основные черты. Факторы монополизации. Виды монополии.

Спрос на продукт и предельный доход монополиста. Равновесие фирмы-чистой монополии в краткосрочном периоде (максимизация прибыли, минимизация убытков).

Равновесие чистой монополии в долгосрочном периоде.

Ценовая дискриминация: условия, формы, последствия.

Чистая монополия и эффективность.

Тема 5. Монополистическая конкуренция

Монополистическая конкуренции и ее основные черты.

Равновесие фирмы-монополистического конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков).

Равновесие фирмы-монополистического конкурента в долгосрочном периоде. Безубыточность фирм.

Монополистическая конкуренция и эффективность. Избыточные производственные мощности.

Неценовая конкуренция. Дифференциация и усовершенствование продукта. Реклама. Издержки неценовой конкуренции.

Тема 6. Олигополия

Олигополия и ее основные черты. Стратегическое взаимодействие фирм в условиях олигополии.

Типология моделей олигополии. Модели, основанные на кооперативной стратегии. Модели, основанные на некооперативной стратегии.

Проблема устойчивости цен в условиях олигополии. Модель ломаной кривой спроса.

Олигополия и эффективность.

Рыночная власть, ее источники и показатели.

Антимонопольная политика государства: зарубежный опыт, особенности в Республике Беларусь.

Тема 7. Рынки производственных ресурсов. Рынок труда

Рынки ресурсов. Спрос на ресурс. Предельная доходность и предельные издержки ресурса. Кривая спроса фирмы на ресурс. Рыночный спрос на ресурс. Эластичность спроса на ресурс. Неценовые факторы спроса на ресурс. Предложение ресурса. Условие равновесия максимизирующей прибыль фирмы на рынке ресурса.

Рынок труда. Спрос на труд. Индивидуальное и рыночное предложение труда. Равновесие конкурентного рынка труда.

Рынок труда в условиях несовершенной конкуренции. Модель монопсонии. Модели с учетом профсоюзов. Двусторонняя монополия.

Заработная плата. Номинальная и реальная заработная плата. Формы и системы заработной платы. Дифференциация заработной платы и ее причины. Минимальная заработная плата.

Особенности функционирования рынка труда в Республике Беларусь.

Тема 8. Рынок капитала.

Предпринимательская способность и экономическая прибыль

Рынок капитала и его структура. Спрос на капитал отдельной фирмы. Инвестиции. Предельная норма окупаемости инвестиций и спрос на инвестиции. Влияние ставки ссудного процента на спрос на инвестиции. Рыночный спрос на капитал.

Краткосрочные и долгосрочные инвестиции. Соизмерение текущих затрат и будущих доходов. Приведенная (текущая) стоимость. Факторы, влияющие на приведенную стоимость. Критерий чистой приведенной стоимости и принятие решений по долгосрочным инвестициям.

Предложение капитала. Источники предложения. Сбережения домохозяйств как основной источник предложения капитала. Межвременной выбор и временные предпочтения. Влияние ставки ссудного процента на предложение сбережений. Рыночное предложение капитала.

Равновесие на рынке капитала.

Рынок ценных бумаг. Цены и доходы на рынке ценных бумаг.

Особенности функционирования рынка капитала в Республике Беларусь.

Предпринимательская способность как фактор производства. Экономическая прибыль: источники и функции.

Тема 9. Рынок земли

Земля как фактор производства и ее особенности. Ограниченность земли. Земля как возобновляемый природный ресурс: естественное и экономическое плодородие почвы.

Рынок земли. Спрос на землю. Предложение земли. Равновесие на рынке земли в условиях совершенной конкуренции. Экономическая рента как цена за использование земли. Рента и арендная плата.

Разнокачественность земельных участков и дифференциальная рента. Цена земли.

Рынок земли в Республике Беларусь.

Тема 10. Общее равновесие и общественное благосостояние

Частичное и общее равновесие. Взаимосвязи в изменениях на рынках продуктов и ресурсов.

Эффективность обмена. Критерий оптимальности обмена по Парето. Кривая потребительских возможностей. Эффективность обмена и справедливость.

Эффективность производства. Критерий оптимальности производства по Парето. Кривая производственных возможностей.

Эффективность структуры выпуска продукции. Критерий оптимальности структуры выпуска по Парето.

Общее экономическое равновесие и общественное благосостояние. Критерии оценки общественного благосостояния.

Тема 11. Внешние эффекты

Внешние эффекты. Частные, внешние и общественные издержки и выгоды. Положительные и отрицательные внешние эффекты, и проблема эффективного размещения ресурсов в рыночной экономике.

Интернализация внешних эффектов: роль спецификации прав собственности и трансакционных издержек. Теорема Коуза.

Регулирование внешних эффектов: корректирующие налоги и субсидии.

Использование теории внешних эффектов в экономической практике. Политика природоохранного регулирования: административные и экономические методы. Рынок прав на загрязнение окружающей среды.

Тема 12. Информация, неопределенность и риск в экономике

Информация и ее роль в экономике. Причины неполноты информации. Неопределенность. Риск: отношение субъектов к риску, способы снижения риска.

Асимметричность информации. Виды асимметричной информации. Рынки с асимметричной информацией. Отрицательный отбор. Роль рыночных сигналов в преодолении информационной асимметрии.

Моральный риск и рынок страхования. Проблема «принципал-агент».

Деятельность государства по регулированию асимметричности информации.

Тема 13. Общественные блага

Чистые частные и чистые общественные блага. Свойства общественных благ. Смешанные блага.

Особенности спроса на общественные блага. Индивидуальный и общественный спрос на общественные блага.

Предложение общественных благ. Эффективный объем производства общественных благ. Частное предложение общественных благ Роль государства в обеспечении предложения общественных благ.

Тема 14. Теория общественного выбора

Методология анализа общественного выбора. Концепция «экономического человека». Методологический индивидуализм. Политика как обмен.

Модель взаимодействия политиков и избирателей. Общественный выбор при прямой демократии. Модель медианного избирателя. Общественный выбор при представительной демократии. Парадокс голосования.

Модель конкуренции групп давления за политическое влияние. Лоббизм. Логроллинг.

Модель бюрократии. Поиск политической ренты.

Проблема эффективности государственного вмешательства в экономику.

Отличительные черты белорусской экономической модели. Идея социального государства и ее реализация в законодательстве и практической политике Республики Беларусь. Всебелорусское народное собрание как один из основных политико-идеологических и демократических институтов в Республике Беларусь.

3 УЧЕБНО-МЕТОДИЧЕСКАЯ КАРТА УЧЕБНОЙ ДИСЦИПЛИНЫ

3.1 Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов дневной полной формы получения общего высшего образования для специальностей 6-05-0311-03 «Мировая экономика» (БД–0311-03-1-23у от 29.03.2023г.), 6-05-0411-01 «Бухгалтерский учет, анализ и аудит» (БД–0411-01-16-23у от 29.03.2023 г.); 6-05-0411-02 «Финансы и кредит» (БД–0411-02-15-23у от 29.03.2023 г.), 6-05-0413-01 «Коммерция» (БД–0413-01-6-23у от 29.03.2023 г.), 6-05-0412-04 «Маркетинг» (БД–0412-04-7-23у от 29.03.2023г.).

.

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Предмет микроэкономики | 4 | 2 | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
2 | Теория поведения потребителя | 4 | 2 | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
3 | Рыночное поведение конкурентной фирмы | 8 | 4 | 4 | 2 | Устный опрос, доклады, тесты. прием модуля..
4 | Чистая монополия | 4 | 2 | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
5 | Монополистическая конкуренция | 3 | 2 | 1 | 4 | Устный опрос, доклады, тесты. прием модуля.
6 | Олигополия | 7 | 4 | 3 | 4 | Устный опрос, доклады, тесты. прием модуля.
7 | Рынки производственных ресурсов. Рынок труда | 6 | 2 | 4 | 4 | Устный опрос, доклады, тесты. прием модуля.
8 | Рынок капитала. Предпринимательская способность и экономическая прибыль | 6 | 2 | 4 | 6 | Устный опрос, доклады, тесты. прием модуля.
9 | Рынок земли | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты. прием модуля.
10 | Общее равновесие и общественное благосостояние | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты. прием модуля.
11 | Внешние эффекты | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты. прием модуля.
12 | Информация, неопределенность и риск в экономике | 3 | 2 | 1 | 6 | Устный опрос, доклады, тесты. прием модуля.
13 | Общественные блага | 3 | 2 | 1 | 2 | Устный опрос, доклады, тесты. прием модуля.
14 | Теория общественного выбора | 4 | 2 | 2 | 6 | Устный опрос, доклады, тесты. прием модуля.
 | ВСЕГО ЧАСОВ | 68 | 34 | 34 | 54 | Экзамен

3.2 Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов дневной формы получения по специальности общего высшего образования на основе среднего специального образования 6-05-0411-01 «Бухгалтерский учет, анализ и аудит» (БДс–0411-01-16-23у от 29.03.2023 г.)

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Введение в микроэкономику | 1 | – | 1 | 2 | Устный опрос, доклады, тесты. прием модуля.
2 | Теория поведения потребителя | 4 | 2 | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
3 | Рыночное поведение конкурентных фирм | 4 | 1 | 3 | 2 | Устный опрос, доклады, тесты. прием модуля..
4 | Чистая монополия | 4 | 1 | 3 | 2 | Устный опрос, доклады, тесты. прием модуля.
5 | Монополистическая конкуренция | 3 | 1 | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
6 | Олигополия | 6 | 2 | 4 | 4 | Устный опрос, доклады, тесты. прием модуля.
7 | Рынки производственных ресурсов. Рынок труда | 4 | 1 | 3 | 4 | Устный опрос, доклады, тесты. прием модуля.
8 | Рынок капитала. Предпринимательская способность и экономическая прибыль | 4 | 1 | 3 | 2 | Устный опрос, доклады, тесты. прием модуля.
9 | Рынок земли | 4 | 1 | 3 | 2 | Устный опрос, доклады, тесты. прием модуля.
10 | Общее равновесие и общественное благосостояние | 6 | 2 | 4 | 4 | Устный опрос, доклады, тесты. прием модуля.
11 | Внешние эффекты | 4 | 1 | 3 | 2 | Устный опрос, доклады, тесты. прием модуля.
12 | Информация, неопределенность и риск в экономике | 2 | 1 | 1 | 2 | Устный опрос, доклады, тесты. прием модуля.
13 | Общественные блага | 2 | 1 | 1 | 4 | Устный опрос, доклады, тесты. прием модуля.
14 | Теория общественного выбора | 2 | 1 | 1 | 2 | Устный опрос, доклады, тесты. прием модуля.
 | ВСЕГО ЧАСОВ | 50 | 16 | 34 | 36 | Экзамен

3.3 Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов заочной формы получения по специальности общего высшего образования на основе среднего специального образования 6-05-0411-01 «Бухгалтерский учет, анализ и аудит» (БЗс–0411-01-16-23у от 29.03.2023 г.)

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Введение в микроэкономику | 0,5 |  | 0,5 | 5 | Устный опрос, доклады, тесты
2 | Теория поведения потребителя | 1 | 1 |  | 5 | Устный опрос, доклады, тесты
3 | Рыночное поведение конкурентных фирм | 1 | 1 |  | 5 | Устный опрос, доклады, тесты
4 | Чистая монополия | 1 | 1 |  | 5 | Устный опрос, доклады, тесты
5 | Монополистическая конкуренция | 1 | 1 |  | 5 | Устный опрос, доклады, тесты
6 | Олигополия | 1 | 1 |  | 6 | Устный опрос, доклады, тесты
7 | Рынки производственных ресурсов. Рынок труда | 1 | 1 |  | 5 | Устный опрос, доклады, тесты
8 | Рынок капитала. Предпринимательская способность и экономическая прибыль | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
9 | Рынок земли | 1 |  | 1 | 5 | Устный опрос, доклады, тесты
10 | Общее равновесие и общественное Благосостояние | 1 |  | 1 | 7 | Устный опрос, доклады, тесты.
11 | Внешние эффекты | 1 |  | 1 | 5 | Устный опрос, доклады, тесты
12 | Информация, неопределенность и риск в экономике | 0,5 |  | 0,5 | 5 | Устный опрос, доклады, тесты.
13 | Общественные блага | 0,5 |  | 0,5 | 5 | Устный опрос, доклады, тесты
14 | Теория общественного выбора | 0,5 |  | 0,5 | 6 | Устный опрос, доклады, тесты. .
 | ВСЕГО ЧАСОВ | 12 | 6 | 6 | 74 | Экзамен

3.4 Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов заочной формы получения высшего образования на основе среднего специального образования по специальности общего высшего образования 6-05-0411-02 «Финансы и кредит» (БЗс–0411-02-15-23у от 29.03.2023 г.)

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Введение в микроэкономику | 1 |  | 1 | 2 | Устный опрос, доклады, тесты.
2 | Теория поведения потребителя | 1 | 1 |  | 4 | Устный опрос, доклады, тесты.
3 | Рыночное поведение конкурентных фирм | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
4 | Чистая монополия | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
5 | Монополистическая конкуренция | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
6 | Олигополия | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
7 | Рынки производственных ресурсов. Рынок труда | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
8 | Рынок капитала. Предпринимательская способность и экономическая прибыль | - |  |  | 5 | Устный опрос, доклады, тесты.
9 | Рынок земли | - |  |  | 5 | Устный опрос, доклады, тесты.
10 | Общее равновесие и общественное Благосостояние | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
11 | Внешние эффекты | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
12 | Информация, неопределенность и риск в экономике | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
13 | Общественные блага | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
14 | Теория общественного выбора | 1 |  | 1 | 5 | Устный опрос, доклады, тесты. .
 | ВСЕГО ЧАСОВ | 12 | 6 | 6 | 66 | Экзамен

3.5 Учебно-методическая карта учебной дисциплины «Микроэкономика» для студентов заочной формы получения высшего образования на основе среднего специального образования по специальности общего высшего образования БЗс–0412-04-7-23у от 29.03.2023г. по специальности общего высшего образования

6-05-0412-04 «Маркетинг».

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоя-тельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Введение в микроэкономику | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
2 | Теория поведения потребителя | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
3 | Рыночное поведение конкурентных фирм | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
4 | Чистая монополия | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
5 | Монополистическая конкуренция | 1 | 1 |  | 5 | Устный опрос, доклады, тесты.
6 | Олигополия | 1 | 1 |  | 6 | Устный опрос, доклады, тесты.
7 | Рынки производственных ресурсов. Рынок труда | 1 | 1 |  | 6 | Устный опрос, доклады, тесты.
8 | Рынок капитала. Предпринимательская способность и экономическая прибыль | - |  |  | 5 | Устный опрос, доклады, тесты.
9 | Рынок земли | - |  |  | 5 | Устный опрос, доклады, тесты.
10 | Общее равновесие и общественное Благосостояние | 1 |  | 1 | 6 | Устный опрос, доклады, тесты.
11 | Внешние эффекты | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
12 | Информация, неопределенность и риск в экономике | 1 |  | 1 | 5 | Устный опрос, доклады, тесты.
13 | Общественные блага | 1 |  | 1 | 6 | Устный опрос, доклады, тесты.
14 | Теория общественного выбора | 1 |  | 1 | 5 | Устный опрос, доклады, тесты. .
 | ВСЕГО ЧАСОВ | 12 | 6 | 6 | 74 | Экзамен

4 ИНФОРМАЦИОННО-МЕТОДИЧЕСКАЯ ЧАСТЬ

ЛИТЕРАТУРА

Нормативные и законодательные акты

1. Конституция Республики Беларусь 1994 года (с изменениями и допол-нениями, принятыми на республиканских референдумах 24 ноября 1996 г., 17 октября 2004 г. и 27 февраля 2022 г.). – Минск: Национальный центр правовой информации Республики Беларусь, 2022. – 80 с.

2. Гражданский кодекс Республики Беларусь: [от 7 декабря 1998 г.: принят Палатой представителей 28 октября 1998 г.: одобрен Советом Республики 19 ноября 1998 г.]. – Минск: Национальный центр правовой информации Республики Беларусь, 2019. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2030 года // Экономический бюллетень Научно-исследовательского экономического института Министерства экономики Республики Беларусь. – 2015. – № 4. – С. 6–99.

Основная литература:

1. Микроэкономика: учеб. пособие / В.А. Воробьев [и др.]; / под ред. В.А. Воробьева, А. М. Филипцова. – Минск: БГЭУ, 2020. – 234 с.

2. Микроэкономика: основы микроанализа и белорусская практика: учебное пособие для студентов учреждений высшего образования 1-й ступени получения высшего образования / И. М. Лемешевский. – 6-е изд., переработанное. – Мн: ФУ АинФОРМ, 2013. – 400 с.

Дополнительная литература:

3. Басовский, Л. Е. Микроэкономика: учебник / Л. Е. Басовский, Е. Н. Басовская. – М.: ИНФРА-М, 2018. – 224 c.

4. Белорусский путь развития (вопросы и ответы): справочник / М. Г. Жилинский [и др.]. – Минск: Академия управления при Президенте Республики Беларусь, 2017. – 184 с.

5. Курс микроэкономики: учебник / Р. М. Нуреев. – 3-е изд. – М.: Норма, Инфра-М, 2017. – 623 с.

6. Левина, Е. А. Микроэкономика: учебник и практикум для бакалавриата и магистратуры / Е. А. Левина, Е. В. Покатович. – М.: Юрайт, 2019. – 672 с.

7. Мельник, В. А. Основы идеологии белорусского государства: учебник / В.А. Мельник. – Минск: «Вышэйшая школа», 2017. – 65 с.

8. Микроэкономика / Г. Мэнкью, М. Тейлор. – 3-е изд. – СПб. [и др.]: Питер, Прогресс книга, 2019. – 684 с.

9. Микроэкономика: практический подход: учебник / [А.Г. Грязнова и др.]; под ред. А.Г. Грязновой, А.Ю. Юданова; ФГОБУ ВПО "Финансовый ун-т при Правительстве Рос. Федерации". – 8-е изд., стер. – М.: КНОРУС, 2018. – 680 с.

10. Микроэкономика: учебник / [Н. Е. Бондаренко и др.]. – М.: Инфра-М, 2018. – 413 с.

11. Микроэкономика: учебник / М. Ю. Малкина. – М.: Инфра-М, 2017. – 393 с.

12. Микроэкономика: учебник / [А. А. Вершинина и др.]. – М.: Юрайт, 2018. – 323 с.

13. Микроэкономика: учебник / Г. С. Вечканов, Г. Р. Вечканова. – 5-е изд. – СПб. [и др.]: Питер, Питер Пресс, 2017. – 479 с.

14. Микроэкономика: учебник / И. Г. Лукманова, Е. В. Нежникова, О. В. Папельнюк. – 2-е изд. – М.: Издательство АСВ, 2018. – 306 с.

15. Микроэкономика: учебник / Л. Е. Басовский, Е. Н. Басовская. – М.: Инфра-М, 2018. – 223 с.

16. Микроэкономика: учебник и практикум / П. Д. Шимко. – М.: Юрайт, 2018. – 238 с.

17. Микроэкономика: учебное пособие / М. И. Ноздрин-Плотницкий. – Минск: Мисанта, 2020. – 369 с.

18. Никулина, И. Н. Микроэкономика: учебник / И. Н. Никулина. – Москва: ИНФРА-М, 2020. – 553 с.

19. Серяков, С. Г. Микроэкономика: учебник / С. Г. Серяков. – М.: Магистр: ИНФРА-М, 2020. – 416 с.

20. Экономическая теория. Микроэкономика – 1, 2. Мезоэкономика: учебник / [Г. П. Журавлева и др.]. – 9-е изд. – М.: Дашков и К°, 2019. – 933 с.

Интернет-источники

1. Официальный сайт Президента Республики Беларусь[Электронный ресурс]. – Путь доступа: www.president.gov.by.

2. Официальный сайт Республики Беларусь [Электронный ресурс]. – Путь доступа: www/belarus.by.

3. Официальный сайт Советаминистров Республики Беларусь [Электронный ресурс]. – Путь доступа: www.government.gov.by.

4.1. Методы (технологии) обучения

Основными методами обучения, отвечающими целям изучения дисциплины, являются:

элементы проблемного обучения (проблемное изложение, частично-поисковый метод), реализуемые на лекционных занятиях;

элементы учебно-исследовательской деятельности, реализация творческого подхода, реализуемые на семинарских занятиях и при самостоятельной работе.

4.2. Методические рекомендации по организации и выполнению самостоятельной работы студентов

При изучении дисциплины используются следующие формы самостоятельной работы:

- самостоятельная работа в виде решения индивидуальных задач в аудитории во время проведения семинарских занятий;

- самостоятельная работа, в том числе в виде выполнения индивидуальных заданий с консультациями преподавателя;

- подготовка рефератов по индивидуальным темам, в том числе с использованием электронных ресурсов,

- самоконтроль по пройденным темам,

- самостоятельная работа при подготовке к экзамену.

4.3. Диагностика компетенций студента

Для оценки знаний студентов используется следующий диагностический инструментарий: проведение текущих контрольных опросов по пройденным темам; тестирование; написание рефератов; сдача экзамена по дисциплине «Микроэкономика».

Диагностика компетенций студента

Оценка учебных достижений студента на экзамене производится по десятибалльной шкале. Для оценки учебных достижений студентов используются критерии, утвержденные Министерством образования Республики Беларусь.

Для оценки достижений студентов используется следующий диагностический инструментарий:

выступление студента на конференции по подготовленному реферату;

проведение текущих контрольных опросов по отдельным темам;

защита выполненных на практических занятиях индивидуальных заданий;

защита выполненных в рамках самостоятельной работы индивидуальных заданий выбрать;

сдача экзамена по дисциплине.

Раздел 5 ПРОТОКОЛ СОГЛАСОВАНИЯ УЧЕБНОЙ ПРОГРАММЫ УВО

Название учебной дисциплины, с которой требуется согласование | Название кафедры | Предложения об изменениях в содержании учебной программы по изучаемой учебной дисциплине | Решение, принятое кафедрой разработавшей учебную программу (с указанием даты и номера протокола)
Экономическая теория | Экономической теории |  |
Экономика организаций (предприятий) АПК | Экономики и МЭО в АПК |  |


Тема 1. ВВЕДЕНИЕ В МИКРОЭКОНОМИКУ

НОВЫЕ ПОНЯТИЯ


Теоретический раздел

Теоретический раздел содержит материалы для теоретического изучения данной темы в объеме, установленном базовой учебной программой.


1.1. Предмет микроэкономики

Конспект лекции

Тема 1. ВВЕДЕНИЕ В МИКРОЭКОНОМИКУ

Микроэкономика – это наука, изучающая взаимодействие на рынке отдельных производителей и потребителей, а также экономику фирмы. Это достаточно общее определение.

Предмет исследования микроэкономики сводится к изучению поведения человека, фирмы, домохозяйства, стремящихся к удовлетворению интересов путем по-требления экономических благ в условиях ограниченных ресурсов.

Деятельность людей в условиях редкости ресурсов – центральная тема микро-экономики, поэтому она может быть определена как общественная наука, изучающая выборы, которые люди совершают, используя редкие ресурсы для удовлетворения желаний и потребностей. Микроэкономика является позитивной наукой.

Позитивная экономика имеет дело с бесспорными фактами и реальными зави-симостями, она имеет научное объяснение функционирования экономики, не пред-лагая никаких оценочных суждений, и имеет дело с тем, что есть или что может быть. Так, все согласны с тем, что введение налога увеличит цену на товар.

Нормативная экономика имеет в основе оценочные суждения о том, что должно быть: справедливость в распределении, правильность принимаемых мер по стабилизации и т.п. Если, например, при обсуждении проекта бюджета высказывается мне-ние, что налоги должны быть увеличены для избежания дефицита бюджета, то это нормативное рассуждение.

Экономическая наука, в том числе и микроэкономика, развивается эволюционно, развивая гипотезы, изучая данные, проверяя их и достигая единства. Вот почему выяснение методологических позиций, существующих в экономической теории и микроэкономики, – важнейшее условие, которое может привести к пониманию дествительности в ее постоянном развитии. Подобного результата нельзя достичь без соответствующего метода исследования, берущего на вооружение все инструменты, которые выработало мышление человека в ходе развития.

Современная экономическая мысль находится под воздействием трех различных типов методологических подходов. В общем виде их можно определить следующим образом: подход с позиций субъективного идеализма, идеалистического рационализма, неопозитивистского эмпиризма и скептицизма. В настоящее время не существует четкой дифференциации между этими различными направлениями, чаще всего они сливаются воедино.

В соответствии с субъективистским подходом микроэкономика представляет собой науку о производстве, определяемого ограниченностью ресурсов или редкостью благ и неограниченностью потребностей, удовлетворение которых является целью человеческой деятельности. Экономика становится, таким образом, теорией выбора, осуществляемого хозяйствующим субъектом из различных вариантов. Этот субъект воздействует выбором на окружающий мир.

Таким образом, рассматривается поведение этого субъекта как производителя или потребителя в различных ситуациях. Иногда даже система цен берется в качестве исходного пункта. У авторов этого подхода сохраняет значение утверждение Е. Бем-Баверка: «Экономическая наука, которая не развивает теорию субъективной стоимости, висит в воздухе».

Субъективистская теория стоимости возникла в тесной связи с предпосылками теории полезности благ. Профессор логики и политической экономии У. Джевонс утверждал, что стоимость всецело зависит от полезности, и прямо ссылался на И. Бентама. К. Менгер и австрийские теоретики развивали теорию школы «предельной полезности», понимали полезность как рациональность поведе-ния человека в гедонистическом смысле. Затем экономисты связывают этот смысл с поведением хозяйствующего субъекта, используя и другие термины (например, «желаемость вещи» у В. Парето). Признавалась возможность различных комби-наций, т.е. «кривых безразличия» для создания «теории выбора» независимо от того, что служило психологической основой такого выбора и какие использовались тер-мины. Например, «факт элементарного опыта» или «обнаружение предпочтения» у Дж. Робинсон.

Неопозитивистский – эмпирический подход связан с неустойчивостью эконо-мической системы после 1914 г., когда было нарушено единство мирового рынка и системы стабильного золотого и денежного обращения. Экономисты строили за-ключения на основании объективных, общих категорий и определяли количествен-ные отношения между явлениями.

На смену традиционным категориям приходит термин «агрегат». Сторонники концепции строят анализ на основе логико-математических структур, т.е. используют усовершенствованный статистический и математический аппарат, эконометрику и кибернетику. Вмешательство в рыночные процессы осуществляют средствами экономической политики и заключения строят на основании объективных, общих категорий, таких как национальный доход, потребление, инвестиции, сбережения и т.д.

Современные работы по экономике П. Самуэльсона и Д. Линдсея исходят из неопозитивистской концепции. Последняя стремится в некотором роде утвердить различие между микроэкономикой (наукой об экономическом субъекте, где существуют понятия, выработанные субъективистской маржиналистской теорией, и макроэкономикой. В ней господствующее положение занимает неопозитивистско-эмпирическое направление, в котором в современной теории «моделирования» чувствуется влияние, называемое неорационалистическим.

Рационалистический подход имел целью использование и открытие «есте-ственных» (естественный порядок) законов всего общества. Вершиной его является «экономическая таблица» Ф. Кенэ. Таково же значение «естественных» законов за-работной платы, прибыли, ренты, цены у А. Смита, Т. Мальтуса и Д. Рикардо. Объектом анализа становятся земельные собственники, трудящиеся, предприниматели и категории, производные от ренты, заработной платы и прибыли.

В работах Д. Рикардо и других английских классиков не подвергается сомнению тот факт, что главная причина человеческой деятельности в экономической области – стремление получить пользу. Для всей науки классической эпохи, когда до-минирующей стала субъективная школа, логической основой изучения экономики оставался рационалистический подход.

Здесь нет еще деления на законы микро и макроэкономики. Но рационалисти-ческий подход заложил основы экономической науки, дал метод исследования и основные понятия, которые доминировали в развитии научной мысли.

Первая четко фиксированная система экономических знаний от А. Смита и Д. Рикардо – это традиционный, рационалистический подход, опирающийся на принципы диалектической логики: анализ и синтез; индукцию и дедукцию; качественный и количественный анализ и практику. Эта система знаний использует аб-стракции, т.е. мысленное отвлечение от ряда свойств предметов и отношений между ними. Анализ сводится к мысленному или фактическому разложению целого на со-ставные части, а синтез состоит в познании явления как единого целого.

Логическое умозаключение от частных, единичных случаев к общему выводу и от отдельных фактов к обобщениям представляет собой индукцию, а дедукция – это логическое умозаключение от общего к частному. Качество объекта обнаруживается в совокупности его свойств, в то время как количество отображает общее и единое в вещах и явлениях.

Сравнение становится возможным только после качественного познания предметов, а исследование количественных отношений связано с процессом абстрагирования. Мерилом проверки истинности результатов познания является практика.

В микроэкономике важны математический и маржиналистский подходы, метод статистического анализа и графических изображений. Основные маржиналистские концепции (предельная полезность и предельная производительность) используются в современных теориях спроса, фирмы, цены и рыночного равновесия.

Таким образом, существует три современных различных типа методологических подходов. В общем виде их можно определить следующим образом: подход с позиций субъективного идеализма, идеалистического рационализма и неопозитивистского эмпиризма и скептицизма. На практике зачастую они сливаются воедино.

Цель научного исследования состоит в том, чтобы, начав с тщательного анализа отдельных явлений, прийти к выявлению связей, существующих между ними, к по-знанию действительности в ее глубоком единстве и постоянном обновлении. Подобного результата нельзя достичь без соответствующего метода исследования, берущего на вооружение все инструменты, которые мышление человека смогло выра-ботать в ходе развития.


Практический раздел

Практический раздел содержит материалы для проведения семинарских занятий и организовывается в соответствии с базовой учебной программой.


План семинарского занятия

Тема 1. ВВЕДЕНИЕ В МИКРОЭКОНОМИКУ

1. Предмет микроэкономики. Принятие решений субъектами рынка в условиях экономического выбора. Концепция экономического рационализма. Применение и границы микроэкономической теории.

2. Методы и принципы микроэкономического анализа. Предельный и функциональный анализ. Равновесный подход к исследованию экономических явлений и процессов. Моделирование микроэкономических процессов.

Литература: [4, с. 7–30;5, с. 1–43; 6, с. 6–30; 7, с. 7–26; 9, с. 5–23; 12, с. 11–26; 14, с. 9–21].


Раздел контроля знаний

Раздел контроля знаний содержит материалы текущей и итоговой аттестации, иные материалы, позволяющие определить соответствие результатов учебной деятельности обучающихся требованиям образовательных стандартов высшего образования и учебно-программной документации образовательных программ высшего образования.


Тесты

Тесты

11. Наиболее полным определением предмета микроэкономики является:

1)эффективное использование ограниченных ресурсов;

2)максимальное удовлетворение потребителей;

3)производство благ и их распределение;

4)изучение поведения людей и предприятий относительно производства, распределения и потребления товаров;

д) поведение экономических субъектов рынка в условиях экономического выбора.

2. Какое из этих положений не имеет отношения к определению предмета микроэкономики?

а) эффективное использование ресурсов;

б) неограниченные производственные ресурсы;

в) максимальное удовлетворение потребностей;

г) духовные потребности.

3. Что из перечисленного изучает микроэкономика?

а) производство в масштабе всей экономики;

б) численность занятых в народном хозяйстве;

в) общий уровень цен;

г) производство сахара и динамику его цены.

4. Если экономические обобщения основываются на фактах, то такой метод анализа является:

а) описательным;

б) гипотетическим;

в) индуктивным;

г) дедуктивным.

5. Позитивная микроэкономика изучает:

а) «что есть»;

б) «что должно быть;

в) предполагаемые тенденции в экономическом развитии;

г) оценочные суждения.

6. Противоположностью метода анализа является:

а) гипотеза;

б) дедукция;

в) индукция;

г) синтез.

7. Научная абстракция – это метод, состоящий в:

а) разложении целого на составные элементы;

б) мысленном отвлечении от несущественных сторон;

в) обобщении данных, добытых анализом;

г) движении мысли от частного к общему.

8. Противоположностью метода дедукции является:

а) синтез;

б) гипотеза;

в) индукция;

г) анализ.

9. Синтез – это метод исследования, заключающийся в:

а) соединении различных элементов, сторон объекта в единое целое (систему);

б) мысленном отвлечении от несущественных сторон;

в) разложении целого на составные элементы;

г) умозаключении от общего к частному.

10. Какое утверждение является позитивным?

а) если сокращается производство масла, то будет увеличиваться производство пушек;

б) производство масла должно быть больше, чем производство пушек;

в) производство масла и производство пушек должно соответствовать потребностям государства;

г) производство масла и производство пушек должно соответствовать спросу экономических субъектов.

11. Термин «предельный» в микроэкономике означает:

а) небольшое изменение экономической величины;

б) максимальное изменение экономической величины;

в) дополнительное изменение экономической величины;

г) очень большое изменение экономической величины.

12. К методам микроэкономического анализа не относятся:

1)предельный;

2)функциональный;

3)научной абстракции;

4)моделирования;

д) агрегирования (совокупных величин).

Показать правильные ответы Правильные ответы 1. д); 2. б); 3. г); 4. в); 5. а); 6. г); 7. б); 8. в); 9. а); 10. а); 11. в); 12. д)


Понятия и определения

Понятия и определения к 1 теме


Абстракция

Абстракция (abstraction) – метод познания, основанный на выделении главного в объекте исследования и отвлечении (абстрагировании) от несущественного, случайного, временного, непостоянного.


Анализ

Анализ (analysis) – метод научного исследования (познания) явлений и процессов, в основе которого лежит изучение составных частей, элементов изучаемой системы.


Аналогия

Аналогия (analogy) – метод познания, предполагающий перенос свойств с известного явления или процесса на неизвестные. При этом могут использоваться достижения в различных областях знаний.


Дедукция

Дедукция (deduction) – метод познания, предполагающий умозаключения от общего к частному.


Индукция

Индукция (induction) – метод познания, базирующийся на умозаключениях от частного к общему.


Метод

Метод (method, procedure) – способ познания, исследования явлений природы и общественной жизни.


Микроэкономика

Микроэкономика (microeconomics) – раздел экономической науки, изучающий деятельность отдельных агентов (индивидов, домохозяйств, фирм и др.) и их поведение на отраслевых рынках.


Нормативная экономическая наука

Нормативная экономическая наука (normative economics) – направление экономической науки, основанное на оценочных суждениях людей относительно того, какой должна быть экономика; трактует проблемы экономических целей и экономической политики.


Предельный анализ

Предельный анализ (marginal analysis) – поиск оптимального значения переменной, экономического показателя, производимый путем сравнения издержек и выгод, которые могли бы быть вызваны изменением значения данной переменной.


Проблема минимизации издержек

Проблема минимизации издержек (economizing problem) – проблема, заключающаяся в том, что материальные потребности общества безграничны, а имеющиеся ресурсы для производства товаров и услуг, которые удовлетворяют эти потребности, ограничены (редки); неспособность производить неограниченный объем товаров и услуг.


Синтез

Синтез (syntheses) – метод познания, основанный на соединении отдельных частей явления, изучаемых в процессе анализа, в единое целое.


Экономика

Экономика (economics, economic) – народное хозяйство, включающее отрасли материального производства и непроизводственной сферы; научная дисциплина, занимающаяся изучением секторов (промышленность, сельское хозяйство, услуги и т. д.) и отраслей хозяйства страны или отдельных ее регионов, а также некоторых условий и элементов производства.


Экономическая модель

Экономическая модель (economic model) – упрощенная картина действительности; абстрактное обобщение.

Enter topic text here.


Экономическая система

Экономическая система (economic system) – исторически возникшая или установленная, действующая в стране совокупность принципов, правил, законодательно закрепленных норм, определяющих форму и содержание основных экономических отношений, возникающих в процессе производства, распределения, обмена и потребления экономического продукта.Enter topic text here.


Экономические институты

Экономические институты (economic institutions) – ряд норм и правил, которые выполняют функции ограничений поведения экономических агентов и упорядочивают взаимодействие между ними, а также соответствующие механизмы контроля за соблюдением данных правил.

Enter topic text here.


Экономические переменные

Экономические переменные (economic variables) – измеримые количества (объем готовой продукции) или суммы денег (цены), которые могут принимать различные значения.Enter topic text here.


Экономический агент

Экономический агент (economic agent): 1. Субъект экономических отношений, участвующий в производстве, распределении, обмене и потреблении экономических благ; 2. Юридическое или физическое лицо, выполняющее в экономике определенную функцию от собственного имени или по поручению других лиц (групп лиц).

Enter topic text here.


Экономический выбор

Экономический выбор (economic choice) – выбор наилучшего среди альтернативных вариантов, при котором достигается максимизация полезности в результате использования ограниченных ресурсов. Рациональность выбора предполагает анализ выгод и затрат.Enter topic text here.


Экономический закон

Экономический закон (economic act) – наиболее существенные, устойчивые, постоянно повторяющиеся объективные причинно-следственные связи и взаимозависимости явлений и процессов.Enter topic text here.


Экономический человек

Экономический человек (economic man): 1. Концепция экономической теории, в соответствии с которой индивиды поступают так, чтобы максимизировать полезность при наборе ограничений, самым очевидным из которых является доход; 2. Главный творческий субъект рыночной экономики, который имеет свободу выбора и принимает рациональные и оптимальные решения с учетом всех имеющихся условий, возможностей и информации в соответствии со своими индивидуальными предпочтениями, интересами и целями.Enter topic text here.


Вопросы к экзамену

Вопросы к экзамену

Тема 1

1. Предмет микроэкономики.

2. Методы и принципы микроэкономического анализа.


Вспомогательный раздел

Вспомогательный раздел содержит элементы учебно-программной документации образовательной программы высшего образования, программно-планирующей документации воспитания, учебно-методической документации, перечень учебных изданий и информационно-аналитических материалов, рекомендуемых для изучения учебной дисциплины.


Литература

ЛИТЕРАТУРА

Нормативные документы

1. Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 года и 17 октября 2004 года). – 3-е изд., стер. – Минск: Нац. центр правовой информ. Респ. Беларусь, 2008. – 64 с.

2. Гражданский кодекс Республики Беларусь: принят Палатой представителей 28 окт. 1998 г.: одобрен Советом Республики 19 нояб. 1998 г. (с изменениями и дополнениями по сост. на 1 сент. 2008 г.). – 6-е изд., с изм. и доп. – Минск: Нац. центр правовой информ. Респ. Беларусь, 2008. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 г. / Национальная комиссия по устойчивому развитию Республики Беларусь; редкол.: Я. М. Александрович [и др.]. – Минск: Юнипак, 2004. – 202 с.

Основная

4. Микроэкономика: учеб. пособие / А. В. Бондарь [и др.]; под ред. А. В. Бондаря, В. А. Воробьева. – 2-е изд. – Минск: БГЭУ, 2009. – 415 с.

5. Микроэкономика: учеб. пособие / С. А. Константинов [и др.]; под ред. С. А. Кон-стантинова [и др.]. – Минск: ИВЦ Минфина, 2007. – 368 с.

6. Курс микроэкономики: учебник / Р. М. Нуреев. – 2-е изд., изм. – М.: НОРМА, 2009. – 560 с.

7. Тарануха, Ю. В. Микроэкономика: учебник / Ю. В. Тарануха, Д. Н. Земляков. – 3-е изд., – М.: КноРус, 2016. – 320 с.

Дополнительная

8. Гальперин, В. М. Микроэкономика: учебник: в 3 т. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общ. ред. В. М. Гальперина. – СПб.: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 1. – 348 с. – Т. 2. – 503 с. – Т. 3. – 171 с.

9. Лемешевский, И. М. Микроэкономика: основы микроанализа и белорусская практика: учеб. пособие / И. М. Лемешевский. – 5-е изд., перераб. – Минск: ФУАинформ, 2013. – 400 с.

10. Макконнелл, К. Р. Экономикс: принципы, проблемы и политика: учебник: пер. с англ. / К. Р. Макконнелл, С. Л. Брю. – 17-е изд. – М.: ИНФРА-М, 2009. – 915 с.

11. Микроэкономика: практический подход (Managerial Economics): учебник для студентов вузов, обуч. по спец. «Финансы и кредит», «Бух. учет, анализ и аудит», «Мировая экономика», «Налоги и налогообложение» / рук. авт. кол. А. Ю. Юданов [и др.]; под ред. А. Г. Грязновой, А. Ю. Юданова; Финансовая академия при Правительстве РФ. – Изд. 3-е, стер. – М.: КноРус, 2007. – 660 с.

12. Микроэкономика: учебник / И. В. Новикова [и др.]; под ред. И. В. Новиковой, Ю. М. Ясинского. – Минск: ТетраСистемс, 2010. – 448 с.

13. Микроэкономика: учеб. пособие / В. А. Воробьев [и др.]; под ред. В. А. Воробьева. – Минск: БГЭУ, 2011. – 239 с.

14. Самуэльсон, П. Э. Микроэкономика: пер. с англ. / П. Э. Самуэльсон, В. Д. Нордхаус. – 18-е изд. – М.; СПб.; Киев: Вильямс, 2008. – 744 с.


Тема 2. ТЕОРИЯ ПОВЕДЕНИЯ ПОТРЕБИТЕЛЯ

НОВЫЕ ПОНЯТИЯ

Бюджетная линия Закон убывающей предельной полезности Индивидуальный спрос Карта кривых безразличия Кривая «доход – потребление» Кривая «цена – потребление» Кривая безразличия Кривая Энгеля Полезность Правило максимизации полезности Предельная норма замещения Рыночный спрос Эффект дохода Эффект замещения


Конспект лекции

Тема 2. ТЕОРИЯ ПОВЕДЕНИЯ ПОТРЕБИТЕЛЯ

Проблема оценки потребителем общей полезности потребляемых благ

Рационально действующий потребитель выбирает набор благ, обеспечивающий ему наибольшую полезность. Полезность означает то удовлетворение, которое получают покупатели от потребления товаров и услуг. Одной из самых сложных проблем в экономической теории является проблема измерения полезности.

Существенный вклад в развитие теории полезности внесли представители австрийской школы К. Менгер, Е. Бем-Баверк, Ф. Визер. Ими были разработаны принципы анализа полезности, которые составляют основу теории поведения потребителя.

Прежде всего было показано, что материальные блага важны не сами по себе, а потому, что с их помощью удовлетворяются различные потребности, т.е. они обладают полезностью. Различают общую, или валовую, полезность (U, TU) и приращение полезности, или предельную полезность (MU). Общая полезность – то удовлетворение, которое человек получает от потребления определенного количества блага. Взаимосвязь между уровнем полезности и количеством потребляемых товаров и услуг называется функцией полезности. Ее можно записать в следующем виде:

ТU = f (QA, … QN),

где ТU – величина валовой полезности;

QA, … QN – объемы потребления благ А,…N.

Согласно данному уравнению, полезность, получаемая потребителем, зависит от количества благ, потребляемых за определенный период.

Предельная полезность – та дополнительная полезность, которую получает потребитель от дополнительной единицы блага:

MU = ∆TU/∆Q,

где MU – величина предельной полезности.

Более обобщенная математическая зависимость валовой и предельной полезности состоит в том, что функция предельной полезности – это первая производная от функции валовой полезности:

MU = TU’ = f’ (QA, … QN),

Общая полезность с увеличением количества потребляемого блага возрастает. Предельная полезность каждой дополнительной единицы блага неуклонно уменьшается. Максимум общей полезности достигается тогда, когда предельная полезность равна нулю. Дальнейшее приращение потребления товара приносит отрицательную предельную полезность, т.е. валовая полезность снижается.

Чем большим количеством благ обладает человек, тем меньшую полезность для него приносит каждая дополнительная единица этого блага. Это означает, что потребность в товаре постепенно удовлетворяется, т.е. происходит насыщение потребителя. Так, в жаркий день потребитель с большим удовольствием съест первую порцию мороженого; вторая порция принесет ему меньшую полезность, чем первая; третья порция – меньше, чем вторая, и т.д. Предельная полезность может стать нулевой или отрицательной, когда потребитель мороженого откажется от очередной порции.

Это снижение дополнительного удовлетворения от потребления очередной единицы товара получило название закона убывающей предельной полезности.

Поскольку предельная полезность товара снижается, то потребитель увеличивает объем покупок лишь при снижении цены. Закон уменьшения предельной полезности был использован австрийскими экономистами для объяснения убывающего характера кривой спроса. Кроме того, этот закон играет ключевую роль в объяснении того, как потребителям следует распределять свой доход между различными товарами, которые они могут купить.

Одной из самых сложных проблем в экономической теории является проблема измерения полезности. Среди экономистов не было единого мнения о том, как следует измерять удовлетворение потребителя.

В XIX веке преобладал кардиналистский (количественный) подход, представители которого (У. Джевонс, К. Менгер, Л. Вальрас) пытались производить количественные оценки полезности. В качестве единицы измерения полезности было введено понятие «ютиль». Согласно этому подходу, можно определить, на сколько единиц полезность одного набора благ выше полезности другого набора. Количественной школе принадлежит открытие предельной полезности, закона ее убывания, обоснование условия равновесия потребителя и др. Однако по причине абстрактности и субъективности количественных измерений полезности от данного подхода в дальнейшем пришлось отказаться.

В ХХ веке полезность стали измерять ранжированием различных потребительских наборов в зависимости от удовлетворения, которое они дают потребителю. Этот подход называется ординалистским (порядковым) и считается в настоящее время основным в анализе потребительского поведения. Наибольший вклад в разработку ординалистского подхода внесли Ф. Эджуорт, В. Парето, Е. Слуцкий, Р. Аллен и Дж. Хикс. Согласно этому подходу, если потребитель не может измерить полезность количественно, то он всегда может сравнить полезность, например, двух наборов благ, и сказать, что какой-то из них является более предпочтительным, чем другой.

Потребительский выбор и максимизация полезности (кардиналистский подход)

Задача анализа потребительского выбора заключается в том, чтобы ответить на вопрос о том, какие наборы благ приобретает потребитель с учетом своих предпочтений и ограниченных доходов.

Анализ поведения потребителя осуществляется на основе следующих предпосылок (аксиом) количественного подхода:

1) денежный доход потребителя ограничен;

2) потребитель так распоряжается доходами, чтобы получить наибольшую полезность;

3) потребитель может выразить свое желание приобрести благо путем количественной оценки его полезности;

4) предельная полезность блага убывает;

5) потребитель стремится иметь большее количество любых благ.

Итак, мы должны ответить на вопрос о том, какие наборы благ из числа доступных принесут потребителю максимальную полезность. Математически это означает:

TU = f(QA, … QN)→max,

при бюджетном ограничении:

I = PAQA + … + PNQN,

где I – величина бюджета потребителя,

PA, … PN – цены товаров.

Предположим, что потребитель имеет ежедневный доход в 13 денежных единиц и пытается приобрести сочетание товаров А и В, максимизирующее его полезность. При осуществлении этого выбора прежде всего будут учитываться предпочтения потребителя, его доход и цены товаров. Допустим, что РА=1 ден. ед., РВ=3 ден. ед. Данные о предельной полезности приведены в таблице 1, там же представлены данные о величине предельной полезности в расчете на 1 ден. ед., которая называется взвешенной предельной полезностью.

Таблица 1 Предельная полезность благ для потребителя

Единицы товаров | MUA | MUA/PA | MUB | MUB/PB
1 | 30 | 30 | 60 | 20
2 | 24 | 24 | 54 | 18
3 | 18 | 18 | 45 | 15
4 | 15 | 15 | 36 | 12
5 | 11 | 11 | 30 | 10

Взвешенная предельная полезность позволяет сравнивать между собой полезности товаров с различными ценами. Так, предельная полезность первой единицы блага А равна 30, а блага В – 60 условных единиц. На первый взгляд, более предпочтительным будет товар В. Однако его цена больше, чем цена товара А, в 3 раза. На сумму, необходимую для покупки единицы товара В, можно приобрести 3 единицы товара А. Совокупная полезность трех единиц товара А (30+24+18 =72) будет выше, чем полезность единицы товара В (60). Значит, потребитель потратит первую денежную единицу на приобретение единицы товара А, полезность которой составит 30 условных единиц. Далее сравним вторую единицу товара А и первую единицу товара В. Предпочтение вновь будет оказано товару А. Затем будет выгоднее приобрести единицу товара В, так как предельная полезность 1 ден. ед., потраченной на нее, принесет полезность 20 усл. ед., что выше взвешенной предельной полезности третьей единицы товара А. Таким образом потребитель будет действовать и в дальнейшем, увеличивая свою валовую полезность. Далее он приобретет третью единицу товара А и вторую единицу товара В, так как их взвешенная предельная полезность будет одинакова. Набор благ, состоящий из 3 ед. А и 2 ед. В, будет стоить всего 9 ден. ед., а доход потребителя равен 13 ден. ед. У потребителя есть возможность приобрести четвертую единицу товара А и третью единицу товара В. В результате он потратит весь свой бюджет и получит набор товаров А и В с общей величиной полезности 246 усл. ед.

Потребителю, имеющему доход в 13 ден. ед., будут доступны и другие сочетания благ А и В. Однако только одна комбинация из 4 ед. А и 3 ед. В будет максимизировать совокупную полезность.

На основе данного анализа можно сформулировать правило максимизации совокупной полезности: потребитель распределяет свой доход таким образом, чтобы последняя денежная единица, затраченная на приобретение любого блага, приносила бы одинаковую предельную полезность. Условие максимизации полезности можно формализовать в следующем виде:

MUA/PA = MUB/PB.

Другими словами, для максимизации полезности необходимо, чтобы соблюдалось равенство взвешенных предельных полезностей благ.

Если это условие не выполняется, то произойдет перераспределение потребителем своих расходов между товарами в пользу того товара, который имеет большую взвешенную предельную полезность. Это приведет к увеличению совокупной полезности, получаемой потребителем.

Анализ поведения потребителя на основе порядкового (ординалистского) подхода

Ординалистский подход предполагает, что потребитель может лишь ранжировать полезность и выбирать наборы благ по их индивидуальной предпочтительности. Потребителю нужно определить, дает данное сочетание товаров большую, меньшую или такую же полезность по сравнению с каким-то другим сочетанием этих же товаров. Не требуется уточнения, насколько больше удовлетворения получит потребитель.

Анализ поведения потребителя в ординалистской концепции основывается на некоторых предположениях (аксиомах).

1. Предположение о полной упорядоченности означает, что потребитель способен сравнивать и ранжировать (упорядочивать) наборы благ. Результатом сравнения может быть предпочтение одного набора благ другому или признание их равноценными.

2. Согласно аксиоме о транзитивности выбора, если набор С предпочтительнее набора В, а набор В предпочтительнее набора А, то набор С будет предпочтительнее набора А. Это предположение позволяет однозначно ранжировать различные наборы благ независимо от очередности их попарного сравнения.

3. Предположение о ненасыщаемости означает, что при прочих равных условиях потребитель всегда предпочтет бóльшее количество блага меньшему. Из гипотезы о ненасыщаемости следует, что для потребителя более предпочтительным по сравнению с набором F будет сочетание благ D, так как оно состоит из большего количества обоих благ. Кроме того, потребитель предпочтет наборы С и Е набору F, поскольку набор С превосходит набор F по количеству блага А и содержит то же количество блага В, а набор Е – по количеству блага В (при том же количестве блага А).

4. Предположение о рефлексивности – любой из двух одинаковых наборов благ является для потребителя не хуже другого набора.

5. Предположение о независимости – удовлетворение потребителя зависит от количества потребляемых им благ и не зависит от количества благ, потребляемых другими потребителями.

Потребительское поведение в ординалистской концепции анализируется с помощью кривых безразличия и бюджетных ограничений (бюджетных линий). Кривые безразличия позволяют описать предпочтения и вкусы потребителя путем ранжирования благ. Впервые они были использованы В. Парето в начале 20-х годов 19 века. Кривая безразличия представляет собой совокупность потребительских наборов, которые обеспечивают потребителю одинаковую полезность, т.е. ни один из них не является предпочтительнее другого. Потребителю безразлично, какие выбрать сочетания товаров А и В. В таблице 4.2 показаны гипотетические варианты наборов благ А и В с одинаковой совокупной полезностью для потребителя.

Дополнительное количество блага В в наборе D по сравнению с набором С компенсирует то, что в нем на меньше блага А. В результате наборы имеют одинаковую полезность. Если изобразить на координатной сетке все варианты наборов благ, представленных в таблице, и соединить их между собой (мы воспользуемся некоторой плавной кривой), то получим кривую безразличия

Таблица 2 Наборы товаров с одинаковыми валовыми полезностями

Наборы благ | Количество блага А | Количество блага В
С | 8 | 3
D | 6 | 4
E | 5 | 5
F | 4 | 7

Кривые безразличия обладают следующими свойствами.

1. Кривые безразличия (для нормальных товаров) имеют отрицательный наклон. Бóльшее количество блага В соответствует меньшему количеству блага А, в результате чего полезность наборов остается неизменной. В некоторых случаях кривые безразличия имеют положительный наклон. Это значит, что один из продуктов приносит потребителю отрицательную полезность, т.е. является антиблагом.

2. Тангенс угла наклона кривой безразличия будет отрицательной величиной, так как уменьшению одного блага соответствует увеличение другого. Абсолютная величина наклона кривой безразличия рассчитывается как отношение предельной полезности блага, отмечаемого по горизонтальной оси и предельной полезности блага, отмечаемого по вертикальной оси. Так, между точками С и D наклон кривой безразличия равен 2, т.е. ради 1 ед. блага В потребитель готов отказаться от 2 ед. блага А. Это значит, что предельная полезность единицы товара В в два раза больше предельной полезности единицы товара А (MUB>MUA). Наклон кривой безразличия называется предельной нормой замещения (MRS), так как показывает то максимальное количество одного блага, от которого потребитель готов отказаться ради получения дополнительной единицы другого блага при неизменном уровне полезности:

MRSBA = MUB/MUA = – ∆A/∆B при U=const.

Предельная норма замещения в ординалистском подходе играет ту же роль, что и предельная полезность в кардиналистской теории.

3. Кривые безразличия выпуклы к началу координат. Это значит, что предельная норма замещения блага В благом А уменьшается по мере роста потребления блага В. Данное свойство объясняется действием закона убывающей предельной полезности. Для абсолютно взаимозаменяемых товаров MRS=const, а для абсолютно взаимодополняемых товаров MRS=0

В первом случае потребитель замещает один товар другим в постоянной пропорции. Кривые безразличия представляют собой прямые линии с наклоном, например, –1, если товары замещаются в соотношении 1:1. В случае взаимодополняющих товаров кривые безразличия имеют форму буквы L. Увеличение количества одного из благ при неизменности количества другого блага не приводит к росту полезности.

4. Ранжирование потребительских наборов обеспечивается множеством кривых безразличия, которое называется картой кривых безразличия. Кривые безразличия, которые находятся правее и выше, содержат более предпочтительные наборы, состоящие из большего количества благ.

5. Кривые безразличия не пересекаются. Это означает, что через каждую точку можно провести только одну кривую безразличия. В противном случае нарушится предположение о транзитивности. На кривой безразличия U1 наборы X и Y имеют одинаковую полезность. Равноценными для потребителя будут также наборы X и Z, так как лежат также на одной кривой U2. Следовательно, одинаковой полезностью должны обладать и наборы Y и Z. Однако данные наборы лежат на разных кривых безразличия, и набор Z включает большее количество обоих благ, чем набор Y, а значит, должен обладать большей полезностью.

Кривые безразличия описывают потребительские предпочтения. Но на выбор потребителя влияют также бюджетные ограничения. Предположим, что потребитель имеет доход, равный 10 ден. ед., получаемых в течение рассматриваемого периода времени. Он может быть потрачен на приобретение товаров А и В. Допустим, что цена товара А равна 1 ден. ед., а цена товара В – 2 ден. ед. При условии, что весь доход будет потрачен на покупку только товара А, потребитель приобретет его в количестве 10 ед. Если весь доход направить на приобретение только товара В, то его можно купить в количестве 5 ед. Возможны и промежуточные варианты, когда одновременно будут покупаться определенные количества товаров А и В.

Все наборы товаров, которые сможет приобрести покупатель с полным использованием своего бюджета, будут лежать на одной кривой бюджетного ограничения. При условии, что цены товаров неизменны, мы имеем дело с бюджетной линией. Все пространство между бюджетным ограничением и осями координат (площадь треугольника) представляет собой множество вариантов потребительского выбора, т.е. наборов товаров, которые потребитель может купить; оно называется бюджетным множеством.

Уравнение бюджетного ограничения можно представить в общем виде как:

I = QAPA+…+QNPN,

где I – доход потребителя;

QA…QN – количества товаров;

PA, … PN – цены товаров.

Наклон бюджетной линии зависит от соотношения цен товаров (РА/РВ). На расположение бюджетной линии влияют изменение доходов потребителей или цен товаров. При росте денежного дохода или снижении цен обоих товаров бюджетная линия сдвигается вправо, при снижении дохода или росте цен товаров бюджетная линия сдвигается влево (рис. 4.8). Если изменяется цена на какой-то один товар, то сдвинется конец бюджетной линии, вдоль которой откладывается количество данного товара.

Равновесие потребителя – это потребление такого набора товаров, который дает потребителю максимальную валовую полезность при заданном бюджетном ограничении. Очевидно, что точка равновесия потребителя должна лежать на бюджетной линии, что показывает полное использование бюджета потребителя. С другой стороны, точка равновесия потребителя должна лежать на кривой безразличия и, по возможности, на самой высокой кривой, что отражает максимум потребительской полезности. Объединив два данных условия, получим, что равновесие потребителя должно находиться в точке касания бюджетной линии и самой высокой из доступных кривой безразличия.

Как было сказано ранее, наклон бюджетной линии характеризуется соотношением цен товаров, а наклон кривой безразличия – предельной нормой замещения товаров. В точке касания кривой безразличия и бюджетной линии угол их наклона одинаков, поэтому выполняется равенство:

MRSAB = PA/PB.

При отсутствии равновесия данное равенство не будет выполняться, и потребителю будет выгодно изменять количество потребляемых товаров до тех пор, пока предельная норма замещения не станет равна соотношению цен, т.е. пока каждая денежная единица, потраченная на покупку разных товаров, не станет приносить одинаковую полезность. Так как предельная норма замещения – это соотношение предельных полезностей, то формулу 4.9 можно представить в виде уравнения, аналогичного формуле 4.6:

MUA/MUB = PA/PB.

Данное равенство является также условием максимизации полезности потребителя в рамках кардиналистского анализа.

Кривые «цена–потребление». Кривые индивидуального спроса

Изучив правила максимизации полезности потребителя, можно объяснить нисходящий характер кривой спроса отдельного индивида. Как известно, изменения цен товаров и доходов потребителя воздействуют на бюджетную линию, а тем самым и на оптимальный потребительский выбор. Учет этого воздействия позволяет нам построить кривую спроса на благо со стороны потребителя, т.е. кривую индивидуального спроса.

Спрос на товары зависит от параметров, определяющих положение точки равновесия потребителя. Это положение зависит от функции полезности (определяющей форму и расположение кривой безразличия) и от положения бюджетной линии (оно зависит от цен товаров и дохода потребителя). Вывести функцию спроса со стороны отдельного потребителя, т.е. индивидуального спроса, можно, проследив изменение спроса на благо А при изменении цен и дохода.

Предположим, что цена блага А снижается. В этом случае покупатель сможет приобрести больше данного товара, если пожелает. Бюджетная линия изменит угол наклона. В то же время равновесие потребителя переместится из точки Е1 в точку Е2.

Если изобразить несколько вариантов смещения бюджетных линий в результате снижения цены товара А, и соответственно несколько точек равновесия потребителя, то, соедини между собой точки равновесия, получим кривую «цена–потребление», которая показывает все варианты потребительского выбора, максимизирующие полезность, при различных уровнях цены товара А.

На основе кривой «цена–потребление» можно построить кривую индивидуального спроса. Кривая индивидуального спроса обладает двумя свойствами: во-первых, по мере движения вдоль кривой спроса изменяется уровень полезности, получаемой потребителем; во-вторых, в каждой точке кривой спроса потребитель максимизирует получаемую им полезность.

Кривая спроса, построенная на основе кривой «цена–потребление», показывает объем спроса отдельного потребителя при различных ценах товара. Обе кривые являются двумя способами описания того, как изменяется покупаемое количество блага при условии изменения его цены (при прочих равных условиях).

Построенная кривая «цена–потребление» имеет положительный наклон, а кривая спроса – отрицательный, т.е. показывает обратную зависимость между ценой товара и величиной спроса на него со стороны покупателя. Такая зависимость характерна для большинства товаров, называемых нормальными. Исключение составляют товары Гиффена – товары, спрос на которые растет при увеличении их цен и падает при снижении цен. Для них кривая «цена–потребление» имеет отрицательный, а кривая индивидуального спроса – положительный наклон.

Как видно на графике, спрос на товар А при снижении его цены уменьшается, т.е. кривая спроса на него имеет положительный наклон, а сам товар является товаром Гиффена. Роберт Гиффен (1837–1910 гг.) обнаружил необычное изменение спроса на картофель, который был основным продуктом питания для ирландских бедняков, во время его неурожая. По мере роста цены на данный продукт спрос на него тоже рос, т.е. изменялся в том же направлении, что и цена. Это объяснялось тем, что при повышении цен на картофель бедным семьям приходилось отказываться от других, более качественных товаров (мясо, молоко, масло), цены на которые зачастую росли в еще большей степени, и потреблять больше картофеля.

Кривая «цена–потребление» может иметь различный вид в зависимости от того, являются блага А и В взаимозаменяемыми или взаимодополняемыми. Так, если блага являются заменителями друг друга, то при снижении цены одного товара величина потребления другого товара будет снижаться.

Если товары являются дополнителями друг друга в потреблении, то при снижении цены товара В количество потребляемого товара А будет увеличиваться. Поэтому кривая «цена–потребление» для дополняющих друг друга товаров будет иметь положительный наклон. Если товары являются независимыми друг от друга в потреблении, то при уменьшении цены товара А потребление товара В остается неизменным, т.е. кривая «цена–потребление» будет горизонтальной.

Кривые «доход–потребление». Кривые Энгеля

Ранее мы строили кривые «цена–потребление», предполагая доход потребителя неизменным. Рассмотрим далее, что происходит с потребительским выбором при изменении дохода. Если денежный доход потребителя увеличивается, бюджетная линия смещается вправо-вверх, точка равновесия потребителя перемещается на более высокую кривую безразличия. Аналогичные изменения происходят при снижении цен обоих товаров. Напротив, при снижении денежного дохода и росте цен бюджетная линия смещается влево-вниз, и точка равновесия потребителя смещается на более низкую кривую безразличия.

Предположим, что выбор потребителя, максимизирующий его полезность, находится первоначально в точке Е1, при этом потребитель располагает доходом I1 и приобретает товары в количествах QA1 и QB1 .

Покупка товара в количестве QA1 соответствует точке К на кривой спроса D1. Цена товара РА1 остается неизменной. Если доход потребителя возрастет с I1 до I2, бюджетная линия сместится параллельно вправо, позволяя достичь более высокой кривой безразличия U2. Оптимальный выбор потребителя будет находиться в точке Е2, где будут приобретены блага в количествах QA2 и QB2. Возросшей величине потребления товара А соответствует точка L на кривой спроса D2.

Соединив точки Е1 и Е2, мы получим кривую, названную «доход–потребление». На ней располагаются все сочетания товаров А и В, максимизирующие полезность и связанные с определенным уровнем дохода. В данном примере кривая «доход–потребление» имеет положительный наклон, т.е. потребление и товара А, и товара В увеличивается по мере роста дохода.

Кривые спроса D1 и D2 соответствует определенным уровням дохода, при увеличении дохода кривая спроса сдвигается вправо, при уменьшении дохода – влево.

При помощи кривой «доход–потребление» можно построить график зависимости величины потребления того или иного товара от дохода потребителя. Он получил название кривой Энгеля. Кривая Энгеля показывает соотношение между доходом и количеством получаемого товара при неизменных прочих факторах, влияющих на спрос.

Эрнст Энгель (1821–1896 гг.) – немецкий статистик, который занимался исследованием влияния дохода на структуру потребительских расходов. Он сформулировал закон потребления, который назван его именем. Согласно этому закону, при неизменном уровне цен рост доходов семьи приводит к снижению доли расходов, приходящихся на продукты питания. Это значит, что величина потребления продуктов питания слабо реагирует на изменения дохода, а кривая Энгеля в данном случае имеет вид, близкий к вертикальному.

Для нормальных товаров кривая «доход–потребление» и кривая Энгеля имеют положительный наклон. Это означает, что спрос на эти товары изменяется в направлении изменения дохода. Чем больше сдвиг кривой спроса, тем больше его реакция на изменение дохода.

Нормальные товары, в свою очередь, подразделяются на товары первой необходимости и предметы роскоши. Спрос на первые растет медленнее, чем доход, а спрос на вторые – быстрее, чем доход.

К товарам низшей категории относятся те блага, спрос на которые изменяется в направлении, противоположном направлению изменения дохода. Отнесение товара к той или иной категории зависит от уровня дохода. При невысоком доходе благо может быть нормальным, а при высоком доходе – товаром низшей категории. Другими словами, данное разграничение товаров не является абсолютным.

На рис. 4.20 изображены кривые «доход–потребление» и кривые Энгеля для товара низшей категории. При относительно невысоком доходе товары А и В являются нормальными. Однако по мере роста дохода кривая «доход–потребление» и кривая Энгеля поворачивают к вертикальной оси координат. Это означает, что после достижения определенного уровня дохода товар В стал товаром низшей категории и его потребление сократилось.

Чаще всего к товарам низшей категории относят низкокачественные, подержанные товары, картофель, дешевые вина и т.д.

Эффект дохода и эффект замещения

При изменении цены товара имеют место два вида эффектов: эффект замещения и эффект дохода. Так, при снижении цены товара А спрос на него при прочих равных условиях возрастет, потому что потребитель будет замещать им относительно дорогой товар В. Это явление получило название эффекта замещения. Кроме того, снижение цены товара А означает, что покупатель то же количество данного товара купит за меньшую сумму, и у него останется больше средств для дополнительных покупок. Другими словами, возрастет покупательная способность денежного дохода потребителя. Это явление получило название эффекта дохода. Оба эффекта обычно действуют одновременно, но не всегда в одном направлении, поэтому необходимо их разграничение с целью более точного определения степени влияния каждого из них.

В зависимости от определения неизменного реального дохода различают два подхода к разграничению эффектов дохода и замещения. Согласно одному из них (подход Е. Слуцкого, русского математика и экономиста), реальный доход потребителя измеряется тем количеством благ, которое он может приобрести на свой денежный доход. Реальный доход считается неизменным, если потребитель, потратив свой денежный доход, приобретает прежнее количество благ.

Согласно другому подходу (Дж. Хикса, английского экономиста), реальный доход измеряется полезностью благ, приобретаемых потребителем на свой денежный доход. Реальный доход считается неизменным при условии, что потребитель за свой денежный доход приобретает набор благ, полезность которого равна полезности прежнего потребительского набора.

Лучше всего разграничение эффектов замещения и дохода осуществить графическим способом.

Первоначальное равновесие потребителя находится в точке Е1. Предположим, что цена товара А снижается, в результате чего бюджетная линия поворачивается из положения I1 в положение I2. Потребитель увеличит объем покупок товара А с QA1 до QA2. Это общий эффект изменения цены, который нам следует разделить на эффект замещения (∆S) и эффект дохода (∆I).

Чтобы определить эффект замещения в чистом виде, нужно представить, что цена блага А изменилась, а реальный доход остался прежним. Для этого проводится вспомогательная бюджетная линия I3 (пунктирная линия на рисунке). Она имеет тот же наклон, что и линия I2, но проходит через точку первоначального равновесия потребителя Е1. Это означает, что при таком бюджетном ограничении первоначальный потребительский набор остается для потребителя доступным, а реальный доход – неизменным. Кроме того, вспомогательная бюджетная линия касается более высокой кривой безразличия U3, чем первоначальная точка равновесия потребителя. Если бы эта линия характеризовала бюджетные ограничения реального потребителя, то для него оптимальным был бы набор Е3. В таком случае потребление блага возросло бы с QA1 до QA3, на величину ∆S. Поскольку вспомогательная бюджетная линия построена с учетом изменения цены, но при сохранении постоянной покупательной способности, то изменение объема спроса ∆S – это и есть величина эффекта замещения.

Оставшаяся часть прироста величины потребления товара от QA3 до QA2 представляет собой действие эффекта дохода (∆I). Он связан с переходом от одного бюджетного ограничения к другому, что равносильно увеличению бюджета, или покупательной способности потребителя. Эффект дохода – это результат воздействия на спрос потребителя изменения его реального дохода, вызванного изменением цены товара, без учета эффекта замещения.

Итак, общий эффект изменения цены (QA2–QA1) состоит из эффекта замещения (QA3–QA1) и эффекта дохода (QA2–QA3). Запишем это уравнение в общем виде:

∆D = ∆S + ∆I,

где ∆D – общее изменение величины потребления (спроса);

∆S – эффект замещения;

∆I – эффект дохода.

Данное уравнение называется уравнением, или тождеством Слуцкого.

Эффект замещения действует в направлении, противоположном изменению цены товара, и в этом смысле всегда является отрицательным. Что касается эффекта дохода, то он может действовать в обоих направлениях, а значит, может быть и отрицательным, и положительным.

В случае нормального товара и эффект замещения, и эффект дохода действуют в одном направлении, противоположном направлению изменения цены. Так, снижение цены товара А означает, что спрос на него увеличивается, так как подешевевшим благом потребитель замещает аналогичные, но относительно дорогие блага. Кроме того, снижение цены означает увеличение покупательной способности дохода и рост спроса на товар. Оба эффекта усиливают друг друга, и общий эффект изменения цены будет отрицательным:

∆D = ∆S + ∆I.

(–) (–) (–)

В случае товаров низшей категории эффект дохода будет положительным. При снижении цены увеличивается реальный доход потребителя и снижается спрос на товар. Однако для большинства товаров низшей категории отрицательный эффект замещения превышает положительный эффект дохода, и общий эффект изменения цены будет в таком случае отрицательным:

∆D = ∆S + ∆I, |∆S|>|∆I|.

(–) (–) (+)

Обычно эффект замещения бывает достаточно сильным для того, чтобы компенсировать эффект дохода для товаров низшей категории. Однако бывают случаи, когда положительный эффект дохода превышает отрицательный эффект замещения, в результате чего цена и величина спроса изменяются в одном направлении, т.е. общий эффект изменения цены будет положительным:

∆D = ∆S + ∆I, |∆S|<|∆I|.

(+) (–) (+)

Такие случаи известны как парадокс Гиффена.

В случае товара Гиффена рост цены сокращает покупательную способность бюджета потребителя и он увеличивает спрос на данный товар, и наоборот, снижение цены сопровождается сокращением спроса на подобный товар.

Товар Гифена является одновременно товаром низшей категории. Но не всякий товар низшей категории является товаром Гиффена. Для этого нужно, чтобы эффект дохода был достаточно велик и превышал бы по абсолютной величине эффект замещения. Только в этом случае будет нарушен стандартный закон спроса. В реальной жизни такое бывает редко – при условии, что низкокачественный товар занимает значительную долю в бюджете потребителя.

Как отмечалось ранее, Слуцкий иначе трактует понятие реального дохода, чем Хикс. По Хиксу, неизменным реальный доход считается тогда, когда после изменения цен потребитель приобретает набор товаров, обеспечивающий ту же полезность, что и прежний потребительский набор.

Предположим, что первоначально равновесие потребителя было достигнуто в точке Е1. При снижении цены товара А бюджетная линия смещается в положение I2, равновесие перемещается в точку Е2. Общее изменение объема спроса товара (∆D) следует разделить на эффект дохода и эффект замещения. Для этого проведем вспомогательную бюджетную линию I3. Она строится параллельно линии I2 и отражает изменившийся уровень цен. Однако она касается прежней кривой безразличия U1 и, следовательно, в точке касания Е3 потребитель будет иметь ту же величину валовой полезности, что и в первоначальной точке Е1. Бюджетное ограничение I3 отражает тот минимальный уровень номинального дохода, который необходим для того, чтобы при изменившихся ценах можно было бы получать прежний объем полезности. Так как бюджетное ограничение I3 учитывает изменение цены товара и исключает эффект дохода, можно сделать вывод, что оно характеризует влияние на величину спроса только эффекта замещения. Действие эффекта замещения изменяет величину спроса на ∆S.

Эффект дохода можно определить как разность между общим эффектом изменения цены и эффектом замещения. На графиках эффект дохода обозначен ∆I. Данное изменение величины спроса связано с переходом от одной бюджетной линии к другой, т.е. с увеличением покупательной способности потребителя.

Таким образом, разграничение эффектов дохода и замещения позволяет определить изменения спроса в результате изменения цены товара и имеет важное значение для понимания принципов рыночного ценообразования.

Рыночный спрос и построение кривой рыночного спроса

Спрос со стороны отдельного потребителя называется индивидуальным спросом, а спрос со стороны всех потребителей на рынке данного товара называется рыночным спросом. Величина рыночного спроса, помимо прочего, зависит от количества потребителей на рынке. Очевидно, что для различных потребителей на рынке кривые индивидуального спроса выглядят по-разному. Кривая рыночного спроса является суммой кривых индивидуальных спросов всех покупателей на рынке.

Представим, что на рынке присутствуют два покупателя. Допустим, по цене 20 рублей за единицу товара величина спроса обоих потребителей окажется равной нулю. По цене 10 руб./ед. первый потребитель по-прежнему не будет ничего покупать, а второй купит 4 единицы товара. Если цена товара упадет до 1 руб./ед., первый потребитель купит 10 ед., а второй 8 ед. товара. Вместе потребители купят 4 ед. товара по 10 руб., 18 ед. по цене 1 руб.

Если на рынке какого-либо товара существуют несколько потребителей, каждый из них по-разному оценивает данный товар, получает от него неодинаковую полезность. Существуют люди, согласные заплатить за единицу блага большую сумму, и люди, которые не очень ценят данное благо. Тогда график рыночного спроса можно представить как совокупность цен, которые потребители готовы заплатить за то или иное количество товара.

За первую единицу товара Q1 потребитель, который ценит данный товар больше всех, готов заплатить цену Р1. Другой потребитель готов заплатить цену Р2, третий потребитель – цену Р3 и т.д. Если товар является дискретным (т.е. неделимым, состоящим из отдельных единиц, которые нельзя разделить на более мелкие части), то кривая рыночного спроса будет состоять из отдельных точек 1,2,3, и ее можно условно представить в виде ломаной линии (пунктирная линия 1-А-2-В-3 на рисунке). Если же представить, что товар можно делить на более мелкие единицы, или если рассматривать большой рынок, на котором объемы продаж исчисляются тысячами и т.д. единиц, то кривую спроса можно представить в виде непрерывной кривой 1–2–3. Она на самом деле также будет состоять из множества точек, но они в силу большого их количества будут сливаться в сплошную кривую.

Максимальные цены, которые потребители готовы заплатить за то или иное количество блага, называют также резервными ценами. Кривая рыночного спроса, таким образом, состоит из величин резервных цен для всех потребителей. Из разницы между резервными ценами и фактической рыночной ценой выводится понятие излишка потребителя.

Рыночный спрос зависит от всех тех факторов, которые определяют индивидуальный спрос, включая цену товара, доход и вкусы потребителей, цены на другие товары. Кроме того, на его величину влияет количество потребителей, которые желают приобретать товар по каждой данной цене. В результате изменения числа потребителей кривая рыночного спроса смещается вправо или влево. Рыночный спрос в определенной степени зависит от дифференциации индивидуальных доходов в обществе. В результате ее усиления кривая рыночного спроса становится выпуклой к началу координат. Это объясняется тем, что при снижении цены спрос увеличивается как со стороны традиционных покупателей, так и за счет появления новых потребителей подешевевшего товара.

При отсутствии дифференциации доходов потребителей кривая рыночного спроса по форме не отличается от кривых индивидуального спроса, которые имеют вогнутый от начала координат вид. Эта форма кривых объясняется насыщением спроса по мере роста покупок товара со стороны отдельного потребителя и снижением его ценовой эластичности.Мы уже говорили о том, что кривая рыночного спроса образуется путем сложения индивидуальных кривых спроса всех покупателей. Однако процесс взаимодействия индивидуального и рыночного спроса этим не ограничивается. Возможно обратное воздействие – со стороны рыночного спроса на спрос отдельных покупателей, что находит свое отражение в так называемых эффекте подражания (моды) и эффекте «сноба».

Эффект подражания (моды) заключается в том, что отдельные потребители увеличивают покупки товара в случае, если возрастает общий объем его продаж. Если цена товара снижается с Р1 до Р2, то потребитель с учетом своих предпочтений увеличивает количество покупаемого товара с Q1 до Q2. Если же и другие покупатели увеличивают спрос на данный товар и при этом имеет место эффект моды, то наш потребитель решит купить товара еще больше, т.е. Q3. Увеличение объема покупок с Q1 до Q2 будет результатом эффекта изменения цены, а увеличение объема покупок с Q2 до Q3 – результатом эффекта подражания.

Эффект «сноба» действует в направлении, противоположном эффекту подражания. Сущность его состоит в том, что спрос отдельных потребителей уменьшается по мере увеличения объема покупок данного товара со стороны других потребителей. При снижении цены товара с Р1 до Р2 «сноб» вначале увеличит объем покупок с Q1 до Q2. Но если при снижении цены данного товара другие потребители начнут покупать его в бóльших количествах, то спрос на товар со стороны рассматриваемого «сноба» уменьшится, может быть станет меньше даже величины спроса при более высокой цене (Q3).

Разновидностью эффекта «сноба» является эффект престижа. Он возникает при покупке товаров, которые, по мнению покупателей, подчеркивают их социальное положение.

Рассмотренные выше эффекты действуют в противоположном направлении, и потому при анализе рыночного ценообразования ими зачастую можно пренебречь.


План семинарского занятия

Тема 2. ТЕОРИЯ ПОВЕДЕНИЯ ПОТРЕБИТЕЛЯ

1.Проблема оценки потребителем общей полезности потребляемых благ: кардинализм (количественный подход) и ординализм (порядковый подход).

2. Аксиомы ординалистского подхода. Функция полезности и кривые безразличия потребителя. Свойства кривых безразличия. Предельная норма замещения.

3. Бюджетные ограничения. Бюджетная линия потребителя, ее свойства.

4. Графическая интерпретация равновесия потребителя.

5. Изменение цены товара и сдвиги бюджетной линии. Кривая «цена – потребление». Построение кривой индивидуального спроса. Кривые «цена – потребление» и кривые спроса для различных видов благ.

6. Изменение дохода потребителя и сдвиги бюджетной линии. Кривая «доход – потребление». Сдвиги кривой индивидуального спроса. Кривые «доход – потребление» для различных видов благ. Кривые Энгеля.

7. Эффект дохода и эффект замещения. Совокупный эффект цены. Влияние эффекта дохода и эффекта замещения на величину спроса на различные виды благ при изменении цены. Практическое значение анализа кривых безразличия.

Литература: [4, с. 26–58; 5, с. 41–66; 6, с. 120–157; 7, с. 52–72; 9, с. 24 – 63; 10, с. 456–476; 12, с. 21–51; 14, с. 53–90].


Тесты

Тесты

1. Способность экономического блага удовлетворять одну или несколько человеческих потребностей:

а) необходимость;
б) желание;
в) польза;
г) полезность;
д) спрос.

2. Общая полезность – это:

а) суммарное удовлетворение, которое человек получает от потребления данного количества блага или набора благ;

б) удовлетворение, которое человек получает от потребления последней единицы блага;

в) удовлетворение, которое человек получает в среднем от потребленного количества благ;

г) удовлетворение, которое человек получает от каждой последующей единицы блага;

д) нет верного ответа.

3. Максимум общей полезности достигается, когда:

а) предельная полезность равна нулю;

б) предельная полезность имеет максимальное значение;

в) предельная полезность имеет отрицательное значение;

г) предельная полезность равна единице;

д) предельная полезность равна предельным издержкам.

4. Полезность каждой дополнительной единицы потребленного блага называется:

а) предельная полезность;
б) общая полезность;
в) предельные издержки;
г) предельный доход;
д) предельная производительность.

5. Кривая, которая показывает различные комбинации двух экономических благ, имеющих одинаковую полезность для потребителя:

а) линия бюджетного ограничения;
б) кривая безразличия;
в) изокоста;
г) кривая спроса;
д) кривая средних издержек.

6. Кривая, показывающая, какие потребительские наборы можно приобрести при данном бюджете потребителя:

а) кривая безразличия;

б) линия бюджетного ограничения;

в) кривая «цена – потребление»;

г) изокванта;

д) кривая спроса.

7. Кривая безразличия показывает различные комбинации двух благ, имеющих:

а) одинаковую полезность;

б) разную полезность;

в) одинаковую цену;

г) одинаковый уровень денежного дохода;

д) различные предпочтения.

8. Положение и наклон кривой безразличия для отдельного потребителя обусловлены:

а) размерами дохода;

б) ценами покупаемых благ;

в) предельной нормой замещения;

г) вкусами потребителей;

д) законом спроса.

9. Предельная норма замещения блага Y благом X означает:

а) от какого количества единиц блага Y потребитель готов отказаться, чтобы приобрести дополнительную единицу блага Х;

б) сколько единиц блага Х потребитель приобретет, когда цена блага Y уменьшится на единицу;

в) в какой степени увеличится предельная полезность, если потребление благ Х и Y увеличится на единицу;

г) сколько единиц блага Х потребитель приобретет, когда его доход возрастет;

д) все ответы верны.

10. Бюджетная линия показывает:

а) различные комбинации двух благ, которые потребитель может приобрести за равный доход;

б) различные комбинации двух благ, одно из которых потребитель может приобрести, полностью истратив свой доход;

в) различные комбинации двух благ, которые потребитель может приобрести за разный доход;

г) равные комбинации двух благ, которые потребитель может приобрести за равный доход;

д) различные комбинации двух благ, имеющих одинаковую полезность.

11. Если доход увеличивается при неизменных ценах, то бюджетная линия:

а) сдвигается параллельно вправо;

б) сдвигается параллельно влево;

в) сдвигается только по одной из осей;

г) меняет угол наклона;

д) остается в том же положении.

12. Графическое равновесие потребителя – это:

а) любое пересечение кривой безразличия и бюджетной линии;

б) любая точка на бюджетной линии;

в) точка касания бюджетной линии и кривой безразличия;

г) любая точка на самой высокой из кривых безразличия;

д) все ответы верны.

Показать правильные ответы Правильные ответы 1. г); 2. а); 3. а); 4. а); 5. б); 6. в); 7. а); 8. в); 9. а); 10. б); 11. а); 12. в).


Понятия и определения

Понятия и определения ко 2 теме


Бюджетная линия

Бюджетная линия (budget line) – это прямая, точки которой показывают наборы благ, при покупке которых доход потребителя тратится полностью.


Закон убывающей предельной полезности

Закон убывающей предельной полезности (первый закон Госсена) (law of diminishing marginal utility) – экономический закон, гласящий, что по мере того как потребитель увеличивает потребление товара или услуги (потребление всех других товаров остается фиксированным), полезность каждой дополнительной единицы товара или услуги сокращается.


Индивидуальный спрос

Индивидуальный спрос (individual demand) – спрос конкретного потребителя – это соответствующий каждой цене объем благ, который тот или иной потребитель хотел бы купить на рынке.


Карта кривых безразличия

Карта кривых безразличия (map of indifference curves) – множество кривых безразличия, соответствующих всем возможным уровням полезности для данного потребителя.


Кривая «доход – потребление»

Кривая «доход – потребление» («income – consumption» curve) – соединяет все точки равновесия на карте кривых безразличия, соответствующие различным величинам дохода; она показывает, как потребительский набор изменяется в зависимости от дохода потребителя.


Кривая «цена – потребление»

Кривая «цена – потребление» («price – consumption» curve) – кривая, связывающая все точки равновесия потребителя при изменении в ценах.


Кривая безразличия

Кривая безразличия (indifference curve) – показывает различные комбинации двух экономических благ, имеющих одинаковую общую полезность для потребителя.


Кривая Энгеля

Кривая Энгеля (Engel curve) – кривая, показывающая зависимость величины потребления товара от изменения дохода потребителя.


Полезность

Полезность (utility) – категория, характеризующая меру удовольствия, пользы или удовлетворенности, которые получают люди от потребления товаров или услуг.


Правило максимизации полезности

Правило максимизации полезности (второй закон Госсена) (rule of utility maximization) – потребитель максимизирует свою полезность, распределяя доход таким образом, что каждая последняя денежная единица, затраченная на приобретение любого блага, приносит одинаковую предельную полезность.


Предельная норма замещения

Предельная норма замещения (marginal rate of substitution) – количество, на которое потребление одного из двух благ должно быть увеличено (или уменьшено), чтобы полностью компенсировать потребителю уменьшение (или увеличение) потребления другого блага на одну дополнительную (предельную) единицу.


Рыночный спрос

Рыночный спрос (market demand) – характеризует общий объем спроса всех потребителей при каждой данной цене блага.


Эффект дохода

Эффект дохода (income effect) – это изменение спроса на товар только как результата колебания покупательной способности денежного дохода, вызванного, в свою очередь, изменением цен.


Эффект замещения

Предельная норма замещения (MRS)

 Top Previous Next

Эффект замещения (substitution effect) – изменение величины спроса на товар как результат изменения его цены по отношению к ценам других товаров.


Вопросы к экзамену

Вопросы к экзамену

Тема 2

1. Проблема оценки потребителем общей полезности потребляемых благ: кардинализм (количественный подход) и ординализм (порядковый подход).

2. Аксиомы ординалистского подхода.

3. Бюджетные ограничения.

4. Графическая интерпретация равновесия потребителя.

5. Изменение цены товара и сдвиги бюджетной линии.

6. Изменение дохода потребителя и сдвиги бюджетной линии.

7. Эффект дохода и эффект замещения.


Тема 3. РЫНОЧНОЕ ПОВЕДЕНИЕ КОНКУРЕНТНЫХ ФИРМ

НОВЫЕ ПОНЯТИЯ

Барьеры для вступления в отрасль Безубыточность фирм Долгосрочная кривая отраслевого предложения Конкуренция Конкурентная фирма Краткосрочная кривая предложения Максимизация прибыли Монополистическая конкуренция Монополия Несовершенная конкуренция Олигополия Оптимальный выпуск Отрасль с возрастающими издержками Отрасль с постоянными издержками Отрасль с убывающими издержками Парадокс прибыли Принцип сопоставления валового дохода с валовыми издержками Принцип сопоставления предельного дохода с предельными издержками Совершенная конкуренция Структура рынка Точка самоокупаемости Точка прекращения деятельности Эффективность производства Эффективность распределения ресурсов


Конспект лекции

Тема 3. РЫНОЧНОЕ ПОВЕДЕНИЕ КОНКУРЕНТНЫХ ФИРМ

Понятие и основные черты совершенной конкуренции

Под «совершенной конкуренцией» понимают такую структуру рынка, когда ни один из экономических субъектов (ни фирмы, производители, продавцы, ни потребители, покупатели, домохозяйства) не может существенным образом повлиять на рыночную конъюнктуру, т.е. цены и объемы продаж. Не следует здесь отождествлять понятие «конкуренция» как соперничество, соревнование субъектов, с понятием «совершенная конкуренция» как тип организации рынка какого-либо товара. Для существования данной структуры рынка необходимо выполнение следующих условий.

Во-первых, наличие большого числа независимо действующих экономических субъектов – как продавцов, так и покупателей, при этом ни один из субъектов не должен владеть сколь-нибудь значительной долей рынка. На рынке должно присутствовать множество мелких продавцов, в результате чего ни один из них не в состоянии с выгодой для себя повлиять на цену товара в сторону ее повышения. Если число продавцов невелико, или если среди них присутствуют крупные субъекты (фирмы, организации), поставляющие на рынок значительную долю от всего предлагаемого товара, то рыночная структура начинает склоняться в сторону несовершенной конкуренции, начинают проявляться тенденции монополизма. Если, напротив, число покупателей невелико, или среди них присутствуют субъекты, осуществляющие значительный объем покупок, значительную долю рыночного спроса, то на рынке начинают проявляться тенденции монопсонизма (также относящегося к несовершенной конкуренции). Также является важным, чтобы субъекты действовали относительно независимо друг от друга, не было принуждения к заключению сделок, что является одним из принципов функционирования рынка. Данное условие выполняется для многих отраслей, например, розничной торговли, производства продовольствия и т.д.

Во-вторых, фирмы – совершенные конкуренты – должны производить и продавать однородную, или стандартизированную продукцию. Цены на товар могут быть сходными у различных продавцов, если товар является одинаковым. Продавец может влиять на цену, если продает не такой товар, как другие. Кроме того, не должно существовать различий в условиях продажи товара, различий, которые относятся к неценовой конкуренции – например, выгоды в местоположении рыночного субъекта, в условиях продажи и т.д. Скажем, если один продавец расположен гораздо удобнее в плане доступности для покупателей, чем другие продавцы, он может получать дополнительную прибыль, повышать цену на товар по сравнению с конкурентами, если считает, что покупатели все равно не захотят добираться до менее удобно расположенных продавцов. Неоднородность продукции и условий продажи характерна для несовершенной конкуренции – олигополии и монополистической конкуренции. Конечно, абсолютно однородных товаров практически не существует, вместе с тем, можно привести достаточно близкие примеры – питьевая вода в бутылках от различных производителей и т.д.

В-третьих, в условиях совершенной конкуренции не должно быть ограничений для свободного входа субъектов на рынок и выхода с рынка. Если потенциальный производитель и продавец какого-либо товара пожелает начать деятельность на данном рынке, то он не должен сталкиваться с препятствиями при доступе на рынок. Таким препятствиями могут быть, прежде всего, высокие стартовые издержки – например, чтобы организовать производство автомобилей, необходимо вложить значительные средства в строительство завода и т.д. Также барьером для входа в отрасль может быть агрессивное поведение уже работающих в данной отрасли субъектов, которые не желают уступать новичку долю рынка, и предпринимают все меры для борьбы (снижают цены продаж, чтобы разорить конкурентов, организуют картельные соглашения и т.д.). Еще одним барьером может быть деятельность государства, которое в некоторых случаях требует приобретения субъектами специальных лицензий для получения права деятельности на данном рынке. Важной также является возможность для субъекта ухода с рынка, препятствием к чему могут быть, например, осуществленные безвозвратные издержки по капитальным вложениям (невозможность продать по выгодной цене построенные и приобретенные объекты хозяйствования и т.д.).

Совокупность вышеперечисленных условий, необходимых для организации рынка по типу совершенной конкуренции, должна приводить к тому, что ни один экономический субъект не может существенно повлиять на цены и объемы продаж на рынке. Условия существования совершенной конкуренции достаточно строги и не выполняются в реальном мире, поэтому о данном типе организации рынка можно говорить лишь в теории. Наиболее близкими к состоянию совершенной конкуренции являлись когда-то рынки сельскохозяйственной продукции, на которых производители были представлены множеством мелких фермеров, а сама продукция производилась по одинаковым технологиям и была практически однородной. Однако изучение модели совершенной конкуренции полезно для понимания принципов функционирования рынка и принципов оценки общественного благосостояния, понимания мероприятий государственной экономической политики, направленной на регулирование рыночных процессов и рыночных структур.

Хотя совершенная конкуренция предполагает не только конкуренцию со стороны продавцов, но и со стороны покупателей, в дальнейшем мы сосредоточимся лишь на поведении продавцов (производителей, фирм), формировании их рыночного предложения в условиях совершенной конкуренции.

Спрос на рынке в условиях совершенной конкуренции

Представим себе производителя (и продавца в одном лице) какого-либо товара в отрасли, для которой характерно состояние совершенной конкуренции. Это означает, что конкурирующие фирмы производят и продают точно такой же товар, а поскольку товар одинаков, то и цена у всех продавцов одинакова. При попытке продавца повысить цену покупатель всегда может найти другого продавца, с более низкой ценой товара. Также совершенная конкуренция предполагает бессмысленность понижения продавцом цены на товар – он все равно продает весь объем произведенного товара (а если бы это было не так, он просто уменьшил бы объемы производства), и понижать цену означает просто уменьшать сумму выручки от реализации товара, т.е. уменьшать валовой доход. В таких условиях для отдельного продавца рыночный спрос на его товар выглядит как абсолютно эластичный, т.е. представлен горизонтальной линией. Абсолютно эластичный спрос означает, что малейшее изменение цены товара приведет к бесконечно большому изменению величины спроса, т.е. небольшой рост цены приведет к уменьшению величины спроса до нуля, а небольшое снижение цены приведет к росту величины спроса до бесконечно больших (с точки зрения мелкого товаропроизводителя) величин.

Следует понимать два момента. Во-первых, то, что спрос (Di) выглядит абсолютно эластичным с точки зрения одного продавца, не означает, что спрос в масштабах всей отрасли, всего рынка (Dm) является абсолютно эластичным. На рис. 6.1б показаны гипотетические кривые спроса и предложения для всего рынка – они имеют наклонный вид и отражают законы спроса и предложения, утверждающие, что с изменением цены товара величина предложения изменяется прямо пропорционально, а величина спроса – обратно пропорционально цене (для нормальных товаров). При взаимодействии спроса и предложения на рынке формируется равновесная цена товара Рm, которая является заданной для отдельных продавцов и покупателей, заданной в том смысле, что каждый субъект по отдельности не в силах ее изменить, так как субъектов много и они малы в масштабах рынка. Поэтому для отдельного продавца кривая спроса выглядит абсолютно эластичной (или имеющей настолько малый наклон, что им можно пренебречь). Конечно, данное свойство спроса характерно лишь для определенного участка кривой (например, до Q1), а за этими пределами производитель выходит на такие объемы продаж, которые изменяют состояние совершенной конкуренции. Например, объем производства выше Q1 может превратить продавца в крупного субъекта на рынке, в результате чего структуру рынка можно уже будет охарактеризовать как несовершенную конкуренцию.

Абсолютная эластичность спроса означает, что при увеличении объема продаж производитель от каждой следующей проданной единицы товара будет получать одинаковую цену (Рm), причем величина данной цены будет составлять предельный доход производителя:

MR = ΔTR/ΔTP = (Qi–Qi–1) [image] Рm/(Qi–Qi–1) = Рm.

Главной особенностью совершенной конкуренции, отличающей ее от других типов рыночных структур, является равенство цены и предельного дохода для отдельного производителя (MR=Р). Соответственно, кривая спроса для фирмы совпадает с кривой предельного дохода. В примере, изложенном в предыдущей главе (о фермере, производящем зерно, табл. 5.1), показан как раз подобный случай – когда цена на рынке не изменяется при изменении поставщиком товара объемов производства и продаж. В этом случае предельный доход постоянен и равен цене.

Валовой доход, или сумма выручки от реализации товара, изменяется прямо пропорционально величине продаж (рис. 6.2). Средний доход, или доход на единицу продукции, также постоянен и равен предельному доходу и цене товара:

AR=MR=P. )

Издержки и предложение для фирмы в условиях

совершенной конкуренции в краткосрочном периоде

Процессы производства и все принципы, связанные с ними (убывающей предельной производительности, взаимосвязи средних и предельных издержек, эффекта масштаба и т.д.) являются внутренними для фирмы, имеют определенную специфику для различных отраслей и фирм, но общая теория производства и издержек неизменна для всех типов рыночных структур – будь то совершенная или несовершенная конкуренция. Поэтому при рассмотрении издержек фирмы – совершенного конкурента – в рамках данной темы можно без изменений взять пример из предыдущей главы (производство зерна фермером), и представить кривые издержек в том же виде. Но в предыдущей главе мы не рассматривали проблемы взаимодействия спроса и предложения, доходов и издержек фирмы, так как это взаимодействие имеет особенности для различных типов рыночных структур.

Кривая предложения отдельной фирмы совпадает с кривой предельных издержек данной фирмы, начиная от некоторой точки – где кривая предельных издержек пересечет кривую средних издержек (как будет показано далее, в краткосрочном периоде это точка средних переменных издержек). Как мы помним, предложение – это желание производителя продать свой товар, величина предложения – это количество товара, которое готов продать производитель по определенной цене, а эта готовность зависит от издержек производителя. Кривая предложения показывает минимально возможные цены, по которым производитель готов продать каждую следующую единицу товара, а минимум цены зависит от издержек на производство данной единицы товара, т.е. предельных издержек. Нисходящий отрезок кривой предельных издержек не имеет в рассматриваемой теории большого смысла, так как производитель все равно будет пытаться увеличить объем производства, достигнув восходящего отрезка кривой (это снижает средние издержки производства).

Кроме того, не следует отождествлять кривую предложения для отдельной фирмы, зависящую от ее предельных издержек, с кривой предложения для целой отрасли. Предложение фирмы и отрасли будут совпадать лишь в случае, если фирма всего одна, но для случая совершенной конкуренции это не так. Если фирм несколько, то рыночное предложение зависит от поведения всех фирм, вместе взятых, и правила суммирования предложений отдельных фирм не так просты. Анализ рыночного предложения будет изложен в следующих подразделах главы.

Валовые издержки и доходы фирмы. На рис.представлены гипотетические кривые издержек для фирмы, учитывающие наличие постоянных и переменных издержек. Наличие постоянных издержек (TFC) означает, что даже если фирма не производит в данный период времени никакой продукции, она все равно несет определенные издержки (арендная плата, налог на недвижимость и т.д.). Переменные издержки (TVC) изменяются с изменением объема производства нелинейно, т.е. на каком-то промежутке средние и предельные издержки растут, на каком-то снижаются, соответственно и кривая валовых переменных издержек меняет наклон с общей тенденцией к росту. Кривая общих издержек (ТС) – это сумма кривых переменных и постоянных издержек.

Объединим далее кривые издержек с кривыми доходов. При небольших объемах производства (до Q1) валовой доход фирмы будет меньше валовых издержек (кривая валового дохода лежит ниже кривой валовых издержек). Если фирма попытается производить объем продукции от нуля до Q1, она будет получать убытки. На отрезке от Q1 до Q2 валовой доход превысит валовые издержки, и фирма начнет получать прибыль. При попытке увеличить объем производства свыше Q2 издержки фирмы значительно возрастут, превысят доходы, и фирма вновь начнет поучать убытки. Таким образом, для фирмы будет существовать определенный отрезок объемов выпуска продукции, в рамках которого она сможет работать, получая прибыль (заштрихованная область на рисунке). Какой же конкретно объем производства фирма выберет? Для этого необходимо сформулировать главную цель функционирования фирмы. В реальном мире таких целей может быть множество (и даже необязательно экономических целей), но в рамках анализа экономической теории, исходя из постулатов рациональности экономических субъектов, фирма должна стремиться к максимизации прибыли. Не максимизация валового дохода и не минимизация средних издержек играет важнейшую роль для фирмы, а максимизация валовой прибыли как разницы между валовым доходом и валовыми издержками. На рисунке оптимальный объем производства фирмы Qо будет при максимальном расстоянии между кривой валового дохода и валовых издержек.

Однако кривые доходов и издержек могут иметь и несколько другое расположение, нежели показанное на рис. 6.4. Допустим, издержки фирмы не изменяются, а доходы падают вследствие снижения рыночной цены, вызванного снижением потребительского спроса. Кривая валового дохода будет опускаться вниз, меняя наклон и становясь более пологой. До какой степени снижения цены фирма будет оставаться на рынке? Ответ на данный вопрос зависит от рассматриваемого производственного периода.

В данном разделе мы рассмотрим выбор оптимального объема производства фирмой в краткосрочном периоде. К данному вопросу можно подойти с двух сторон – анализируя валовые издержки и доходы, либо анализируя предельные и средние издержки и доходы. Ранее мы начали анализ валовых показателей. Продолжим его.

В краткосрочном периоде фирма может изменить объемы использования некоторых факторов (называемых переменными, например, количество работников), но не в состоянии изменить количество других, постоянных ресурсов (например, построить новый завод). С точки зрения цен и доходов очевидно, что могут существовать колебания спроса (сезонные и по иным причинам), которые ведут к колебаниям цен, объемов продаж и доходов фирмы. Очевидно, что один неудачный день в бизнесе – еще не обязательно крах, и малый объем продаж сегодня может быть компенсирован большим объемом продаж завтра. Поэтому в краткосрочном периоде фирмы могут иметь какое-то время убытки или сверхприбыли.

Если фирма несет убытки, но они не чрезмерно велики и производители оптимистично оценивают будущие возможности продаж, то фирма не станет закрываться. Общий критерий таков: если фирма в краткосрочном периоде будет получать убытки, величина которых меньше валовых постоянных издержек, фирма будет оставаться в отрасли, продолжать производство и продажи. Другими словами, если кривая валового дохода (TR) не опустится ниже кривой валовых переменных издержек (ТVС), то фирма будет считать целесообразным производство товара.

Когда валовой доход превышает валовые переменные издержки, фирма будет осуществлять производство, потому что эти издержки будут полностью оплачены из полученного валового дохода, и при этом еще останется какая-то часть дохода, что позволит частично погасить убытки на постоянных издержках. При этом фирма будет производить столько, чтобы минимизировать свои убытки. Если доходы фирмы упадут еще ниже, так что перестанут покрывать даже постоянные издержки, фирма предпочтет закрыться.

Предельные и средние издержки и доходы фирмы. Рассмотрим далее подход к поведению фирмы через предельные и средние величины доходов и издержек.

Можно увидеть, что точки пересечения кривых валового дохода и валовых издержек соответствуют точкам пересечения кривой средних издержек и линии цены, или предельного дохода. Максимум прибыли (минимум убытков) фирма получает при объеме производства Qo, где кривая предельных издержек пересекается с кривой предельных доходов.

Сформулируем основное правило максимизации прибыли фирмой, характерное не только для рынков совершенной конкуренции, но и для всех фирм, стремящихся к получению прибыли на всех рынках: максимальная валовая прибыль фирмы будет наблюдаться при таком объеме производства, когда предельный доход фирмы равен предельным издержкам.

Докажем данную теорему математически. Прибыль фирмы – это разница между валовым доходом и валовыми издержками: π = TR – TC. Максимум функции прибыли можно найти, взяв первую производную данной функции по аргументу объема производства и приравняв ее к нулю: π’ = (TR – TC)’ = TR’ – TC’ = MR – MC, что равно нулю при MR=MC.

Поясним теорию логически. Пока объем производства фирмы меньше Qo, величина предельных издержек меньше величины предельного дохода (за исключением отрезка очень малых объемов производства, где кривые предельных издержек и доходов также могут пересекаться). В случае, если предельные издержки на производство дополнительной единицы продукции меньше предельных доходов, получаемых от продажи данной единицы, то производство дополнительной продукции выгодно. Каждая следующая единица товара приносит фирме доходов больше, чем издержек. Когда фирма увеличит свой объем производства до Qo, дальнейшее наращивание прибылей станет невозможным, так как растущие предельные издержки превысят постоянный предельный доход, и каждая следующая единица продукции начнет приносить больше издержек, чем доходов. При объеме производства Q1 фирма начнет получать прибыль, величина которой будет расти до точки Qo, а затем начнет уменьшаться вплоть до объема производства Q2, при котором экономическая прибыль станет равной нулю, а при дальнейших попытках увеличить объемы производства фирма столкнется с чистыми убытками.

Итак, условие максимизации прибыли для фирмы – совершенного конкурента: предельные издержки равны предельному доходу и цене товара (MC=MR=P). Фирма будет максимизировать прибыль, увеличивая объем производства до тех пор, пока предельный доход больше или равен предельным издержкам.

Как уже говорилось, в краткосрочном периоде фирма может иметь экономические прибыли или убытки – все зависит от соотношения цены товара и средних издержек на его производство. Оптимальный объем производства фирмы определяется пересечением кривых MR и МС, но при этом цена может быть равна средним издержкам, быть выше или ниже их.

Как и в случае анализа валовых показателей, для определения максимально возможных убытков, которые готова фирма терпеть в краткосрочном периоде, необходимо средние издержки разделить на средние постоянные и средние переменные издержки (рис. 6.9). Фирма будет минимизировать свои убытки, если цена будет превышать средние переменные издержки. При этом по-прежнему оптимальным будет объем производства, при котором предельный доход равен предельным издержкам, так как при этом будет наблюдаться максимальная разница между ценой и средними переменными издержками, т.е. убытки будут минимизированы. Если при всех значениях объемов производства цена товара будет меньше средних переменных издержек, фирма в краткосрочном периоде уйдет из отрасли. Точку Х на рис. 6.9б можно назвать точкой бегства фирмы из отрасли.

Изобразим далее кривую предложения фирмы – совершенного конкурента в краткосрочном периоде. Как уже говорилось ранее, кривая предложения фирмы совпадает с кривой предельных издержек, начиная с точки минимально возможного производства, которая определяется равенством цены и минимума средних переменных издержек. При меньшем уровне цены фирма не сможет покрывать даже переменных издержек, и уйдет из отрасли. На участке кривой между средними переменными и общими средними издержками фирма будет получать убытки, меньшие, чем величина постоянных издержек, и будет оставаться в отрасли какое-то время (если не сочтет, что прогнозы будущего не оптимистичны). На участке кривой предложения выше средних издержек фирма будет получать прибыль.

Равновесие фирмы в условиях совершенной конкуренции в долгосрочном периоде

Для долгосрочного периода характерна возможность изменения объемов использования всех факторов производства; кроме того, возможен вход новых фирм в отрасль и выход фирм из нее. Если потенциальные конкуренты видят, что фирмы в данной отрасли получают экономическую прибыль, у них есть стимул вступить в отрасль. Вступление новых фирм увеличит объемы рыночного предложения и снизит цены на товар, соответственно снизятся доходы фирм вплоть до исчезновения экономической прибыли. Наоборот, если в краткосрочном периоде в отрасли наблюдаются убытки, то часть фирм (скорее всего, наименее эффективные) прекратит производство товара, уйдет из отрасли. В результате объем рыночного предложения снизится, а цены товара и доходы продавцов возрастут вплоть до исчезновения убытков.

Таким образом, для долгосрочного периода в условиях совершенной конкуренции нехарактерно наличие ни прибылей, ни убытков для фирм. Равновесие фирм (оптимальный объем производства Qо) установится в единственной точке, где пересекаются кривые предельных издержек, средних издержек и предельного дохода (цены), т.е. при AC=MC=MR=P. В этом случае фирма не будет получать ни экономической прибыли, ни убытков.

Далее, необходимо учитывать, что в долгосрочном периоде фирма может изменять технологии производства и объемы использования всех ресурсов. Вследствие этого нужно оперировать кривыми не краткосрочных, а долгосрочных издержек. В длительном периоде, как и в коротком, фирма будет выбирать равновесный объем производства, исходя из равенства предельных доходов (т.е. цены товара) и издержек, но при этом она может выбирать среди разных вариантов кривых издержек. На рис. 6.12 представлена кривая долгосрочных средних издержек, сформированная из множества точек минимумов кривых краткосрочных средних издержек. Кривые краткосрочных предельных и средних издержек SMC1…SMC4, SAC1…SAC4 иллюстрируют варианты издержек фирмы при наращивании производственных мощностей (например, маленький завод, средний завод, крупный завод и т.д.). Фирме необходимо выбрать, до каких пор целесообразно наращивать производственные мощности.

В приведенном на рисунке примере линия рыночной цены Рm коснулась точки минимума долгосрочных средних издержек фирмы, это и есть точка оптимального объема производства фирмы в долгосрочном периоде. Конечно, цена товара может быть и выше, скажем Р1, пересекая кривые предельных издержек SMC2 и SMC4, в этом случае оптимальная производственная мощность фирмы, на первый взгляд, будет больше – Q1. Однако в этом случае вступит в силу отраслевое взаимодействие фирм – вместо того, чтобы в рамках одного крупного предприятия организовывать производство товара в размере Q1, можно будет организовать два или более мелких предприятий, имеющих мощности Qo, с более низкими средними издержками производства. Такие предприятия смогут назначать более низкую цену и успешнее конкурировать. Цена на рынке совершенной конкуренции упадет до Pm, что соответствует самой дешевой технологии производства для фирм. Далее об этом будет сказано в подразделе 6.5 данной главы.

Таким образом, оптимальный объем производства фирмы в долгосрочном периоде наблюдается при равенстве предельных издержек, долгосрочных средних издержек, предельных доходов и цены товара. В долгосрочном периоде фирма не получает ни убытков, ни экономической прибыли, получая лишь нормальную прибыль.

Рыночное предложение и равновесие в условиях совершенной конкуренции в краткосрочном периоде

Перейдем от рассмотрения предложения фирмы к рассмотрению рыночного предложения в масштабах всей отрасли. Самым простым решением в данном случае было бы попытаться сложить все величины предложений отдельных фирм для каждой из возможных цен, т.е. сложить графики предложений отдельных фирм по горизонтали. Однако здесь следует учитывать принципы формирования кривых предложения отдельных фирм – они отражают лишь динамику издержек фирм в соответствии с принятыми технологиями и при неизменности прочих условий – например, цен на производственные ресурсы. Неизменность цен на производственные ресурсы для одной небольшой фирмы является приемлемым допущением, однако это не всегда приемлемо для целой отрасли. Если отрасль достаточно крупная, то при изменении объема производства в ней изменится спрос на ресурсы для данной отрасли, а значит, изменится цена ресурсов. Это означает сдвиг кривых предложения отдельных фирм вверх (рост цен на ресурсы и рост производственных издержек) или вниз (снижение цен на ресурсы и снижение производственных издержек). Изменение объема отраслевого производства не влияет на цены ресурсов, только если данная отрасль относительно невелика в масштабах экономики, и не использует значимую долю ресурсов. Тогда предприятия в такой отрасли можно считать относительно независимыми друг от друга с точки зрения формирования производственных издержек. В этом случае отраслевое предложение есть простая сумма предложений отдельных фирм. На рис. 6.13 показан пример сложения графиков предложения по горизонтали. Например, пусть в отрасли всего две фирмы (для совершенной конкуренции, конечно, это не так). На части (а) рисунка показан кривая предложения (часть кривой предельных издержек) для одной фирмы, на части (б) кривая предложения другой фирмы, на части (в) кривая совокупного предложения для отрасли из двух данных фирм. Отметим, что даже если кривые предложения отдельных фирм имеют очень схожую форму, кривая совокупного предложения отличается от них, например, более пологим наклоном (однако не следует путать наклон кривой и ее эластичность).

В случае, если не выполняется условие независимости фирм, т.е. с изменением объемов производства в масштабах отрасли происходит изменение цен на производственные ресурсы, это будет приводить к сдвигу кривых предложения фирм. Например, если все фирмы в отрасли будут увеличивать объемы производства, спрос на ресурсы будет расти (особенно если это какие-то специализированные ресурсы, наиболее используемые именно в данной отрасли), в результате чего цены данных ресурсов будут увеличиваться. Вследствие увеличения цен на ресурсы издержки производства отдельных фирм будут расти, кривые предложения сдвигаться вверх. При попытке увеличить объемы производства со стороны всех фирм, например при росте цены на выпускаемую ими продукцию с Р1 до Р2, кривая рыночного предложения сместится вверх вследствие роста цен на ресурсы (до S2). Точки пересечения линий цены товара и кривых отраслевого предложения в обоих случаях покажут эффективную кривую предложения отрасли (Se), которая учитывает взаимозависимость издержек предприятий.

Мы видим, что кривая эффективного предложения имеет более крутой наклон, т.е. показывает меньшую возможность изменения отраслевого предложения в случае изменения цены товара, чем кривые S1 и S2. Если же цены на ресурсы возрастут очень значительно, то кривые издержек отдельных фирм могут сместиться вверх так, что оптимальный объем производства не вырастет, а снизится (рис. 6.15). В результате кривая эффективного отраслевого предложения будет иметь не привычный положительный, а отрицательный наклон.

Равновесие для совершенно конкурентной отрасли в краткосрочном периоде определяется равенством величины рыночного спроса и рыночного (отраслевого) предложения. Следует понимать, что в отличие от спроса на продукцию отдельной фирмы – совершенного конкурента – спрос на продукцию всей отрасли не является абсолютно эластичным, он имеет отрицательный наклон (см. рис. 6.1). При изменении отраслевого объема производства величина спроса и цена товара изменяется. Однако для каждой отдельной фирмы цена товара задана.

Рыночное предложение и равновесие в условиях совершенной конкуренции

в долгосрочном периоде

Как уже говорилось, в долгосрочном периоде возможен вход в отрасль новых фирм и выход их из отрасли, в связи с чем возможность получения экономических прибылей или убытков исчезает. Следует отметить, что совершенная конкуренция в отрасли имеет тенденцию к выравниванию фирм, т.е. все фирмы в отрасли используют типичные, сходные технологии, нет явных аутсайдеров или лидеров. Неэффективные фирмы, издержки которых выше, чем в среднем по отрасли, разоряются (так как цена устанавливается в длительном периоде на уровне средних издержек). Если существуют эффективные предприятия, которые используют самые лучшие технологии производства и имеют самые низкие издержки, у прочих предприятий будет стимул скопировать данные технологии, чтобы иметь такие же издержки и назначать по возможности самую низкую цену на свой товар. Как мы отметили в начале главы, барьеров для такого поведения фирм не существует в условиях совершенной конкуренции – ни лицензий, ни потребности в крупном стартовом капитале нет, и потому никто не в силах воспрепятствовать фирмам копировать самые лучшие способы экономической деятельности. В результате все фирмы в идеале будут использовать аналогичные способы производства, иметь сходную динамику издержек и продавать товар по одинаковой цене.

Кривая отраслевого предложения в условиях совершенной конкуренции иллюстрирует взаимосвязь рыночной цены и величины предложения товара с учетом возможностей изменения производственных мощностей и количества фирм в отрасли. Вывести данную кривую путем сложения кривых предложения отдельных фирм затруднительно, так как может изменяться само количество фирм. Кроме того, технологии производства и цены ресурсов (а значит, и издержки фирм) в длительном периоде могу изменяться значительно. Для изучения отраслевого предложения в длительном периоде целесообразно вспомнить действие эффекта масштаба производства,

В длительном периоде отраслевые производственные издержки могут снижаться, расти или оставаться неизменными. В отраслях со снижающимися производственными издержками кривая рыночного предложения будет иметь отрицательный наклон (снижение издержек с ростом величины предложения, что может быть связано с выгодами крупных производств, действие научно-технического прогресса, снижающее издержки, либо дешевеющие ресурсы).

Однако издержки производства в длительном периоде могут и расти, в первую очередь вследствие возрастания конкуренции между фирмами за использование ограниченных ресурсов и роста цен на ресурсы (кривая S2), тогда отраслевое предложение имеет вид кривой со стандартным положительным наклоном.

Постоянные издержки в отрасли наблюдаются, когда вступление или выход фирм не влияет на затраты остальных предприятий в отрасли, поэтому изменяется лишь величина предложения, а не издержки и цены (кривая S3).

В целом, чем длительнее рассматриваемый период времени, тем слабее всякие ограничения для фирм в аспекте возможности наращивания производства и снижения производственных издержек. Действие научно-технического прогресса, столь заметное в последние десятилетия, вовлечение в оборот все новых ресурсов и т.д. – все это приводит к снижению производственных издержек и росту величины предложения, делая наклон кривой долгосрочного предложения все более пологим и даже отрицательным.

Эффективность совершенной конкуренции

с точки зрения общественного благосостояния

Традиционно ситуацию совершенной конкуренции характеризуют как самую наилучшую с точки зрения эффективности для общества. Следует выделить два аспекта эффективности: производственную эффективность и эффективность распределения ресурсов.

Производственная эффективность связана с достижением фирмами в совершено конкурентной отрасли равенства цены и минимума средних издержек. Во-первых, производство осуществляется с помощью технологий, позволяющих иметь самые низкие производственные издержки, т.е. выпускать товар самым эффективным способом. Во-вторых, конкуренция между продавцами и невозможность отдельных субъектов влиять на цену приводит к тому, что товар продается по минимально возможным ценам, т.е. ценам, лишь окупающим средние издержки продавцов, но не позволяющим получать никакой экономической прибыли сверх нормальной. Возможно, это не самый выгодный вариант для продавцов, желающих получать как можно большую прибыль, но это самый благоприятный вариант для общества, позволяющий иметь самые низкие из возможных цены на товар.

Эффективность распределения ресурсов связана с равенством цены товара и предельных издержек на его производство. Фирмы всегда выбирают объем производства, позволяющий максимизировать прибыль, и математически максимум прибыли наблюдается при равенстве предельных издержек и предельных доходов. Особенность совершенной конкуренции как ситуации на рынке – это равенство цены товара и предельных доходов для фирм, вытекающее из абсолютно эластичного спроса на продукцию каждой отдельной фирмы. Следовательно, для фирмы – совершенного конкурента наблюдается и равенство цены товара и предельных издержек на его производства. Отсюда вытекает эффективность использования ресурсов в отрасли: затраты на ресурсы, необходимые для производства дополнительной единицы продукции, не должны превышать цену данной единицы; производство не должно осуществляться фирмами, имеющими издержки производства, превышающими цену; фирма должна наращивать объемы производства до тех пор, пока последняя (предельная) единица продукции не начнет приносить доход, равный издержкам на ее производство. В случае, если цена товара будет больше, чем величина предельных издержек на его производство, у фирмы будут возможности наращивания объема производства; при неравенстве цен и издержек возникают прибыли и убытки фирм. Предельные издержки характеризуют предложение фирм, цена – спрос потребителей, т.е. равенство цены и предельных издержек соответствует равенству величины спроса и предложения на рынке. Другими словами, на рынке будет продаваться столько товара и по такой цене, которые оптимальным образом соотносят возможности производителей и желания потребителей.

При отсутствии в отрасли ситуации совершенной конкуренции, что будет рассмотрено в последующих главах, вышеприведенные условия эффективности не обязательно будут соблюдаться. Если спрос для отдельной фирмы не является абсолютно эластичным, то цена товара не будет совпадать с предельным доходом, и фирма, максимизирующая свою прибыль, будет уравнивать предельные издержки с предельным доходом, но не с ценой товара. Фирмы в таких условиях могут иметь сверхприбыли, производство не обязательно будет осуществляться самым эффективным способом, объемы производства не обязательно будут оптимальными для общества.

В заключение следует отметить, что идеальная ситуация совершенной конкуренции никогда в реальности не существовала, это лишь модель рынка. Кроме того, все функции спроса, предложения, издержек и доходов лишь в теории выглядят четкими, однозначно определенными кривыми, в реальности они представлены достаточно размытыми множествами точек. Единых для всех субъектов рынка цен и издержек не существует, всегда наблюдаются определенные колебания, разброс показателей. Наконец, важнейшей проблемой теории является наличие несовершенной рыночной информации. Каждый субъект на рынке, будь то производитель или потребитель, не полностью осведомлен о состоянии рынка, не всегда имеет полную информацию о наборе цен, возможных технологиях производства и т.д. Достижение идеального равновесия в долгосрочном периоде затруднено возможностями прогнозирования будущего со стороны отдельных субъектов. Поиск информации сам по себе связан с издержками. Все это следует учитывать при анализе рыночных процессов.


План семинарского занятия

Тема 3. РЫНОЧНОЕ ПОВЕДЕНИЕ КОНКУРЕНТНЫХ ФИРМ

1.1. Типы конкуренции и основные рыночные структуры в современной экономике.

2. Совершенная конкуренция и ее основные черты. Спрос на продукт и предельный доход совершенного конкурента.

3. Два подхода к определению оптимального объема выпуска фирмы: принцип сопоставления общего дохода с общими издержками, принцип сопоставления предельного дохода с предельными издержками. Равновесие фирмы – совершенного конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков).

4. Предельные издержки и кривая предложения фирмы в краткосрочном периоде. Отраслевое предложение в краткосрочном периоде.

5. Равновесие фирмы – совершенного конкурента в долгосрочном периоде. Долгосрочное предложение в конкурентной отрасли. Предложение отрасли с постоянными, возрастающими и убывающими издержками в долгосрочном периоде.

6. Совершенная конкуренция и эффективность.

Литература: [4, с. 59–87; 5, с. 86–107; 6, с. 184–224; 7, с. 159–177; 9, с. 118–155; 10, с. 501–530; 12, с. 52–77; 15, с. 90–119].


Тесты

Тесты

1. Признак, который не относится к совершенной конкуренции:

а) множество продавцов и покупателей продукта;

б) самостоятельное установление фирмой цен;

в) однородность продукции;

г) свободный вход и выход других фирм на рынок данного продукта.

2. На рынке совершенной конкуренции количество продавцов:

а) один;

б) несколько;

в) большое;

г) все ответы верны.

3. Доля продаж каждой конкурентной фирмы в отраслевом объеме продаж составляет:

а) более 1 %;

б) менее 1 %;

в) 100 %;

г) колеблется в значительных пределах.

4. Фирма в условиях совершенной конкуренции:

а) самостоятельно устанавливает цены;

б) принимает цену, заданную рынком;

в) цены устанавливают государственные органы;

г) ориентируется на цены фирмы-лидера.

5. При равновесии наиболее эффективное распределение ресурсов обеспечивает:

а) монополия;

б) олигополия;

в) совершенная конкуренция;

г) монополистическая конкуренция;

д) монопсония.

6. Кривая спроса на продукцию фирмы – совершенного конкурента:

а) имеет отрицательный наклон;

б) имеет положительный наклон;

в) вертикальная линия при данном объеме предложения;

г) горизонтальная линия при заданном уровне цены.

7. Для фирмы – совершенного конкурента:

а) цена продукта равна предельному доходу;

б) цена продукта больше предельного дохода;

в) цена продукта меньше предельного дохода;

г) нет устойчивой зависимости.

8. Кривая предельного дохода конкурентной фирмы:

а) имеет отрицательный наклон;

б) совпадает с кривой спроса фирмы;

в) имеет положительный наклон;

г) зависит от финансового состояния фирмы.

9. Конкурентная фирма в краткосрочном периоде получает максимальную прибыль при:

а) максимальном валовом доходе;

б) равенстве предельного дохода и предельных издержек;

в) при минимальных средних издержках;

г) минимальных валовых издержках.

10. Если конкурентная фирма работает с убытком в коротком периоде, то величина убытков должна быть:

а) меньше величины постоянных издержек;

б) больше величины постоянных издержек;

в) равна величине переменных издержек;

г) верного ответа нет.

11. Конкурентная фирма должна остановить производство, если:

а) общий доход меньше совокупных издержек;

б) цена продукта ниже средних общих издержек;

в) цена продукта ниже средних переменных издержек;

г) верного ответа нет.

12. Кривая предложения конкурентной фирмы в краткосрочном периоде:

а) совпадает с кривой предельного дохода;

б) совпадает с восходящим отрезком кривой предельных издержек, лежащим выше кривой средних переменных издержек;

в) совпадает с восходящим отрезком кривой средних издержек;

г) соответствует линии цены товара.

13. Конкурентная фирма в долгосрочном равновесии получает:

а) положительную экономическую прибыль;

б) убытки;

в) нулевую экономическую прибыль;

г) предельную прибыль.

14. В долгосрочном периоде конкурентная фирма выбирает объем выпуска продукции, при котором цена равна:

а) только предельным издержкам;

б) только минимальным средним издержкам;

в) только предельному доходу;

г) предельным издержкам, минимальным средним издержкам и предельному доходу.

Показать правильные ответы Правильные ответы 1. б); 2. в); 3. б); 4. б); 5. в); 6. г); 7. а); 8. б); 9. б); 10. а); 11. в); 12. б); 13. в); 14. г).


Понятия и определения

Понятия и определения к 3 теме


Барьеры для вступления в отрасль

Барьеры для вступления в отрасль (barriers for a branch) – легальное или естественное препятствие проникновению в отрасль новых фирм.


Безубыточность фирм

Безубыточность фирм (breakeven point) – состояние долгосрочного равновесия, при котором точка равновесия находится на кривой ATC, экономическая прибыль равна нулю, доход равен издержкам.


Долгосрочная кривая отраслевого предложения

Долгосрочная кривая отраслевого предложения (long-run supply curve of industry) – кривая, которая показывает зависимость между ценой и количеством предлагаемого продукта в точках, где отрасль находится в равновесии.


Конкуренция

Конкуренция (competition) – это состязательная борьба, соперничество между экономическими агентами за наиболее выгодные условия купли-продажи.


Конкурентная фирма

Конкурентная фирма (contestable market) – фирма, продающая товары на рынке совершенной конкуренции.


Краткосрочная кривая предложения

Краткосрочная кривая предложения (short-run supply curve) – часть кривой предельных издержек фирмы выше точки ее пересечения с кривой средних переменных издержек.


Максимизация прибыли

Максимизация прибыли (profit maximization) – выбор фирмой такого объема выпуска товара, при котором валовой доход превосходит общие издержки на наибольшую величину.


Монополистическая конкуренция

Монополистическая конкуренция (monopolistic competition) – рыночная структура, при которой существует много продавцов, предлагающих товары, являющиеся близкими, однако несовершенными заменителями. На таком рынке каждое предприятие может оказывать определенное влияние на цену своей продукции.


Монополия

Монополия (monopoly) – тип рыночной структуры или фирма; безусловное доминирование на рынке одного продавца, обладающего рыночной властью и, следовательно, способностью устанавливать монопольно высокие цены и получать монопольную прибыль.


Несовершенная конкуренция

Несовершенная конкуренция (competition imperfect) – возникает на рынке в том случае, когда совершенная конкуренция не может существовать из-за того, что, хотя бы один продавец (или покупатель) достаточно силен, чтобы оказывать давление на рыночную цену.


Олигополия

Олигополия (oligopoly) – рынок, на котором несколько фирм продают стандартизированные или дифференцированные товары; рынок, доступ на который для других фирм затруднен и на котором действует сильная неценовая конкуренция.


Оптимальный выпуск

Оптимальный выпуск (optimal positive output) – объем выпуска, позволяющий фирме максимизировать прибыль или минимизировать убытки и соответствующий точке, где предельный доход равен придельным издержкам.


Отрасль с возрастающими издержками

Отрасль с возрастающими издержками (increasing-cost industry) – отрасль, расширение производства в которой обусловлено вступлением в нее новых фирм и повышением в связи с этим цен на потребляемые ресурсы, а также с ростом издержек производства.


Отрасль с постоянными издержками

Отрасль с постоянными издержками (constant-cost industry) – отрасль, в которой расширение производства вследствие появления в ней новых фирм не оказывает влияния на цены потребляемых ресурсов, а также кривую издержек производства.


Отрасль с убывающими издержками

Отрасль с убывающими издержками (decreasing-cost industry) – отрасль, в рамках которой цены некоторых факторов производства снижаются при расширении выпуска.


Парадокс прибыли

Парадокс прибыли (paradox of profit) – ситуация, при которой в долгосрочном периоде при конкурентном равновесии экономическая прибыль фирмы стремится к нулю.


Принцип сопоставления валового дохода с валовыми издержками

Принцип сопоставления валового дохода с валовыми издержками (total revenue-total cost approach) – метод установления объема производства, при котором достигается максимум экономической прибыли или минимум убытков, основанный на сравнении валового дохода (выручки) и валовых издержек фирмы при разных объемах производства.


Принцип сопоставления предельного дохода с предельными издержками

Принцип сопоставления предельного дохода с предельными издержками (marginal revenue-marginal cost approach) – метод определения объема продукции, при котором экономическая прибыль максимальна (убытки минимальны), путем сравнения предельного дохода с предельными издержками.


Совершенная конкуренция

Совершенная конкуренция (perfect competition) – такое состояние рынка, когда большое количество фирм продают стандартизированный продукт, и ни одна из них не обладает достаточной долей продаж для влияния на цену.


Структура рынка

Структура рынка (market structure) – совокупность показателей состояния рынка, указывающих на число покупателей и продавцов, их доли в общем объеме покупок и продаж, степень стандартизации продукта, свободу входа на рынок и выхода из него; взаиморасположение и взаимосвязь составляющих рынок частей, устройство рынка.


Точка самоокупаемости

Точка самоокупаемости (break-even point) – уровень производства, при котором величина издержек равна доходу (выручке), экономическая прибыль равна нулю.


Точка прекращения деятельности

Точка прекращения деятельности (shut-down point) – уровень цены, при котором покрываются только минимально возможные для фирмы при данном объеме производства средние переменные издержки.


Эффективность производства

Эффективность производства (productive efficiency) – производство товара с наименьшими издержками; использование минимального количества ресурсов для производства данного объема продукции; производство данного объема продукции при минимальных средних издержках, которые равны цене.


Эффективность распределения ресурсов

Эффективность распределения ресурсов (allocative efficiency) – распределение среди фирм и отраслей ресурсов, необходимых для обеспечения производства тех изделий, в которых больше всего нуждается общество (потребители); производство каждого изделия в условиях, когда предельные издержки равны цене.


Вопросы к экзамену

Вопросы к экзамену

Тема 3

1. Типы конкуренции и основные рыночные структуры в современной экономике.

2. Совершенная конкуренция и ее основные черты

3. Равновесие фирмы – совершенного конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков).

4. Предельные издержки и кривая предложения фирмы в краткосрочном периоде.

5. Равновесие фирмы – совершенного конкурента в долгосрочном периоде. 6. Совершенная конкуренция и эффективность.


Тема 4. Влияние на эффективность сельского хозяйства природных факторов и научно-технического прогресса

Тема 4. ЧИСТАЯ МОНОПОЛИЯ

НОВЫЕ ПОНЯТИЯ

Барьеры для конкуренции Естественная монополия Закрытая монополия Монополия Монопольная власть фирмы Открытая монополия Чистая монополия Фирма-монополист Ценовая дискриминация Х-неэффективность


конспект лекции

ЧИСТАЯ МОНОПОЛИЯ

Факторы монополизации и основные черты чистой монополии

Монополия происходит от греческих слов: monos – один, единственный и pōleō – продаю. В экономической теории абсолютная, или чистая, монополия представляет собой такую рыночную структуру, в которой одна фирма является поставщиком товара, не имеющего на рынке близких заменителей. Этим термином обозначается и сама фирма – единственная в отрасли. Чистая монополия как рыночная структура имеет следующие основные черты:

1.Наличие на рынке единственного производителя (продавца). Термины «фирма» и «отрасль» в такой ситуации являются синонимами. Одна фирма производит весь объем продукции отрасли. Следует иметь в виду, что монополия может иметь географическое измерение. Например, в небольшом городе может быть только одна фирма, оказывающая какую-либо услугу, скажем, нотариальная контора.

2.Выпускаемый фирмой товар (оказываемая услуга) не имеет близких заменителей и, таким образом, покупатель вынужден или покупать этот товар у монополиста, или обходиться без него. По предыдущему примеру, потребитель может поехать в другой город для нотариального оформления документа, но такая альтернатива может быть неприемлема в связи с большими издержками.

3.Фирма-монополист устанавливает цену, так как ею контролируется весь объем предложения данного товара. Эта структура принципиально отличается от рынка совершенной конкуренции, в котором отдельная фирма не может влиять на цену продукта, а принимает уже сложившуюся цену. Так как спрос на продукцию монополиста совпадает с отраслевым спросом, то он может устанавливать ту или иную цену путем изменения количества предлагаемого товара.

4.Наличие барьеров для вступления новых фирм в отрасль. Фирма потому и является монополистом, что существуют ограничения экономического, юридического, технического и природного характера, которые не дают возможности другим фирмам заняться этим видом деятельности.

5.Чистому монополисту, как правило, нет необходимости заниматься рекламой своего товара (услуги), так как он и без этого известен и необходим потребителям.

Количество конкурентов во многом зависит от существования различных барьеров, препятствующих вступлению новых фирм в отрасль. Эти барьеры есть не что иное, как факторы монополизации. К ним относятся:

1. Эффект масштаба. В некоторых отраслях (производство стали, алюминия, автомобилестроение и др.) существующая технология такова, что достигнуть минимальных средних издержек в долгосрочном периоде возможно только при большом объеме производства как в абсолютном значении, так и относительно доли рынка. Мелкие фирмы, которые попытаются войти в такую отрасль, не смогут получать прибыли и удержаться в отрасли в связи с тем, что не имеют возможности реализовать эффект масштаба и производить продукцию с меньшими или такими же средними издержками, как монополист. Возможно, что отрасль будет эффективна с точки зрения минимизации издержек в том случае, если весь объем производства будет сосредоточен на одном предприятии. Наличие двух и более производителей обусловит более высокие средние издержки у каждого из них, так как не будет полностью реализован эффект масштаба.

2. Финансовые барьеры. В некоторых отраслях, для того чтобы иметь эффективное производство, необходимы крупные капиталовложения. Для этих целей достаточно трудно изыскать финансовые средства, что и является барьером для вступления новых фирм в отрасль.

3. Патенты. В законодательстве многих стран, в том числе Беларуси, предоставляется правовая охрана изобретению в течение определенного времени, если оно является новым, имеет изобретательский уровень и промышленно применимо. Изобретение является новым, если оно неизвестно из уровня техники; имеет изобретательский уровень, если для специалиста явным образом не следует из уровня техники; является промышленно применимым, если может быть изготовлено и использовано в промышленности, сельском хозяйстве, здравоохранении и других отраслях народного хозяйства. Например, в США изобретателю предоставляется право контролировать рынок продукта в течение 17 лет, в Беларуси – 20 лет, что обеспечивает обладателю патента монопольное положение на рынке в течение времени его действия.

Крупная фирма имеет возможность финансировать собственные научно-исследовательские и опытно-конструкторские разработки или покупать патенты других фирм, что позволяет ей усилить свои рыночные позиции, вытеснить конкурентов и стать монополистом. В мире известны такие фирмы, как General Motors, Xerox, Polaroid и другие, которые стали монополистами в результате обладания патентами.

4. Лицензии. Государство может создавать барьеры для вхождения фирм в отрасль путем выдачи лицензий (разрешений) на занятие определенными видами деятельности. Таким образом, ограничение вследствие этого предложения товаров приводит к монополизации этой отрасли. Например, производство медицинских или ветеринарных препаратов.

5. Частная собственность на важнейшие виды невозобновляемых природных или редких ресурсов. Так, например, фирмы по производству алюминия (Aluminum Company of America), никеля (Inco – Канада), бриллиантов (De Beers – ЮАР) обеспечили себе монопольное положение вследствие контроля над сырьевыми ресурсами – они не допускали к ним конкурентов.

6. Нелегальные методы борьбы с конкурентами (нечестная конкуренция). Истории известны случаи, когда против соперников применялись такие методы борьбы, как лишение сырья, подвоза, сбыта, кредита, переманивание персонала, договоры с поставщиками ресурсов, банками, покупателями, объявление бойкота, использование демпинга, а также агрессивные действия против конкурентов. Эти методы обстоятельно описаны в работах Дж.А.Гобсона «Империализм» (1902 г.), Р.Гильфердинга «Финансовый капитал» (1910 г.), Н.И.Бухарина «Мировое хозяйство и империализм» (1915 г.), В.И.Ленина «Империализм как высшая фаза капитализма» (1916 г.). В настоящее время такие методы законодательно запрещены, однако в некоторых странах они все же встречаются.

Разнообразие видов монополий. В зависимости от характера барьеров выделяются следующие виды монополий: естественная, закрытая и открытая.

Естественная монополия имеет место в том случае, если масштаб производства настолько велик, что в отрасли минимум средних издержек в долгосрочном периоде достигается только при обслуживании всего рынка одной фирмой (отрасль представлена одной фирмой). Существование двух и более фирм в такой отрасли означает производство продукции с издержками большими, чем минимально возможные.

Свое преимущество в издержках производства монополии имеют возможность реализовать не в виде низких цен для потребителей, а в высоком уровне рентабельности (за счет завышенных цен).

Примерами естественных монополий могут служить кабельное телевидение, предприятия газо-, электро-, водоснабжения. Эти отрасли обычно находятся под контролем государства.

К естественным монополиям относятся также фирмы, которые являются собственниками уникальных природных ресурсов.

Закрытая монополия возникает в том случае, когда государство создает юридические барьеры (с помощью лицензий и патентов) для вступления в отрасль других фирм.

Открытая монополия существует в том случае, если фирма выходит на рынок с совершенно новым видом продукции или услуг и, таким образом, в течение некоторого времени фирма будет единственным продавцом. В этом случае у фирмы нет специальной защиты от конкуренции.

Некоторые фирмы могут принадлежать сразу к двум видам монополий. Если рассматривать достаточно продолжительный период времени, то многие монополии становятся открытыми, так как возникают возможности замены уникальных природных ресурсов искусственными, истекают сроки действия патентов и лицензий, достижения науки и техники становятся доступными другим фирмам.

Монопольная власть, ее источники и измерение

Монопольная (рыночная) власть заключается в том, что фирма может влиять на цену (повышать) и получать экономическую прибыль путем ограничения объема производства и сбыта. Однако следует иметь в виду, что фирма, обладающая монопольной властью, не может бесконечно повышать цену своей продукции.

Степень (сила) монопольной власти ограничивается ценовой эластичностью спроса на продукцию фирмы, которая зависит от следующих факторов: ценовой эластичности отраслевого спроса, количества фирм на рынке, характера взаимодействия между фирмами.

Ценовая эластичность отраслевого спроса – спрос на продукцию отдельной фирмы не может быть менее эластичным, чем рыночный (отраслевой) спрос. Монопольная власть является величиной, обратной ценовой эластичности спроса.

Количество фирм на рынке – чем больше фирм, тем более эластичным будет спрос на продукцию каждой из них и тем меньшая монопольная власть. Однако само по себе количество фирм еще не дает представления о степени монополизации рынка. Для такой оценки используются определенные показатели: коэффициент Лернера, коэффициент концентрации, индекс Херфиндаля-Хиршмана.

Характер взаимодействия между фирмами – при жесткой конкуренции цены могут приблизиться к конкурентному уровню; при сговоре о ценах, ограничении производства, разделе рынка цены будут близки к монопольным.

Монополист на рынке обладает наиболее сильной экономической властью, так как он полностью контролирует весь объем выпуска товара и вследствие этого может повышать цену на свою продукцию. В связи с этим государство берет под контроль деятельность монополий, сдерживает их произвол.

Спрос на продукцию монополиста совпадает с рыночным (отраслевым), поэтому эластичность спроса является объективным фактором, ограничивающим рост цен.

В реальной экономике преобладающими рыночными структурами являются монополистическая конкуренция и олигополия. Фирмы, действующие в рамках этих структур, в той или иной степени обладают монопольной властью и могут, изменяя объем производства, влиять на рыночные цены. Однако степень (сила) этой власти меньше, чем у чистых монополистов.

Степень монопольной власти можно измерить различными способами.

Коэффициент Лернера (L). В 1934 г. А.П.Лернер предложил измерять силу монопольной власти с помощью следующего коэффициента:

p – МС

L = ————,

p

где p – цена продукции;

МС – предельные издержки.

Числовое значение коэффициента Лернера всегда находится между 0 и 1. Для фирмы – совершенного конкурента p = МС, следовательно, L = 0. Чем больше L, тем выше монопольная власть.

В связи с трудностями определения на практике реальных предельных издержек их заменяют средними издержками (АС). В этом случае формула может быть записана следующим образом:

p – AС

L = ————.

p

Если умножить числитель и знаменатель на количество продукции (q), получим в числителе прибыль (π), а в знаменателе валовой доход (TR):

(p – AС) x q π

L = ——––––—— = –––––.

p x q TR

Следовательно, чем выше удельный вес прибыли в валовом доходе, тем выше степень монополизации.

Коэффициент концентрации показывает удельный вес (в процентах) выручки определенного количества фирм к общеотраслевому объему продаж.

Фирма занимает доминирующее положение на рынке, если на одно предприятие приходится свыше 1/3 всего отраслевого оборота, или 3 и менее предприятий производят свыше половины продукции отрасли, либо 5 и менее фирм имеют свыше 2/3 всего отраслевого оборота.

Рынок считается немонополизированным, если в отрасли функционируют более 10 конкурирующих фирм, причем доля крупнейшей из них не должна быть более 31%, двух крупнейших – 44, трех – 54, четырех – 63%.

Чаще всего коэффициент концентрации рассчитывается для четырех или восьми крупнейших фирм отрасли (табл. 1).

Коэффициент имеет ряд недостатков:

во-первых, он характеризует позиции лишь крупнейших производителей, а не всю совокупность фирм в отрасли и ее структуру;

во-вторых, коэффициент не показывает разницы между отраслями, где рынок разделен относительно равномерно, и отраслями, в которых доминирует одна крупная фирма.

Например, если одну отрасль представляют пять фирм с одинаковым объемом выпуска продукции (т. е. по 20 %), а другую – 44 фирмы, на четыре крупнейшие из которых приходится 75 %, 2, 1,5 и 1,5 % объема производства отрасли, а на остальные 40 фирм – по 0,5 %, то коэффициент концентрации для четырех крупнейших фирм в обоих случаях будет равен 80 %.

Индекс Херфиндаля-Хиршмана (Herfindahl-Hirshmfn) определяется по формуле

Iнн = Sl2 + S22 + S32 +...+ Sn2,

где S – доля фирмы в общеотраслевом объеме продаж, %;

n – общее число фирм в отрасли.

Таблица 1 Удельный вес продаж крупнейших промышленных компаний США

в отраслевом объеме продаж, % *

Отрасль | 4 крупнейшие | 8 крупнейших
Нефтепереработка | 30 | 53
Производство двигателей и кузовов автомашин | 93 | 99
Доменные печи и заводы по производству стали | 45 | 65
Авиастроение | 59 | 81
Мясокомбинаты | 19 | 37
Молоко | 18 | 28
Газеты | 19 | 31
Лесопильная | 17 | 23
Пластмассы и смолы | 22 | 37
Мыло и моющие средства | 59 | 71

* Хейне П. Экономический образ мышления. – М.: «Дело», «Catallaxy», 1993. – С.245.

Его числовые значения могут изменяться от величины, близкой к 0 (при множестве мелких предприятий в отрасли), до 10000 (в случае чистой монополии). Безопасным с точки зрения монополизации считается рынок, где индекс Херфиндаля-Хиршмана меньше 1000.

В приведенном выше примере с двумя отраслями, коэффициенты

концентрации которых для четырех крупнейших фирм совпали, индекс Херфиндаля-Хиршмана для первой отрасли составит 2000:

Iнн = 202 + 202 + 202 + 202 + 202 = 2000,

а для второй – 5643,5:

Iнн = 752 + 22 + 1,52 + 1,52 + 40 x (0,5) 2 = 5643,5.

Во второй отрасли Iнн значительно больше. Сопоставление значений индекса Херфиндаля-Хиршмана для этих двух отраслей позволяет сделать вывод, что наличие на рынке одной доминирующей фирмы делает этот рынок менее конкурентным.

Механизм функционирования чистой монополии

Спрос на продукт монополиста. Предельный доход монополиста. Принципиальное различие между рыночными моделями, в частности между совершенной конкуренцией и чистой монополией, заключается в кривой спроса.

Для фирмы в условиях совершенной конкуренции кривая спроса совершенно эластична и совпадает с кривой цены, предельного и среднего дохода (параллельна оси абсцисс).

При совершенной конкуренции фирма не может влиять на рыночную цену, для нее цена задана извне, она формируется под влиянием отраслевого предложения и спроса. В этих условиях фирма может увеличить свои прибыли не путем изменения цен, а поиском такого объема производства, который позволит максимизировать прибыль.

Иное дело в условиях чистой монополии. Если монополист захватил весь рынок, то кривая спроса на его продукт совпадает с кривой рыночного (отраслевого) спроса и имеет нисходящий характер, предельный доход (MR) при этом будет меньше цены (p), поскольку для увеличения объема продаж фирма вынуждена будет снижать цену на все единицы продаваемых товаров, а не только на последнюю. Поэтому MR каждой последующей проданной единицы будет меньше ее p на величину потерь от снижения цены на все предыдущие единицы (табл. 7.2). Кривая предельного дохода проходит ниже и является более крутой.

Следует обратить внимание, что кривая спроса и среднего дохода совпадают.

Монополист, обладая властью над рынком, сознательно выбирает комбинацию цена-количество продукции в диапазоне эластичного отрезка спроса (когда Edp > 1), т. е. когда валовой доход при снижении цены возрастает.

Максимизация прибыли фирмой-монополистом. Как было выяснено в предыдущей теме, фирма будет максимизировать свою прибыль, производя объем продукции, при котором MR = MC. Это правило относится и к чистой монополии.

Прибыль (π) есть функция от количества продукции (Q). Она есть разница между валовым доходом (TR) и валовыми общими издержками (TC), которые представляют собой тоже функции (разумеется, другие) от Q, что можно записать в виде формулы общего вида:

π (Q) = TR(Q) – TC(Q).

Таблица 2 Взаимосвязь между количеством продукции, ценой,средним, предельным и валовым доходами

Q | p | TR | AR | MR
0 | – | 0 | – | –
1 | 10 | 10 | 10 | 10
2 | 9 | 18 | 9 | 8
3 | 8 | 24 | 8 | 6
4 | 7 | 28 | 7 | 4
5 | 6 | 30 | 6 | 2
6 | 5 | 30 | 5 | 0
7 | 4 | 28 | 4 | -2
8 | 3 | 24 | 3 | -4
9 | 2 | 18 | 2 | -6
10 | 1 | 10 | 1 | -8

По мере наращивания объема производства, начиная с нуля, прибыль будет возрастать до достижения максимума, а затем снижаться. Прибыль будет возрастать до тех пор, пока ее приращение (Δπ) от дополнительного увеличения объема производства (ΔQ) не станет равным нулю.

График функции прибыли – парабола. Максимальное значение функция прибыли достигает при объеме производства, при котором ее первая производная станет равной нулю:

π' (Q) = 0, или π' (Q) = TR'(Q) – TC'(Q) = 0.

Первая производная функции валового дохода есть предельный доход:

TR'(Q) = MR.

Первая производная функции валовых общих издержек есть предельные издержки:

TC'(Q) = MC.

Таким образом, максимум прибыли достигается, когда

π' (Q) = TR'(Q) – TC'(Q) = MR – MC = 0,

или

MR = MC.

Монополист будет производить каждую дополнительную единицу продукции до тех пор, пока ее реализация обеспечивает получение дополнительного дохода, который больше, чем затраченные издержки на эту дополнительную единицу. Обратимся к табл. 3.

Таблица 3 Доходы и издержки фирмы

Q | p | AR | MR | MC | AC | TR
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | 10 | 10 | 10 | 5 | 13 | 10
2 | 9 | 9 | 8 | 1,0 | 7,0 | 18
3 | 8 | 8 | 6 | 1,2 | 5,1 | 24
4 | 7 | 7 | 4 | 1,7 | 4,2 | 28
5 | 6 | 6 | 2 | 2,0 | 3,8 | 30
6 | 5 | 5 | 0 | 3,3 | 3,7 | 30
7 | 4 | 4 | -2 | 4,8 | 3,9 | 28
8 | 3 | 3 | -4 | 6,0 | 4,1 | 24
9 | 2 | 2 | -6 | 7,8 | 4,5 | 18
10 | 1 | 1 | -8 | 9,2 | 5,0 | 10

Сравнение колонок 4 и 5, в которых представлены данные соответственно по предельному доходу (MR) и предельным издержкам (MC), показывает, что оптимальный выпуск составляет 5 единиц. Предельный доход именно этой единицы равен ее предельным издержкам, т. е. MR = MC. При таком объеме продукции (5) монополист назначит цену, равную 6 единицам (см. табл. 3, колонка 2).

В этом случае прибыль на единицу продукции составляет 2,2 единицы, а общая прибыль равна площади заштрихованного прямоугольника FABC.

Если барьеры для вхождения в отрасль достаточно высоки, то получение монопольной прибыли будет носить устойчивый характер. В долгосрочном периоде, по мере проникновения в отрасль других производителей, монопольная прибыль будет исчезать. В этом случае на графике кривая АС будет лишь касаться кривой спроса.

Экономические последствия монополии

Монополия снижает экономическую эффективность, что наглядно можно проиллюстрировать на рис. 7.3. Равновесие (MR = MC) фирмы-монополиста достигается при объеме производства (Qm), при котором средние издержки (АСm) больше своего минимума, а цена (pm) выше минимума средних издержек (minАС), т. е. не соблюдаются следующие условия:

а) производственной эффективности p = minАС (производство максимально возможного количества продукции с минимальными издержками). В случае монополии pm больше minАС и производство осуществляется с издержками выше минимально возможных при данном уровне технологии, т. е. отсутствие конкуренции не стимулирует фирму-монополиста работать при оптимальной норме выработки, когда удельные издержки производства были бы минимальными. В случае совершенной конкуренции цена была бы ниже монопольной и равнялась минимальным средним издержкам (pe = min AC, );

б) эффективности распределения ресурсов p = MC. В данном случае цена, которую устанавливает монополист (pm), больше предельных издержек (MCm), т. е. общество оценивает дополнительные единицы монополизированной продукции более высоко, чем альтернативную продукцию. Таким образом, производственные ресурсы общества распределены нерационально. При этом часть продукции, необходимая обществу, не производится (имеет место недораспределение ресурсов в монополизированную отрасль). Напомним, в случае совершенной конкуренции цена совпадает с предельными издержками (pe = MC).

Монополист будет продавать меньший объем продукции и назначать более высокую цену, чем в условиях совершенной конкуренции. Кроме того, монополист тратит огромные средства на сохранение рыночной власти. Являясь единственным продавцом на рынке, он может не стремиться к снижению производственных издержек и в некоторых случаях не заинтересован в использовании прогрессивных технологий.

Таким образом, монополия способствует снижению экономической эффективности. Недостатком монополии является также усиление дифференциации доходов: происходит перераспределение доходов от потребителей в пользу монополий.

Поэтому во всех странах с развитой рыночной экономикой действуют антимонопольные законодательства, контролирующие и ограничивающие монопольную власть.

Кроме рассмотренных аргументов против монополии практика показывает, что существует еще одно обстоятельство, отрицательно влияющее на эффективность, – это возникновение в условиях монополизации отрасли X-неэффективности.

Х-неэффективность – это такое состояние производства, при котором фактические издержки фирмы при любом объеме производства больше, чем минимально возможные. Х-неэффективность более свойственна монополистам, чем конкурентным фирмам.

На рис. 7.4 Х-неэффективность представлена пунктирной линией ACx, проходящей выше минимально возможных средних издержек для каждого объема производства (AC).

Причиной X-неэффективности является отсутствие конкуренции. Чем меньше конкуренция, тем выше X-неэффективность. Когда фирма-монополист не испытывает давления со стороны конкурентов, она не стремится внедрять новшества, выявлять и реализовывать внутренние резервы снижения издержек производства. В этих условиях менеджеры уклоняются от предпринимательского риска, увеличивают штаты управленческого персонала, причем укомплектовывают их работниками не по деловым качествам, а по другим обстоятельствам, что повышает удельные издержки. Кроме того, монополист несет значительные затраты на сохранение своего монопольного положения.. Однако имеется и другая точка зрения на проблему монополии и эффективности. Некоторые экономисты (Дж. Гэлбрейт, Й. Шумпетер и др.), не отрицая негативные стороны монополии (высокие цены, заниженные объемы), обосновывают ее преимущества в области использования достижений НТП и научно-исследовательских разработок. В связи с этим приводятся следующие аргументы:

1) мелкие фирмы не имеют достаточно средств для финансирования НИОКР, а монополизированные предприятия располагают достаточными финансовыми ресурсами для инвестиций в НТП;

2) высокие барьеры входа в отрасль дают монополии и олигополии возможность долговременного получения высоких экономических прибылей от использования в производстве научно-технических достижений, что является стимулом для развития НИОКР;

3) получение монопольной прибыли за счет более высоких цен является стимулом инновационной деятельности. Если бы вслед за нововведением, снижающем издержки, цены падали, то не было бы и стимула для этой деятельности;

4) в случае естественной монополии минимум средних издержек достигается тогда, когда в отрасли работает одна фирма. Наличие в отрасли нескольких конкурентных фирм в этом случае привело бы к росту удельных издержек и снижению эффективности.

Таким образом, если рассматривать эффективность производства не в статике, а в динамике, т. е. во времени, то монополист оказывается в более выигрышном положении, так как он может использовать достижения НТП, что является источником динамической эффективности.

Поэтому, если монопольная власть одновременно сопровождается уменьшением издержек производства продукции (экономия на масштабе производства), внедрением НТП, насыщением рынка стандартизированной продукцией по доступным ценам в результате массового его выпуска, то оказывается, что монополист имеет преимущества.

Таким образом, по мнению названных ученых, несовершенная конкуренция может принести обществу определенный выигрыш.

Оценка эффективности монополистической структуры

с помощью излишков потребителя и производителя

Оценить последствия монополизации отрасли для общества можно с помощью излишков потребителей и производителей.

Кривая отраслевого предложения (S) есть сумма кривых предельных издержек всех фирм отрасли (S=Σmc). Кривая D есть отраслевой спрос. Рыночное равновесие в условиях совершенной конкуренции достигается в точке E, при этом цена равна pe, а равновесный объем производства – Qe. Излишек потребителя при этом составит объем, равный площади треугольника peBE, а излишек производителя – Ape E.

В случае, когда отрасль представлена одной фирмой (чистая монополия), излишек потребителя и производителя иной.

В условиях чистой монополии обнаруживаются следующие различия по сравнению с совершенной конкуренцией:

1)объем производства сократится. Монополист будет ограничивать объем производства до уровня Qm (Qm < Qe), при котором MR=MC;

2)потребительский излишек (pmBC) окажется меньше, чем в условиях совершенной конкуренции (площадь peBE);

3)излишек производителя (площадь фигуры ApmCM) будет больше по сравнению с чистой конкуренцией за счет уменьшения излишка потребителя;

4)суммарные излишки потребителя и производителя становятся меньше на величину, равную площади треугольника MCE, что и составляет чистые потери для общества. Понятие «чистые потери» (или дедвейт-убытки) применяется для обозначения ситуации, когда утраченное благо одной стороной не получено другой;

5)если бы монополист мог удержать цену pm для объема производства Qm, а дополнительную продукцию QmQe продавал бы по цене pe, то чистых потерь не было бы. Такая ситуация может быть при ценовой дискриминации.

Ценовая дискриминация

Ценовая дискриминация (разделение) – это продажа одного товара (услуги) разным потребителям по различным ценам.

Ценовая дискриминация применяется монополией для расширения рынка сбыта своей продукции.

Для ценовой дискриминации необходимы два условия:

1) наличие возможности выделения различных сегментов рынка в зависимости от эластичности спроса покупателей;

2) невозможность перепродажи товара (услуги) первичным покупателем другому потребителю.

На дорогом рынке спрос низкоэластичен и повышение цен позволит увеличить прибыль. На дешевом рынке спрос высокоэластичен и увеличить прибыль можно за счет снижения цен и продажи большего количества продукции.

Примером ценовой дискриминации может быть установление различных цен на железнодорожные билеты в зависимости от социальной группы пассажиров (взрослые, дети, студенты и др.), на авиабилеты – в зависимости от дня недели, тарифов на междугородные телефонные разговоры – в зависимости от времени суток и др. Графически это можно представить следующим образом.

Первый рынок представлен бизнесменами, для которых важна быстрота передачи деловой информации в течение рабочего дня, а не размер тарифа. Спрос с их стороны неэластичен. Второй рынок – это небогатые люди, которые при высоких тарифах на телефонные разговоры предпочтут воспользоваться почтой. Их спрос высокоэластичен. В обоих случаях предельные издержки фирмы одинаковы, но на различных рынках эластичность спроса неодинакова.

При тарифе 400 руб. за 1 минуту потребители первого рынка используют 100000 минут в месяц. Снижение тарифа в ночное время (с 2100 до 900 ч) в 2 раза привлечет потребителей и увеличит доход компании на 20 млн. рублей ежемесячно.

В результате ценовой дискриминации увеличиваются доходы монополиста, а с другой стороны, расширяется доступ потребителей к товарам (услугам) данного вида. Такая политика в области ценообразования выгодна и производителям и потребителям. Однако в некоторых странах ценовая дискриминация рассматривается как нарушение конкуренции, усиление монопольной власти и поэтому ее отдельные проявления подпадают под антимонопольное законодательство.

Под термином «фактор» понимают, во-первых, компонент, входящий в более сложный вывод, а во-вторых, движущую силу, причину какого-нибудь процесса или явления.


План семинарского занятия

Тема 4. ВЛИЯНИЕ НА ЭФФЕКТИВНОСТЬ СЕЛЬСКОГО

ХОЗЯЙСТВА ПРИРОДНЫХ ФАКТОРОВ

И НАУЧНО-ТЕХНИЧЕСКОГО ПРОГРЕССА

1. Чистая монополия и ее основные черты. Факторы монополизации. Виды монополии.

2. Спрос на продукт и предельный доход монополиста. Равновесие фирмы – чистой монополии в краткосрочном периоде (максимизация прибыли, минимизация убытков).

3. Равновесие чистой монополии в долгосрочном периоде.

4. Ценовая дискриминация: условия, формы, последствия.

5. Чистая монополия и эффективность. Экономические последствия монополии. Регулирование естественной монополии.

Литература: [3, с. 51–64].


Тесты

Тесты

1. Монополия – это:

а) господство ряда конкурентов на рынке;

б) единственный в отрасли производитель (продавец) товара, не имеющего заменителей;

в) несколько продавцов стандартизированного товара;

г) единственный в отрасли покупатель товара;

д) рыночная структура, в которой отсутствуют барьеры.

2. Монопсония – это рыночная структура, в которой:

а) действует только один покупатель;

б) существует небольшое число конкурирующих между собой производителей;

в) имеется только одна крупная фирма-производитель;

г) отсутствует контроль над ценами продукции.

3. Монополия связана с лицензированием деятельности, поскольку производится:

а) уникальный продукт;

б) качественный продукт;

в) широкий ассортимент;

г) модный продукт.

4. Индекс Херфиндаля – Хиршмана непосредственно показывает:

а) степень концентрации фирм на рынке;

б) рыночную власть фирмы;

в) тип рыночной структуры;

г) степень рыночной конкуренции.

5. Монополист, максимизирующий прибыль, будет снижать цену на свою продукцию, если:

а) средние издержки снижаются;

б) затраты на рекламу возрастают;

в) предельный доход выше предельных издержек;

г) предельный доход равен переменным издержкам.

6. У монополиста предельные издержки обычно меньше цены продукции, потому что:

а) цена меньше предельного дохода;

б) цена больше предельного дохода;

в) предельные издержки меньше средних издержек;

г) предельные издержки больше средних издержек.

7. Монополия характеризуется тем, что фирмы:

а) не могут свободно входить в рынок;

б) действуют на рынке в большом количестве;

в) обладают полной информацией о рыночных условиях;

г) выпускают дифференцированную продукцию.

8. Монополист, максимизирующий прибыль, будет снижать цену на свой продукт, если:

а) средние издержки снижаются;

б) затраты на рекламу возрастают;

в) предельный доход выше предельных издержек;

г) предельный доход равен переменным издержкам;

д) все предыдущие ответы неверны.

9. Ценовая дискриминация – это:

а) продажа по разным ценам одной и той же продукции различным покупателям;

б) различия в оплате труда по национальности или по полу;

в) эксплуатация трудящихся путем установления высоких цен на потребительские товары;

г) повышение цены на товар более высокого качества;

д) все предыдущие ответы неверны.

10. Конкуренция, при которой не соблюдается хотя бы одно условие свободной конкуренции, – это:

а) совершенная конкуренция;

б) позитивная конкуренция;

в) формальная конкуренция;

г) несовершенная конкуренция;

д) все ответы верны.

Показать правильные ответы Правильные ответы 1. б); 2. а); 3. а); 4. а); 5. в); 6. б); 7. а); 8. в); 9. а); 10. г).


Понятия и определения

Понятия и определения к 4 теме


Барьеры для конкуренции

Барьеры для конкуренции (barriers to competition) – факторы, приводящие к ослаблению уровня соперничества по сравнению с его естественным уровнем и не связанные с состоянием издержек.


Естественная монополия

Естественная монополия (natural monopoly) – монополия, действия которой минимизируют долгосрочные отраслевые средние издержки.

Enter topic text here.


Закрытая монополия

Закрытая монополия (closed monopoly) – монополия, защищенная от конкуренции законодательными ограничениями, такими как патенты или лицензии.

Enter topic text here.


Монополия

Монополия (monopoly) – фирма либо ситуация на рынке, на которой действует такая фирма, в условиях отсутствия значимых конкурентов, т. е. выпускающая товар и (или) оказывающая услуги, не имеющие близких заменителей.

Enter topic text here.


Монопольная власть фирмы

Монопольная власть фирмы (monopoly power) – наступает тогда, когда она имеет возможность воздействовать на цену своего товара, изменяя количество, которое она готова продать. Степень, до которой монополист может использовать свою монопольную власть, зависит от наличия близких заменителей на его товар и его доли на данном рынке.

Enter topic text here.


Открытая монополия

Открытая монополия (open monopoly) – монополия, являющаяся единственным продавцом на рынке какого-либо продукта, но не имеющая какой-либо специальной защиты от конкуренции в виде патента или других ограничений вхождения в отрасль.

Enter topic text here.


Чистая монополия

Чистая монополия (absolute monopoly) – положение на рынке товаров и услуг, характеризующееся наличием только одного продавца данного вида товара или услуги.

Enter topic text here.


Фирма-монополист

Фирма-монополист (the company has a monopoly) – обладает значительным контролем над ценой на продаваемый продукт.

Enter topic text here.


Ценовая дискриминация

Ценовая дискриминация (price discrimination) – монополистическая конкуренция, при которой в один и тот же момент один и тот же продукт продается разным покупателям по разным ценам, причем разница в ценах не оправдана различиями в издержках производства этого продукта. Обязательным условием ценовой дискриминации является отсутствие у покупателей возможности перепродажи продукта.

Enter topic text here.


Х-неэффективность

Х-неэффективность (X-inefficiency) – неспособность фирмы произвести любой заданный объем продукции при самых низких средних издержках производства.

Enter topic text here.


Вопросы к экзамену

Вопросы к экзамену

Тема 4

1. Чистая монополия и ее основные черты.

2. Равновесие фирмы – чистой монополии в краткосрочном периоде (максимизация прибыли, минимизация убытков).

3. Равновесие чистой монополии в долгосрочном периоде.

4. Ценовая дискриминация: условия, формы, последствия.

5. Чистая монополия и эффективность.

Литература: [4, с. 103–114; 5, с. 108–123; 6, с. 225–232; 7, с. 198–216; 9, с. 156 – 176; 10, с. 531–548; 12, с. 78–110; 15, с. 120–131].


Тема 5. МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ

НОВЫЕ ПОНЯТИЯ


Конспект лекции

Тема 5. МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ

Характеристика рынка монополистической конкуренции

Монополистическая конкуренция впервые была исследована в 30-е гг. 20 столетия экономистами Эдвардом Чемберлином (1899–1967) и англичанкой Джоан Робинсон (1903–1983). Независимо друг от друга они разработали традиционную экономическую модель монополистической конкуренции и пришли к сходным выводам об условиях возникновения и функционировании этого рынка.

Считается, что отрасль работает в условиях монополистической конкуренции, если она состоит из большого числа фирм, каждая из которых производит изделия, относящиеся к близким, но несовершенным заменителям продукции других конкурентов. В подобной ситуации перекрестная эластичность спроса по цене будет велика, но не бесконечна. Фирмы получают ограниченную монопольную власть за счет дифференциации продукции (выпуска товара с разным набором потребительских свойств) и могут в определенных пределах контролировать цену. Поэтому рынок монополистической конкуренции получил название монополии по дифференциации товара.

Отметим основные черты, характеризующие монополистическую конкуренцию.

• Дифференциация продукции. В основе дифференциации продукции лежат различия во вкусах и желаниях потребителей. Дифференциация означает, что фирмы не производят одинаковые товары. Даже если изделия относятся к одному виду, продукт каждой фирмы обладает исключительными характеристиками (особенностями), привлекающими определенных потребителей. При монополистической конкуренции каждая фирма ищет «своего» покупателя и предлагает особый тип или вариант товара, который отличается по качеству, внешнему виду (оформление, упаковка), репутации, условиям продажи (доступность и удобство размещения предприятий, «сервизация» сбыта), гарантиям послепродажного обслуживания. Фирмы могут убеждать покупателей в уникальности и особом качестве своего товара посредством использования рекламы и иных форм стимулирования сбыта (торговых марок, привлекательной упаковки и др.). Потребители, отдавая предпочтение продукции отдельных производителей, в определенных пределах готовы платить за нее более высокую цену. Однако если разница в ценах окажется слишком значительной, покупатель может легко найти на рынке более дешевую продукцию конкурентов и переключить свой спрос на нее.

Таким образом, поставляя дифференцированный товар, фирма приобретает монопольную власть, величина которой зависит от степени дифференциации продукта (отличия ее товара от аналогичных товаров других фирм) и от числа конкурентов.

• Большое количество производителей. При наличии большого числа конкурентов в отрасли каждая фирма владеет относительно небольшой долей рынка и имеет весьма ограниченный контроль над рыночной ценой. На рынках с монополистической конкуренцией на четыре крупнейшие фирмы, как правило, приходится до 25% общих поставок, а на восемь крупнейших – до 50%. В таких условиях практически невозможны согласованные действия фирм с целью ограничения объема производства и искусственного завышения цен (тайный сговор), отсутствует взаимозависимость между фирмами и стратегическое планирование (планирование стратегии с учетом возможной реакции конкурентов на любые действия фирмы в области цен, объемов продаж, рекламы и т. д.). Например, если отдельный производитель для увеличения объема продаж снижает цену на свой товар, то прирост в объеме его продаж происходит за счет многих продавцов и не вызывает значительной потери их доли на рынке и возможности получать прибыль. Поэтому у конкурентов нет причин реагировать на изменение цены одной из фирм. Каждая фирма определяет свою политику, не учитывая возможную реакцию конкурентов.

• Свобода входа и выхода. На рынках монополистической конкуренции работают небольшие по размеру фирмы, что обусловлено особенностями технологии. Для вступления в отрасль не нужны значительные первоначальные капиталовложения и эффект масштаба не требует развития крупного производства. Новым фирмам несложно войти на рынок со своими фирменными марками, а существующим – выйти, если их товары перестали пользоваться спросом. По сравнению с рынком совершенной конкуренции могут быть некоторые финансовые барьеры, связанные с необходимостью получения дифференцированного продукта и его рекламой.

• Неценовая конкуренция. Для того, чтобы реализовать преимущества монополии по дифференцированному продукту, необходимо убедить покупателей в достоинствах своего товара. Поэтому для рынка дифференцированного продукта характерно активное использование рекламы и других форм стимулирования сбыта (торговые марки, гарантийное обслуживание и т.д.).

Цена и объем производства в условиях

монополистической конкуренции

В условиях монополистической конкуренции объем производства и цена находятся под влиянием конкуренции – с одной стороны и монопольной власти, которой обладает каждая фирма – с другой. Рыночную власть над ценой фирма получает за счет дифференциации товара. Это обусловливает отрицательный наклон кривой спроса на ее продукцию (в условиях совершенной конкуренции кривая спроса на продукцию фирмы будет горизонтальной). Производя продукт, отличный от продукции конкурентов, фирма при повышении цены на свой товар лишается какой-то части покупателей, предпочитающих более дешевую продукцию конкурентов (в условиях совершенной конкуренции она потеряла бы всех покупателей). При снижении цены фирма может рассчитывать на некоторое увеличение объема продаж за счет конкурентов. Таким образом, кривая спроса на продукцию фирмы имеет нисходящий характер. Фирма может продать большее количество продукции по низким ценам и меньшее – по высоким.

Наличие товаров-заменителей придает взаимодействию фирм конкурентный характер, ограничивая возможности монополистического поведения, и делает кривую спроса на продукт фирмы высоко эластичной (функция от числа конкурентов и степени дифференциации продукта). Эластичность спроса будет уменьшаться по мере сокращения конкурентов и усиления дифференциации товара.

Следуя правилу максимизации прибыли, фирмы будут выбирать объем производства и цену исходя из известного условия равенства предельного дохода и предельных издержек (MR = МС).

В течение краткосрочного периода производители могут получать прибыль, если цена превышает средние общие (совокупные) издержки или нести убытки, если цена ниже средних общих издержек.

На рис. 1 представлены кривые спроса (цены), издержек и предельного дохода двух фирм, одна из которых максимизирует прибыль (рис. 9.1а), а другая – минимизирует убытки.

В обоих случаях оптимальный объем выпуска и цена определяются пересечением кривых предельного дохода MR и предельных издержек МС. На рис. 9.1.а цена товара превышает средние совокупные издержки АТС и фирма получает прибыль. В этом случае фирма не получит прибыли, ее оптимальная стратегия – минимизация убытков. Затененными прямоугольниками показаны соответственно прибыль и убытки этих фирм. Как видим, в краткосрочном периоде фирма выбирает объем выпуска и цену так же, как это делает монополия.

В долгосрочном периоде уровень прибыли фирм стремится к нулю. Отсутствие высоких входных барьеров способствует усилению конкуренции, если производители в отрасли имеют экономическую прибыль. Потенциальная возможность получения прибыли привлечет на рынок другие фирмы с новыми разновидностями продукции, что сократит рыночную долю ранее действовавших на рынке фирм и повысит эластичность спроса на их продукцию. При прочих равных условиях (для упрощения анализа предположим, что средние и предельные издержки фирм не меняются), это будет способствовать смещению кривых спроса действовавших фирм влево. Такое смещение продолжится до тех пор, пока кривая спроса не коснется кривой средних издержек АТС и экономическая прибыль фирм отрасли не станет равной нулю. И наоборот, убытки, подталкивающие фирмы к выходу с рынка, сократят число фирм и количество видов предлагаемой продукции. Спрос на товары оставшихся на рынке производителей увеличится (кривая спроса сместится вправо до касания с кривой средних издержек АТС) и убытки исчезнут.

В долгосрочном периоде под воздействием сил конкуренции кривая спроса на товар любой фирмы в отрасли является касательной к кривой средних издержек АТС. В точке касания цена равна средним издержкам, а экономическая прибыль равна нулю. Поскольку в этом случае фирмы не имеют побудительных мотивов к входу или выходу из отрасли, устанавливается долгосрочное равновесие.

Однако движение к установлению равновесия при нулевой прибыли в условиях монополистической конкуренции следует рассматривать лишь как тенденцию. Отдельные фирмы могут получать устойчивую экономическую прибыль за счет выпуска уникального товара, достаточно сложно воспроизводимого для конкурентов, или более выгодного размещения фирм. Существуют также финансовые барьеры (инвестиции по разработке, маркетинговые издержки) и административные ограничения (патенты, лицензии), которые, несмотря на относительно невысокий уровень, создают определенные препятствия для проникновения в отрасль и способствуют сохранению монопольной власти. Кроме того, фактором, сдерживающим уход фирм из отрасли, могут быть достаточно высокие безвозвратные издержки, возникающие при прекращении производства.

Монополистическая конкуренция и экономическая эффективность

Экономическая эффективность требует соблюдения равенства цены, предельных издержек и средних издержек в долгосрочном периоде. Сравним долгосрочное равновесие при монополистической конкуренции с долгосрочным равновесием при совершенной конкуренции.

Несмотря на схожесть механизмов совершенной и монополистической конкуренции, сводящих экономические прибыли фирм в долгосрочном периоде к нулю, монополистическая конкуренция менее эффективна, чем совершенная.

В условиях совершенной конкуренции для каждой фирмы цена равняется предельным и минимальным средним издержкам (Р=МС=АСmin). Это означает, что потребители получают товары по самым низким из возможных цен, которые одновременно отражают альтернативную стоимость последней единицы выпуска и средние издержки на ее производство. В такой ситуации уже не существует неиспользованных возможностей получения дополнительных выгод от обмена.

При монополистической конкуренции (рис.3.а) цена выше предельных издержек (Р > МС), то есть цена, которую потребители платят за дополнительные единицы продукции, превышает издержки на их производство. В результате теряется часть совокупных излишков потребителей и производителей (заштрихованная область на рис. 3.а) и снижается общественное благосостояние. Превышение цены над предельными издержками обусловлено наличием у фирм монопольной власти, позволяющей им контролировать цены за счет дифференциации продукции. Поскольку кривая спроса имеет отрицательный наклон, предельный доход оказывается ниже цены при любом уровне выпуска. Фирма выбирает объем выпуска и цену, исходя из равенства предельного дохода и предельных издержек (MR = МС). Если в равновесии цена всегда превышает предельный доход MR, то она также будет превышать и предельные издержки МС. Наценка над предельными издержками является платой за разнообразие и возможность выбора.

Соотношение цены и предельных издержек определяет различное поведение фирм, работающих на рынках совершенной и монополистической конкуренции. При совершенной конкуренции фирмы не заинтересованы в получении новых заказов по текущим рыночным ценам, так как Р = МС и продажа дополнительных единиц продукции не увеличит прибыль. При монополистической конкуренции, напротив, фирмы всегда стремятся привлечь дополнительных покупателей, поскольку Р > МС и дополнительная единица продукции, проданная по установленной цене, увеличивает прибыль. Как заметил один исследователь, на рынках монополистической конкуренции «продавец никогда не забывает разослать рождественские открытки покупателям».

В условиях монополистической конкуренции фирмы производят продукцию с издержками, превышающими минимальные, поскольку долгосрочное равновесие устанавливается на убывающем участке кривой средних издержек. Цена также превышает минимум средних издержек (Р > АТС min). При таком положении объем выпуска фирм не достигает эффективного масштаба, позволяющего минимизировать средние долгосрочные издержки и установить цену, равную этим издержкам. Это указывает на наличие в отрасли избыточных производственных мощностей, что приводит к потерям эффективности и снижению благосостояния. Тот же объем выпуска мог быть предложен меньшим числом фирм по более низким ценам. Однако, сокращение числа фирм, обладающих некоторой рыночной властью в условиях монополистической конкуренции, может привести лишь к усилению этой власти. Поскольку власть фирм над ценой обусловлена дифференциацией продукции, наличие избыточных производственных мощностей является своеобразной платой общества за такую дифференциацию. Чем разнообразнее продукт, тем выше плата и ниже эффективность.

Учитывая, что фирмы не обладают существенной рыночной властью, потери благосостояния при монополистической конкуренции будут невелики. К тому же, неэффективность рынка в какой-то мере компенсируется ростом благосостояния потребителей, вызванным расширением ассортимента и возможностью более полного удовлетворения индивидуальных потребностей. По мнению Шеферда и совершенная конкуренция и монополистическая конкуренция попадают в разряд «эффективно конкурентных», поскольку достаточно выгодны потребителям.

Неценовая конкуренция и реклама

Рынок монополистической конкуренции обладает свойствами как монополии, так и совершенной конкуренции. Эта двойственность вынуждает фирмы конкурировать не только по цене, но и по неценовым параметрам (фирменная марка, особые качества, условия продажи, реклама, возможность покупки товара в рассрочку, наличие или отсутствие гарантийного ремонта и др.). Неценовая конкуренция позволяет фирме не только расширять свою долю на рынке за счет повышения спроса, но и снижать его эластичность, усиливая тем самым монопольную власть фирмы.

Стратегия неценовой конкуренции может быть реализована за счет дифференциации продукта и его совершенствования с течением времени, что приводит к охвату новых групп потребителей. Улучшение товара отдельной фирмой позволяет ей извлекать прибыль до тех пор, пока эти улучшения не будут скопированы уже имеющимися или новыми конкурентами. Достаточно часто улучшения товара бывают поверхностными, несущественными. Тем не менее, фирмы конкурируют подобным образом, поскольку многие потребители действительно откликаются на изменение характеристик товара. Результативной может оказаться политика предоставления льготных условий продажи (кредит, скидки) и гарантийного послепродажного обслуживания. Распространенным типом неценовой конкуренции является нишевая специализация – нацеленность на определенный сегмент рынка (дешевый товар, товар среднего качества, дорогой, стильный товар).

Фирмы могут убеждать покупателей в уникальности и особом качестве своего товара посредством использования рекламы и иных форм стимулирования сбыта (торговых марок, привлекательной упаковки и др.).

Реклама занимает важнейшее место среди неценовых факторов. Она объясняет потребителю преимущества и отличия данного товара от других, способствует формированию новых потребностей и даже создает дифференциацию продуктов там, где ее в действительности может не быть.

На рынке совершенной конкуренции производителю невыгодно рекламировать свою продукцию, поскольку она является совершенным заменителем продукции любой конкурирующей фирмы. На рынках монополистической конкуренции реклама для фирмы становится основным орудием в борьбе за существование. Фирмы, производящие дифференцированные потребительские товары, могут направлять на расходы, связанные с рекламной деятельностью, от 10 до 20 процентов общей выручки. Реклама позволяет повысить уровень спроса на товар фирмы и снизить его ценовую эластичность. Реклама может также способствовать увеличению спроса на продукцию всех производителей в отрасли.

Очевидно, что затраты фирмы на рекламу и другую деятельность по стимулированию сбыта, ведут к росту общего уровня издержек. Поэтому результативность рекламы (изменение величины прибыли фирмы) будет зависеть от характера изменений спроса на продукцию фирмы и общих издержек после рекламы. Реклама будет эффективной, если положительные изменения в спросе окажутся существеннее роста издержек и прибыль фирмы увеличится. Эффективность рекламы может быть обусловлена не только увеличением объема продаж, но и снижением средних издержек производства за счет сокращения избыточных производственных мощностей.

Воздействие рекламы на прибыль зависит от того, рекламируют ли свой товар другие конкурирующие фирмы. При монополистической конкуренции реклама может привести только к временному увеличению прибыли фирмы.

Предположим, что первоначально рынок находится в равновесии без применения рекламы каким-либо производителем. В этом случае для фирмы цена товара Р1 и выпуск Q1 определяется точкой К1, в которой предельный доход MR1 равен предельным издержкам МС1. При отсутствии рекламы фирма получает нулевую экономическую прибыль (в точке Е цена Р1 равна средним издержкам на производство АТС1). После осуществления рекламной кампании средние и предельные издержки фирмы при любом выпуске возрастут, что приведет к соответствующему смещению кривых издержек вверх в положение АТС2 и МС2. Если реклама будет успешной, то кривые спроса и предельного дохода также сместятся вверх в положение D2 и MR2. Теперь максимизирующий прибыль выпуск Q2 и цена Р2 определяется точкой К2. При этом цена Р2 превышает средние издержки производства и прибыль фирмы возрастает с нуля до величины, представленной площадью заштрихованной области. Таким образом, успешная реклама позволяет фирме извлекать экономическую прибыль в краткосрочном периоде, устанавливая более высокую цену на возросший выпуск. Без рекламы при цене Р2 спрос упал бы до нуля.

В долгосрочной перспективе эффективная рекламная кампания фирмы может увеличить спрос на продукцию всех конкурентов в отрасли и привлечь новых производителей, так как входные барьеры невысокие. Конкуренты станут подражать программе маркетинга успешно рекламирующей фирмы. Поэтому она будет вынуждена увеличивать расходы на рекламу по мере появления новых производителей, чтобы продать то же количество товара по той же цене. Кроме того, увеличение числа производителей может вызвать падение спроса на продукцию данной фирмы. В результате возросших издержек реализации (кривая средних издержек АТС2 сместится вверх) и снизившегося спроса (кривые спроса D2 и предельного дохода MR2 сместятся вниз) экономическая прибыль рекламирующей фирмы в долгосрочном периоде сократится до нуля.

В равновесии максимизирующий прибыль выпуск Q2 определяется точкой К2, где предельный доход MR2 равен предельным издержкам МС2. При цене P2 фирма получает нулевую экономическую прибыль, поскольку кривая спроса каждой фирмы D2 является касательной к кривой средних издержек АТС2.

Таким образом, в отрасли с монополистической конкуренцией в долгосрочном периоде ни одна из фирм не выиграет от рекламы. И с рекламой и без нее экономическая прибыль равна нулю.

Поскольку реклама повышает спрос на продукцию всех продавцов и приводит к увеличению общего объема реализации, избыточные производственные мощности в отрасли сокращаются. Это способствует снижению средних издержек производства. Однако цена Р2 не падает вслед за снизившимися издержками производства, так как в ней теперь отражаются возросшие издержки реализации (для того, чтобы продать больший объем продукции Q2 издержки на рекламу и другую деятельность по стимулированию сбыта необходимо увеличить).

Общественная оценка роли рекламы неоднозначна. С одной стороны, реклама расширяет информацию о товарах и ценах, позволяя потребителям осуществлять осознанный выбор. Реклама также может способствовать повышению уровня конкуренции. Предоставляя потребителям информацию обо всех функционирующих на рынке фирмах, реклама помогает найти производителей, устанавливающих более низкие цены. Это ослабляет рыночную власть фирм за счет повышения эластичности спроса. Кроме того, реклама облегчает вход на рынок новым фирмам, привлекая к ним потребителей, неудовлетворенных существующей продукцией и содействует экономическому росту эффективно работающих фирм.

С другой стороны, противники рекламы видят в ней угрозу подрыва суверенитета потребителя (формирует вкусы), причину жестких цен и источник долгосрочной ценовой инфляции. Большая часть рекламы (например, телевизионной) носит скорее психологический, чем информационный характер и направлена на инициацию желания, которого без рекламы могло и не быть. Реклама отвлекает людские и материальные ресурсы и сдерживает конкуренцию. Если она формирует у потребителей приверженность к данной торговой марке, то эластичность спроса снижается и продавцы получают возможность поднимать цены без потерь своей доли на рынке в пользу конкурентов.

Результаты исследований, проведенных с целью выяснения воздействия рекламы на уровень конкуренции и цены в различных отраслях, противоречивы. В конечном счете, проблема сводится к вопросу о влиянии рекламы на эффективность размещения рынком ресурсов. Если исходить из так называемой «традиционной последовательности» взаимодействия потребителей и производителей, основанной на концепции «невидимой руки» Адама Смита, когда производители являются основными агентами потребителей и стремятся удовлетворить их потребности, то следует прийти к выводу о положительном воздействии рекламы. Напомним, что по убеждению А. Смита производители, руководствуясь только собственными интересами, будут изготавливать продукцию, наиболее соответствующую чаяниям покупателей. В противном случае они не смогут привлечь покупателей и обанкротятся. Один из наиболее известных критиков этой концепции Джон Кеннет Гэлбрейт предлагает рассматривать взаимодействие потребителей и производителей в обратной последовательности, когда производитель определяет наиболее выгодные для производства продукты, а затем, используя рекламу и другие способы воздействия, формирует спрос на них. Здесь отрицательная роль рекламы очевидна. Однако следует учесть одно важное обстоятельство: легче продать хорошее изделие, чем плохое. Огромные затраты на рекламу окупятся, если потребитель будет приобретать товар в дальнейшем и сможет порекомендовать его своим знакомым. Если фирма стремится наладить выгодное, развивающееся производство, то рекламируемое изделие должно понравиться потребителю. В действительности в каждой конкретной ситуации воздействие рекламы на эффективность размещения ресурсов может иметь как положительные, так и отрицательные последствия.


План семинарского занятия

Тема 5. МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ

1. Монополистическая конкуренции и ее основные черты.

2. Равновесие фирмы – монополистического конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков).

3. Равновесие фирмы – монополистического конкурента в долгосрочном периоде. Безубыточность фирм.

4. Монополистическая конкуренция и эффективность. Избыточные производственные мощности.

5. Неценовая конкуренция. Дифференциация и усовершенствование продукта. Реклама. Издержки неценовой конкуренции.

Литература: [4, с. 115–142; 5, с. 124–137; 6, с. 232–248; 7, с. 218 – 225; 9, с. 195 – 211; 10, с. 555–568; 12, с. 111–128; 15, с. 145–148].


Тесты

Тесты

1. Один из следующих признаков не относится к монополистической конкуренции:

а) много небольших фирм;

б) стандартизированная продукция;

в) сравнительно легкие условия входа и выхода;

г) некоторые ограничения в доступности информации.

2. Кривая спроса для монополистического конкурента является:

а) абсолютно эластичной;

б) абсолютно неэластичной;

в) более эластичной, чем у монополиста, но менее эластичной, чем у совершенного конкурента;

г) ломаной.

3. В условиях монополистической конкуренции фирма получает:

а) всегда экономическую прибыль;

б) прибыль только в коротком периоде;

в) прибыль только в длинном периоде;

г) нулевую экономическую прибыль в длительном периоде.

4. В условиях монополистической конкуренции для максимизации прибыли фирма должна соблюдать равенства:

а) средних издержек и цен;

б) предельных издержек и цен;

в) предельных издержек и предельного дохода;

г) предельного дохода и цен.

5. Монополистическая конкуренция эффективна и выгодна потребителям, потому что:

а) достигается эффективное использование ресурсов;

б) фирмы производят эффективный (с точки зрения рынка) объем продукции;

в) дифференциация продукта наиболее полно удовлетворяет потребности потребителей;

г) отсутствует ценовая конкуренция.

6. В условиях монополистической конкуренции широко используется:

а) ценовая конкуренция;

б) неценовая конкуренция;

в) недобросовестная конкуренция;

г) межотраслевая конкуренция.

7. Неценовая конкуренция не предполагает использование фирмами следующих способов:

а) рекламы;

б) совершенствования сервиса;

в) улучшения качества продукции;

г) недобросовестной конкуренции.

8. Ценовая конкуренция – это:

а) установление более низких цен, чем у конкурентов;

б) установление более высоких цен, чем у конкурентов;

в) установление цен, не покрывающих бухгалтерские издержки;

г) установление цен – как у фирм-лидеров.

9. Избыточные производственные мощности в условиях монополистической конкуренции – это:

а) мощности, занятые в производстве;

б) разница между объемом выпуска, соответствующим минимуму долгосрочных средних издержек, и объемом, выпускаемым фирмой;

в) мощности, сдающиеся в аренду;

г) мощности, находящиеся на капитальном ремонте.

Показать правильные ответы Правильные ответы 1. б); 2. в); 3. г); 4. в); 5. в); 6. б); 7. г); 8. а); 9. б).


Понятия и определения

Понятия и определения к 5 теме


Монополистическая конкуренция

Монополистическая конкуренция (monopolistic competition) – рынок, на котором многие фирмы продают дифференцированный продукт; рынок, доступ на который относительно свободен; рынок, на котором фирма обладает известным контролем над продажной ценой производимого товара и на котором действует значительная неценовая конкуренция.


Неценовая конкуренция

Неценовая конкуренция (nonprice competition) – применяемые фирмами способы (кроме снижения цен на свою продукцию), с помощью которых они стараются увеличить объем продаж этой продукции; к этим способам относятся конкуренция в области дифференциации продуктов, реклама и меры по стимулированию сбыта.


Дифференцированный продукт

Дифференцированный продукт (product differentiation) – продукт, который по каким-либо параметрам отличается от аналогичных, производимых другими фирмами; продукт, который подобен, но не идентичен другим, а, следовательно, не является их полным заменителем; продукт, который покупатели предпочитают покупать у одного продавца, несмотря на то, что цены у всех продавцов одинаковы.


Вопросы к экзамену

Вопросы к экзамену

Тема 5

1 . Монополистическая конкуренции и ее основные черты.

2. Равновесие фирмы – монополистического конкурента в краткосрочном периоде.

3. Равновесие фирмы – монополистического конкурента в долгосрочном периоде.

4. Монополистическая конкуренция и эффективность.

5. Неценовая конкуренция.


Тема 6. ПЛичностный фактор человеческой деятельности и государственное вмешательство в экономику

Тема 6. ОЛИГОПОЛИЯ

НОВЫЕ ПОНЯТИЯ

Антимонопольная политика Антимонопольный комитет Антитрестовское (антимонопольное) законодательство Барьеры на вхождение в отрасль «Дилемма заключенного» Изопрофитная кривая Кооперативная стратегия Ломаная кривая спроса Модель асимметричной дуополии Штекельберга Модель дуополии Бертрана Модель дуополии Курно Модель кооперативной количественной олигополии Модель лидерства по объему продаж Модель Эджуорта Некооперативная стратегия Однородная (классическая) олигополия Равновесие Бертрана Равновесие Курно Равновесие по Нэшу Равновесие Чемберлина


Конспект лекции

Тема 6. ОЛИГОПОЛИЯ

Основные признаки олигополии

Олигополия – это такой тип рыночной структуры, когда несколько фирм контролируют основной объем производства или реализации продукции в отрасли.

Модели олигополии охватывают большую область рынка, расположенную между чистой монополией и монополистической конкуренцией, поэтому количество фирм, образующих олигополию, не поддается точному определению.

Различают однородную и дифференцированную олигополию. Однородная олигополия существует в тех отраслях, в которых производится стандартизированная продукция: сталь, цемент, технический спирт, сахар и т.п. Дифференцированная олигополия предполагает производство дифференцированной продукции – автомобилей, телевизоров, холодильников, сигарет и многого другого.

Олигополия характеризуется следующим рядом черт.

1. Контроль над ценами ограничен всеобщей взаимозависимостью. Олигополистическая фирма, принимая решения в отношении цен и объемов выпуска, затрагивает интересы своих конкурентов. Поэтому она должна учитывать их ответную реакцию на свои действия.

2. Наличие высоких барьеров для вступления в отрасль, связанных с эффектом масштаба, существующей системой патентов и лицензий, с большими расходами на рекламу. Кроме этого, олигополистические фирмы могут преднамеренно возводить так называемые «барьеры стратегического сдерживания» на пути вхождения новых фирм в отрасль: создавать резервные мощности, увеличивать расходы на НИОКР, резко снижать цены или изменять свою маркетинговую политику.

3. Преимущественное использование неценовой конкуренции, особенно при дифференциации продукта.

Олигополия получила развитие во многих отраслях добывающей и обрабатывающей промышленности, а также в оптовой торговле. Причиной широкого распространения олигополистических структур является прежде всего положительный эффект масштаба производства, который стимулирует создание крупных предприятий. В тех отраслях, где эффект масштаба значителен, рентабельное производство возможно только при небольшом числе фирм. При данном рыночном спросе расширение предприятий может происходить только за счет конкурентов. Поэтому реализация эффекта масштаба отдельными фирмами неизбежно приводит к банкротствам и слияниям в отрасли. Эффект масштаба может стать и труднопреодолимым барьером для вступления в отрасль, так как, чтобы добиться низких издержек на единицу продукции, необходимы крупные инвестиции в основной капитал.

В отличие от других рыночных структур, не разработано общей модели олигополии, характеризующей поведение олигополистической фирмы в отношении цен и объемов выпуска продукции. Во-первых, в зависимости от высоты барьеров существует множество видов олигополий – как «жестких», состоящих из трех четырех фирм, так и олигополий с «расплывчатой» структурой, когда, например, шесть или семь фирм делят между собой 70–80% рынка. Во-вторых, в условиях всеобщей взаимозависимости, существующей на олигополистическом рынке, отдельная фирма не в состоянии предсказать действия конкурентов в ответ на изменение своего делового поведения. Поэтому трудно оценить спрос и издержки, без учета которых невозможно определить цену и объем производства, максимизирующие прибыль.

В то же время, четко проявляются две взаимосвязанные черты олигополистического ценообразования. С одной стороны, цены при олигополии изменяются редко, а с другой, имеет место тенденция к согласованным действиям, или тайному сговору, при назначении и изменении цен. Наличие этих общих характеристик ценообразования позволяет формализовать поведение олигополистических фирм в отношении цены и объема выпуска продукции путем построения частных моделей, каждая из которых имеет место только при определенных обстоятельствах. В данной главе практически весь анализ будет проводиться для упрощенного варианта – дуополии – т.е. олигополии всего с двумя фирмами.

Элементы теории игр

Теория игр занимается общим анализом стратегического взаимодействия субъектов, она используется как для анализа действий отдельных людей, так и действий фирм. Изложим некоторые элементы теории игр на простых примерах – предположив существование лишь двух игроков (фирм), у каждой из которых есть лишь два возможных варианта поведения.

Допустим, дуополисты имеют лишь два варианта поведения – установить высокие цены на свой товар, или установить низкие цены. Каждый из вариантов приведет к различным объемам прибыли обеих фирм. Построим платежную матрицу игры (табл. 10.1).

Таблица 1. Платежная матрица игры с доминирующей стратегией

 |  | Фирма 2
 |  | Низкая цена | Высокая цена
Фирма 1 | Низкая цена | 2 2 | 1 3
 | Высокая цена | 3 1 | 2 2

В столбцах таблицы указаны исходы игры при двух возможных вариантах поведения фирмы 2, в строках – исходы при возможных вариантах поведения фирмы 1. соответственно, в четырех ячейках показаны объемы прибылей для каждой из фирм (правые верхние углы – прибыли фирмы 2, левые нижние – прибыли фирмы 1) в случаях разных вариантов поведения.

Поставим себя на место какого-нибудь игрока, например, фирмы 1. Если данная фирма решит установить высокую цену, а ее конкурент установит низкую цену, то фирма 1 потеряет часть рынка (так как клиенты частично перейдут к конкурентам), и получит одну денежную единицу прибыли, а фирма 2 – три денежных единицы прибыли. Наоборот, если фирма 1 установит низкую цену, а ее конкурент высокую, то фирма 1 завоюет большую част рынка и получит больше прибыли. Если обе фирмы установят высокие или низкие цены, то обе получат по две единицы прибыли. Таким образом, что бы ни делала фирма 2, для фирмы 1 выгодно устанавливать низкую цену товара – это и называется «доминирующей стратегией». При такой стратегии у каждого игрока есть один оптимальный выбор независимо от того, что делает другой игрок. В такой игре равновесный исход (т.е. состояние окончательного выбора игроков, которое не изменяется при неизменных правилах), будет наблюдаться при установлении низких цен обеими фирмами.

Таблица 2. Платежная матрица игры без доминирующей стратегии

 |  | Фирма 2
 |  | Низкая цена | Высокая цена
Фирма 1 | Низкая цена | 0 0 | -1 2
 | Высокая цена | -1 2 | 1 1

Можно столкнуться с ситуациями, когда не существует доминирующей стратегии, т.е. оптимальный выбор каждого игрока зависит от действий другого игрока (табл. 9.2). Если фирма 1 установит низкую цену, то фирме 2 также выгодно будет установить низкую цену (обе фирмы получат нулевую прибыль); однако при низких ценах фирмы 2 для фирмы 1 может быть выгодно повысить цены, мотивируя, например, повышением качества товара (две денежных единицы прибыли для фирмы 1 и убыток для фирмы 2); тогда и фирме 2 будет выгодно повысить цены (по одной единице прибыли для каждого игрока); тогда фирма 1 примет решение снизить цены, в ответ на что фирма 2 снизит цены, и т.д. Равновесного исхода при доминирующей стратегии в таком случае не будет, так как не существует самой доминирующей стратегии.

«Чистая стратегия» – линия поведения, когда игрок делает выбор и придерживается данного выбора. Кроме чистых, могут существовать и «смешанные стратегии» – когда игроки приписывают каждому возможному выбору противника определенную вероятность, и выбирают свою стратегию в соответствии с вероятным выбором конкурента. Например, если для случая, описанного в таблице 2, какая-нибудь фирма решит, что противник будет повышать или понижать цены с вероятностью 50/50, то и ей будет целесообразно выбирать стратегию поведения 50/50.

«Равновесие по Нэшу» (от фамилии ученого, разработавшего данное понятие) – такое поведение игроков, когда выбор одной фирмы оптимален для нее при всех оптимальных выборах другой фирмы; это пара таких ожиданий в отношении выбора игроков, что когда выбор каждого становится известным, ни один из игроков не пожелает изменить свое поведение. Равновесие по Нэшу при смешанных стратегиях – каждая фирма выбирает оптимальную частоту разыгрывания своих стратегий при заданной частоте разыгрывания стратегий другой фирмой.

При чистых стратегиях равновесие по Нэшу не всегда может существовать (ситуация в табл. 10.2). При смешанных стратегиях равновесие практически всегда существует. Однако игра может иметь более одного равновесия по Нэшу (табл. 10.3). В такой ситуации устойчивое равновесие может существовать как при низких ценах для обеих фирм (верхняя левая ячейка), так и при высоких ценах (правая нижняя ячейка), и ни одна из фирм не пожелает предпринимать альтернативных действий, когда узнает выбор конкурента.

Таблица 3 Платежная матрица игры с двумя равновесиями по Нэшу

 |  | Фирма 2
 |  | Низкая цена | Высокая цена
Фирма 1 | Низкая цена | 1 2 | 0 0
 | Высокая цена | 0 0 | 2 1

Еще один возможный вариант – когда равновесие будет существовать, но оно будет «неэффективным», т.е. не будет нравиться ни одному из игроков, однако самостоятельно они не смогут ничего изменить, не сговариваясь друг с другом – так называемая «дилемма заключенного». Название произошло от примера, которым обычно иллюстрируют данную дилемму. Допустим, пойманы два преступника, которые посажены в разные камеры и не могут общаться между собой. Если оба они признаются в совершении преступления, то получат по три года тюрьмы. Если один из них станет отпираться, а второй будет сотрудничать со следствием, то первый получит шесть лет тюрьмы, а второй выйдет на свободу. Если они оба не признаются, то у следствия не хватит доказательств их вины, и через полгода оба выйдут на свободу (табл. 10.4).

Таблица 4. Платежная матрица игры «дилемма заключенного»

 |  | Игрок 2
 |  | Признаться | Не признаваться
Игрок 1 | Признаться | -3 -3 | -6 0
 | Не признаваться | 0 -6 | -0,5 -0,5

Очевидно, что для каждого из заключенных доминирующая стратегия – признание, так как он не уверен в выборе своего партнера и боится, что тот признается первым. Равновесие установится в ситуации, когда признаются оба, и получат по три года тюрьмы по сравнению с возможными шестью годами. Однако это равновесие неэффективно для данных субъектов, так как для них обоих было бы выгодным не признаваться. Но если заключенные не могут сговориться, то «эффективное» равновесие для них недостижимо.

Пример очевиден и для ситуации олигополии: если фирмам-конкурентам удастся договориться между собой, разделить рынок и повысить цены, т.е. сократить уровень конкурентной борьбы, они получат выгоду. Такое взаимодействие фирм мы рассмотрим далее в нашей главе, при анализе картелей.

В целом возможность сотрудничества игроков взамен конкуренции зависит от продолжительности игры. Фирмы сотрудничают сейчас в надежде на то, что это послужит стимулом для сотрудничества в будущем. Однако для этого фирмы должны надеяться, что это будущее «наступит», т.е. что возможность игры будет существовать достаточно долго. Если заключенные будут уверены, что они никогда больше в жизни не встретятся, зачем им защищать друг друга сейчас?

Описанные выше основные понятия теории игр будут применяться нами в дальнейшем анализе поведения фирм-олигополистов, где также будут введены некоторые другие элементы данной теории.

Стратегии взаимодействия олигополистов

Имеются несколько моделей, подходящих для описания олигополии, так как существуют несколько способов поведения фирм в такой среде. Строить одну модель некорректно, так как в реальности могут наблюдаться различные варианты поведения, и важно знать, какие факторы необходимо учитывать в каждом конкретном случае.

Представим дуополию, производящую однородный товар (в некоторых случаях, например, при рассмотрении ломаной кривой спроса, мы будем отходить от предположения однородности товара). На рис. 10.1 показана логика наших рассуждений. Прежде всего, очевидно, что фирмы могут между собой сотрудничать (назовем это кооперативной стратегией, или игрой), и тогда налицо будет сговор о разделе рынков. В другом варианте, фирмы могут между собой конкурировать (некооперативная игра).

Если фирмы не договариваются друг с другом, а принимают решения самостоятельно, то стратегия взаимодействия может быть представлена в виде либо последовательной игры (фирмы принимают решения поочередно, ориентируясь на предыдущие действия друг друга), либо одновременной игры (фирмы принимают решения, ориентируясь на ожидаемые, а не уже совершенные действия конкурента). Для упрощения ситуации предположим, что фирмы принимают решения только относительно двух важнейших переменных – объемах или ценах продаж. Такие сопутствующие характеристики рынка, как величина расходов фирм на рекламу, совершенствование товаров, и прочие, в нашем анализе опустим. Если фирма устанавливает определенную цену, то она вынуждена мириться с соответствующим объемом продаж; если фирма выбирает определенный объем продаж, она соглашается с ценой, устанавливаемой рынком. Цены и объемы продаж, таким образом, взаимосвязанные величины изменяющиеся одновременно в противоположных направлениях. Рассмотрим далее все упомянутые варианты.

Лидерство по объему продаж (равновесие Штекельберга)

В данном варианте поведения одна фирма делает выбор раньше другой. Такая модель поведения характерна для отраслей, где несколько более мелких фирм ожидают информации о решениях крупной фирмы-лидера относительно производства новых товаров, а затем принимают решения об ответных действиях. Назовем фирму, принимающую решения первой, лидером, а фирму, принимающую решения во вторую очередь – ведомым.

Ведомый желает максимизировать свою прибыль, но его выбор задан выбором лидера. Общее правило максимизации прибыли – выбор сочетания цены и объема производства при равенстве предельных издержек и предельных доходов фирмы. Обозначим как Q1 объем продаж фирмы-лидера, Q2 – объем продаж фирмы-ведомого, Р – рыночную цену, R1, R2 – прибыль фирм. Рыночная цена зависит от суммарного объема продаж обеих фирм в отрасли и, так как товары фирм стандартизированы, цена является одинаковой для всех фирм в отрасли. Так как выбор объема производства фирмы 2 зависит от предшествующего выбора объема производства фирмы 1, то можно обозначить Q2=f(Q1) – функция реакции фирмы-ведомого на выбор фирмы-лидера. Логика рассуждений такова: чем больше объем продаж, тем ниже рыночные цены. Чем больше выпустит товара на рынок фирма-лидер, тем меньше возможности (и желания) продавать товар фирме-ведомому. Если фирма 1 принимает решение ничего не производить, то фирма 2 становится монополистом получает максимальный объем прибыли. Соответственно, чем больше решит произвести и продать фирма 1, тем меньше останется на долю фирмы 2. Изобразим на графике (рис. 10.2) функцию реакции фирмы 2 с использованием изопрофитных кривых, т.е. кривых, показывающих все возможные комбинации объемов продаж обеих фирм, обеспечивающих одинаковый уровень прибыли одной из фирм.

В точке А объем продаж фирмы-лидера равен нулю, и объем прибыли фирмы-ведомого максимален; как больший, так и меньший объем продаж фирмы 2 уменьшит ее прибыль. Каждая из изображенных кривых отражает постоянный уровень прибыли для фирмы-ведомого. Чем больше решает продавать фирма-лидер (движение из точки A к точке F), тем меньше имеет смысл продавать фирме-ведомому. Объем прибыли фирма 2 может максимизировать, лишь уменьшив объем продаж; конечно, уровень прибыли в точке F меньше, чем в точках D, C, B, A. Каждая точка касания изопрофитных кривых и вертикальных линий, отражающих объем производства фирмы 1, дает точку на кривой реакции, показывая максимально возможную в данной ситуации прибыль фирмы 2. Если фирма-лидер решит продавать достаточно большое количество товара (где кривая функции реакции пересекается с осью абсцисс), фирма 2 предпочтет уйти из отрасли.

Фирма-лидер понимает, что ведомый будет реагировать на ее действия. Задача лидера – выбрать такой объем производства и продаж, чтобы максимизировать собственную прибыль, но при этом необходимо учитывать реакцию ведомого. Аналогичные изопрофитные кривые можно нарисовать и для фирмы 1 (рис. 10.3). Данные кривые будут отражать все возможные сочетания объемов продаж фирм 1 и 2 с одинаковым уровнем прибыли фирмы 1. Каждая точка касания изопрофитных кривых и горизонтальных линий, отражающих объем производства фирмы 2, дает точку на кривой реакции, показывая максимально возможную в данной ситуации прибыль фирмы 1.

При выборе объема продаж Q1 общий отраслевой объем продаж составит Q1+Q2, где Q2=f(Q1). Равновесие по Штекельбергу (в иной транскрипции – Стекельбергу) формулируется следующим образом: фирма 1 (лидер) выбирает такой объем производства, чтобы кривая реакции фирмы 2 (ведомого) коснулась максимально низкой (т.е. отражающей максимально высокую прибыль) изопрофитной кривой фирмы.

Лидерство в ценообразовании

Фирма может в первую очередь обращать внимание не на объем продаж, а на установление цены. Так как фирмы в нашем анализе производят однородный товар, то на рынке фирма-лидер и фирма-ведомый будут продавать товары по одинаковой цене. Лидер устанавливает цену, и эта цена является заданной для ведомого, который оптимизирует свой объем продаж, стремясь максимизировать свою прибыль (вновь напомним – уравнивая предельный доход и предельные издержки).

Лидер понимает, что при установлении цены Р фирма-ведомый поставит на рынок количество товара Q2=f(P). В таком случае объем производства фирмы-лидера составит Q1=Q–Q2, где Q – общий объем продаж на рынке, или объем рыночного спроса, а Q2 – объем предложения фирмы-ведомого. Таким образом, спрос на товар фирмы 1 является разницей между общим рыночным спросом и предложением фирмы 2 (рис. 10.5). Фирма-лидер выберет такое сочетание цены и объема производства, чтобы уравнять предельные издержки и предельные доходы, максимизируя прибыль.

D – рыночный спрос, S2 – предложение товаров фирмой 2, D1 – спрос на товар фирмы 1 как разница между D и S2. Фирма 1 (лидер) установит цену P0, при которой MR1 – предельный доход данной фирмы сравняется с MC1 – ее предельными издержками. Фирма-лидер будет продавать на рынке количество товара Q1, фирма-ведомый – Q2, всего на рынке будет продаваться количество товара Q=Q1+Q2.

Одновременное установление объемов продаж (равновесие Курно)

Фирмы могут не действовать по принципу лидер-ведомый, а одновременно принимать решения об установлении объемов продаж. В этом случае каждая фирма должна предположить, сколько товара выставит на продажу другая фирма. Обозначим Q1o, Q2o – ожидаемые объемы продаж фирм. Если фирма 1 выпустит количество товара Q1, она ожидает, что фирма 2 выпустит количество товара Q2o, и наоборот, фирма 2 ожидает, что если она выпустит Q2, то фирма 1 выпустит Q1o. Таким образом, функции реакции обеих фирм можно представить как Q1=f(Q2o), Q2=f(Q1o), они изображены на рис. 10.6. Выбор оптимального объема производства должен удовлетворять системе указанных двух уравнений реакции фирм. На рисунке это равновесие (равновесие Курно) показано в точке пересечения кривых функций реакции. В точке равновесия объем прибыли каждой из фирм максимален при данном ожидаемом объеме продаж конкурирующей фирмы.

Если первоначальное состояние рынка находится в точке 1, то фирма 1 считает для себя выгодным снизить объемы продаж (движение из точки 1 в точку 2), так как это передвинет фирму на более выгодную изопрофитную кривую. Далее, фирма 2 посчитает целесообразным увеличить объемы продаж (движение из точки 2 в точку 3), после чего фирма 1 сочтет выгодным снизить объемы продаж (из точки 3 в точку 4), и т.д., пока равновесие не установится в точке Х, после чего ни одна из фирм не сочтет необходимым изменять далее ситуацию на рынке.

Модель ломаной кривой спроса

Модель дуополии Курно может быть дополнена моделью ломаной кривой спроса, разработанной английским экономистами Р. Холлом, С. Хитчем и американцем П. Суизи. Эта модель исходит из предположения, что конкуренты поддержат любое снижение цены одной из фирм, но будут игнорировать ее повышение. Такое предположение отражает практику ценообразования в олигополистических отраслях.

Допустим, что на рынке присутствуют две фирмы – А и В, которые имеют приблизительно одинаковые доли производства дифференцированного продукта, и не существует сговора между фирмами о разделе рынка (рис. 10.7). Возможны два варианта поведения фирм:

1) при изменении цены одной фирмой другая фирма в точности повторяет ее стратегию – тогда график спроса для первой фирмы имеет достаточно крутой наклон (D2ED2’). Доля рынка для обеих фирм практически не изменяется, общий объем продаж изменяется лишь за счет других отраслей. Однако рост валового дохода, связанный с увеличением продаж, будет полностью перекрыт его снижением, связанным с уменьшением цены;

2) при изменении цены одной фирмой другая не реагирует на ее действия – тогда график спроса для первой имеет более пологий наклон (D1ED1’). Если фирма увеличивает цены, то она теряет часть рынка (так как некоторые клиенты перейдут к конкурентам), но не весь рынок, так как товар дифференцирован. Отдельные покупатели, даже при определенном повышении цены, предпочтут продукцию фирмы 1 и она не будет полностью вытеснена с рынка. Если фирма снижает цены, то она отвоевывает часть рынка у конкурентов.

MR1FMR1’ и MR2GMR2’– графики предельного дохода исследуемой фирмы в обоих случаях.

В реальности конкуренты не будут выбирать чистую стратегию поведения – скорее всего, они будут снижать цены при снижении цен первой фирмой, чтобы не потерять рынок, но не будут повышать цены при повышении цен рассматриваемой фирмой.

Поэтому кривая спроса на продукцию фирмы будет ломаной, состоящей из эластичного отрезка D1Е и неэластичного ЕD2 (на рисунке отрезки объединены жирной линией). Кривая предельного дохода фирмы также будет ломаной. Из-за резкого различия в эластичности кривой спроса выше и ниже равновесной цены существует разрыв между эластичным отрезком предельного дохода MR1 и его неэластичным отрезком MR2. Этот разрыв FQ можно рассматривать в качестве вертикального отрезка кривой предельного дохода MR1FQMR2’ рассматриваемой фирмы. При любом смещении кривой предельных издержек в рамках этого вертикального отрезка обеспечивается условие максимизации прибыли олигополистической фирмой: MR=MC.

Модель ломаной кривой спроса объясняет негибкость цен при олигополии. Если при исходной равновесной цене P0 прибыли олигополистических фирм достаточны, то ни для одной из них нет смысла изменять эту цену, даже при определенном увеличении издержек. В противном случае или произойдет перераспределение рынка в пользу тех фирм, которые воздержались от повышения цен, или в отрасли начнется ценовая конкуренция и все фирмы уменьшат свои прибыли. Таким образом, положение фирмы, которая изменила цену, только ухудшается.

Одновременное установление цен (равновесие по Бертрану). Ценовые войны

Фирмы могут устанавливать цены своих товаров, оставляя установление объема продаж рынку. Так как фирмы не знают, а лишь предполагают действия конкурентов, то для победы на рынке они будут снижать цену до предельно низкой величины, в крайнем случае – до уровня предельных издержек. Примером такого взаимодействия фирм могут являться аукционы, тендеры. Например, организации-потребителю необходим какой-либо товар или услуга. Данная организация объявляет тендер, в ходе которого все заинтересованные предприятия-продавцы данного товара или услуги предлагают свои продажные условия (цены). Потребитель выбирает поставщика с самыми выгодными условиями (самыми низкими ценами при равном качестве). Разумно ожидать что, если фирмы-поставщики не сговариваются между собой, и не знают условий, предложенных конкурентами, то для победы в борьбе за потребителя они предложат максимально низкие продажные цены. Равновесии на рынке установится на уровне, близком к конкурентному.

Рыночные цены, близкие издержкам, могут установиться в условиях олигополии не только при одновременной стратегии установления цен, но и при последовательной игре. «Ценовая война» – это цикл последовательных уменьшений цен конкурирующими фирмами. Каждый продавец желает увеличить свою долю на рынке, или даже завоевать весь рынок, снижая цену. Однако его конкуренты зачастую думают так же. Война цен продолжается до тех пор, пока не упадет до уровня средних издержек, или до уровня предельных издержек. В равновесии оба продавца назначат примерно одинаковую цену Р=АС=МС, т.е. отрасль придет в состояние, близкое к совершенной конкуренции. Ниже данного уровня фирмы не смогут установить цену, так как это приведет к разорению, а повысить цену они не смогут, так как будут опасаться потери рынка.

Ситуация жесткой ценовой конкуренции между олигополистами выгодна потребителям, однако обычно недолговечна. Во-первых, фирмы стремятся вступить в сотрудничество, чтобы увеличить свои прибыли; а во-вторых, если одна из воюющих фирм сильнее другой, она может выиграть борьбу и стать монополистом на рынке.

Кооперативная игра (сговор)

Фирмам в условиях олигополии зачастую выгодно выбрать объем производства, максимизирующий общую прибыль отрасли, и затем разделить рынок межу собой, учредив таким образом картель, или другую подобную монополистическую структуру. Каждая фирма будет желать максимизировать собственную прибыль при равенстве предельного дохода и предельных издержек, но цены на рынке одни для всех, и поэтому предельные издержки также должны выровняться. Если какая-то фирма (например фирма 2) имеет меньшие издержки, то она будет увеличивать свой объем продаж на рынке до тех пор, пока ее предельные издержки не возрастут и сравняются с предельными издержками конкурента (фирмы 1). Фирма 2 будут продавать на рынке больше товара, чем фирма 1, но обе они будут продавать товар по одинаковой цене, имея одинаковые предельные издержки.

Если фирмы-олигополисты объединяются в организацию картельного типа для раздела рынка, то анализ их рыночного равновесия становится аналогичным анализу равновесия фирмы-монополиста (см. главу о монополиях).

Так как фирмы должны иметь одинаковые предельные издержки, то возможные точки равновесия будут лежать на точках касания изопрофитных кривых обеих фирм (A, B, C, D на рис. 10.9). Предельная прибыль фирм должна быть одинакова, так как иначе было бы выгодно, чтобы более прибыльная фирма продавала больше товара. Комбинации объемов производства обеих фирм, лежащие на в точках касания изопрофитных кривых, показывают максимальную прибыль для всей отрасли.

Однако видим, что вариантов равновесия в ситуации с картелем может быть несколько. Если одна из фирм будет полагать, что другая фирма поддержит свой объем продаж постоянным, то она пожелает увеличить собственный объем продаж, перейдя на более низкую изопрофитную кривую. Таким образом, у фирм есть стимул смошенничать и нарушить правила раздела рынков. Поскольку каждая из фирм видит возможность мошенничества, она постарается первой нарушить договор, и картель, чтобы существовать, должен иметь возможности наказывать подобное поведение своих участников.

Еще одним препятствием для сговора между олигополистами и раздела рынков являются различия в спросе и издержках для различных фирм в отрасли. Оптимальные цены для разных участников отрасли могут быть разными, поэтому может не возникнуть взаимопонимания между игроками.

Чем больше в рассматриваемой отрасли взаимодействует фирм, тем труднее им договориться между собой, и тем меньше вероятность заключения картельных соглашений. Кроме того, хотя вступление новых фирм в олигополистическую отрасль и затруднено, но возможно, и такое вступление в игру новых игроков нарушит достигнутое равновесие.

Наконец, антимонопольное законодательство различных стран так или иначе пытается препятствовать монополизации рынков и сговору между фирмами. В большинстве развитых стран открытое картельное соглашение почти невозможно или, во всяком случае, затруднено. Тайный сговор между участниками отрасли государству конечно, труднее проконтролировать, однако в случае тайного сговора меньше и надежность данных соглашений, у фирм есть больше возможностей смошенничать, меньше возможность наказать мошенничество других.

Ценообразование по принципу «издержки плюс». Игра «угроза вхождению»

Рыночная экономика подвержена спадам деловой активности, в результате которых изменяются объемы выпуска продукции, уровень издержек и размеры прибыли, получаемой олигополистическими фирмами. Поэтому, чтобы компенсировать потери, вызванные ухудшением конъюнктуры рынка, в олигополистических отраслях часто используется стандартная цена, построенная по принципу «издержки плюс».

При расчете такой цены к средним общим издержкам, рассчитанным исходя из типичной 75–80% загрузки производственных мощностей, добавляется определенная накидка, которая обеспечивает получение заданной прибыли, обычно в размере средней нормы прибыли, сложившейся в отрасли за длительный период времени.

Используя стандартную цену как базовую для своей ценовой политики, фирма может вносить в нее коррективы, чтобы учесть влияния технического прогресса на изменения деловой конъюнктуры, ожидаемую конкуренцию, долгосрочные стратегические цели и другие факторы. Ценообразование по принципу «издержки плюс» получило широкое распространение. Во-первых, оно имеет преимущества для фирм, производящих большой ассортимент продукции, так как позволяет исключить дорогостоящий процесс определения условий спроса и издержек для сотен различных видов продукции. Во-вторых, этот метод установления цен совместим с тайным сговором или лидерством в ценах. Использование олигополистическими фирмами одинаковых методов ценообразования, делает поведение конкурентов более предсказуемым, что позволяет им проводить согласованную ценовую политику, не вступая в прямой сговор друг с другом.

Часто наблюдаемой особенностью олигополистической отрасли является неполная загрузка производственных мощностей олигополистов (обычно указанные выше 75–80% загрузки). Среди прочих факторов, эта неполная загрузка служит в качестве сдерживающего момента для фирм конкурентов. Подробнее поясним это на примере последовательной игры двух фирм. Пусть одна фирма (назовем ее лидер, но не потому, что она главная, а потому что она первой делает ход), принимает решение, начинать ли производить какой-то новый для себя продукт, или входить на новый для себя рынок, тем самым вступая в конкуренцию с фирмой 2, уже производящей такой продукт или работающей на данном рынке. Если в ответ фирма 2 начнет бороться с новым конкурентом (снижать цены, например), то обе фирмы не получат прибыли. Если же фирма 2 уступит долю рынка, то лидер получит 2 единицы прибыли, вторая фирма получит одну единицу прибыли. Если фирма 1 решит не вступать на новый рынок, то она будет продолжать получать прибыль в размере 1 денежной единицы, а фирма 2 будет пользоваться отсутствием конкуренции и получать 2 единицы прибыли. Входить фирме 1 на рынок или нет? Ответ на этот вопрос зависит от ожидаемой реакции со стороны фирмы 2 – если она решит активно бороться за свой рынок, то это не принесет пользы ни одной из фирм, и первой фирме лучше не входить на рынок. Но если фирма 1 все же войдет на рынок, фирме 2 выгоднее не бороться, а уступить долю рынка без боя. Таким образом, если фирма 2 даст достаточно сильный сигнал фирме 1 о том, что она вступит в конкурентную борьбу, то первая фирма не пожелает входить на это рынок.

Сигналы такого рода могут быть различными, например, наличие избыточных производственных мощностей. Фирма-олигополист показывает потенциальным конкурентам, что у нее есть в запасе возможности значительно увеличить объемы производства и продаж, снизить цены и тем самым дать отпор попыткам конкурентов завоевать данный рынок.

Роль неценовой конкуренции.

Экономическая эффективность олигополии

В долгосрочном периоде равновесие на олигополистическом рынке достигается путем установления тайного сговора, или в результате использования олигополистическими фирмами методов неценовой конкуренции.

Опасность возникновения ценовой войны объясняет невосприимчивость олигополистических фирм к ценовой конкуренции. Типичной для олигополии становится неценовая конкуренция, посредством которой и определяется рыночная доля каждой фирмы.

Преимущественное использование методов неценовой конкуренции объясняется следующими причинами.

1.Олигополии располагают значительными финансовыми ресурсами, которые могут быть использованы для усовершенствования продукта, развития эффективных технологий, реализации рекламных проектов.

2.Благодаря неценовой конкуренции могут быть получены долгосрочные преимущества перед конкурентами, так как ее приемы и методы не могут быть воспроизведены так же быстро, как снижение цен.

Проблема экономической эффективности олигополии сводится к вопросу её динамической эффективности, т.е. восприимчивости олигополии к научно-техническому прогрессу.

Традиционная точка зрения полагает, что поскольку олигополия близка по своей структуре к чистой монополии, то она проводит аналогичную политику в области цен, объемов производства и научно-технического прогресса.

Сторонники этого подхода считают, что олигополистические фирмы имеют мощные стимулы для сдерживания НТП, так как инновации ведут к моральному износу оборудования и затрудняют прибыльное использование всего вложенного капитала.

Они утверждают, что олигополия даже менее желательна, чем чистая монополия, поскольку последняя подвержена государственному регулированию, способному нивелировать издержки монопольной власти (сторонники альтернативного подхода И. Шумпетер и Д. Гэлбрейт считают, что олигополии способны обеспечить быстрые темпы реализации достижений НТП).

Наличие высоких барьеров для вступления в отрасль позволяет олигополистическим фирмам длительное время получать экономическую прибыль. Поэтому именно они способны финансировать дорогостоящие исследования по разработке новых продуктов и технологий.

Экономическая статистика не дает однозначного ответа на вопрос о динамической эффективности олигополий. В отдельных капиталоемких отраслях, таких, например, как сталелитейная и алюминиевая, заметна тенденция к торможению технического прогресса. В большинстве других отраслей, формирующих экономическую структуру современного постиндустриального общества, проявляется тенденция к развитию НТП.


План семинарского занятия

Тема 6. ОЛИГОПОЛИЯ

1. Олигополия и ее основные черты. Стратегическое взаимодействие фирм в условиях олигополии.

2. Типология моделей олигополии. Модели, основанные на кооперативной стратегии. Модели, основанные на некооперативной стратегии.

3. Проблема устойчивости цен в условиях олигополии. Модель ломаной кривой спроса.

4. Использование теории игр при моделировании стратегического взаимодействия фирм в условиях олигополии.

5. Олигополия и эффективность.

6. Рыночная власть, ее источники. Монополизм. Показатели монопольной власти. Проблема монополизма в Республике Беларусь.

7. Антимонопольная политика государства: зарубежный опыт и ее особенности в Республике Беларусь.

Литература: [4, с. 143–181; 5, с. 138–157; 6, с. 249–259; 7, с. 225 –237; 9, с. 177– 194; 10, с. 569–594; 12, с. 129–167; 15, с. 148–166].


Тесты

Тесты

1. Понятие «олигополии» означает, что на рынке оперирует:

а) только одна фирма-производитель;

б) только одна фирма-крупный покупатель;

в) несколько крупных фирм, которые могут оказывать влияние на цену;

г) большое число конкурентных фирм.

2. Предельный доход равен рыночной цене у:

а) монополистических конкурентов;

б) участников картеля;

в) монополии;

г) совершенных конкурентов.

3. «Ломаная кривая спроса» для олигополистов обязательно предполагает:

а) разрыв в кривой предельного дохода;

б) разрыв в кривой предельных издержек;

в) постоянное изменение цен;

г) тайное соглашение с фирмами-конкурентами для поддержания согласованной цены.

4. Если снижение цены фирмой-олигополистом поддержи-вается ее конкурентами, а повышение цены не поддерживается, то имеет место модель:

а) ценового лидерства;

б) «издержки плюс»;

в) «ломаной кривой спроса»;

г) картеля.

5. Основной целью создания тайного картеля в олигопольной отрасли является:

а) создание дополнительных барьеров на входе в отрасль;

б) минимизация издержек фирм-участниц;

в) повышение производительности труда;

г) ограничение отраслевого выпуска для повышения цен и доходов.

6. При равновесии наиболее эффективное распределение ресурсов обеспечивает:

а) монополия;

б) олигополия;

в) совершенная конкуренция;

г) монополистическая конкуренция.

7. Целью государственной антимонопольной политики является:

а) снижение уровня рыночных цен и увеличение объемов продаж продукции;

б) снижение уровня рыночных цен и снижение объемов продаж продукции;

в) максимизация налоговых поступлений в государственный бюджет;

г) увеличение прибыльности компаний, занимающих доминирующее положение на рынке.

8. К источникам монопольной власти не относится следующий фактор:

а) эластичность отраслевого спроса;

б) эластичность отраслевого предложения;

в) характер взаимодействия между фирмами;

г) число фирм на рынке.

9. Зависимость между степенью монопольной власти фирмы и эластичностью спроса на ее продукцию определяется соотношением:

а) чем неэластичнее спрос, тем больше монопольная власть;

б) чем эластичнее спрос, тем больше монопольная власть;

в) чем неэластичнее спрос, тем меньше монопольная власть;

г) нет верного ответа.

10. Если на рынке действует одна фирма, то индекс Херфиндаля – Хиршмана равен:

а) 1;

б) 100;

в) 10000;

г) недостаточно данных для расчета.

11. Антимонопольное законодательство нацелено в первую очередь на:

а) запрет монополий;

б) обеспечение экономической свободы;

в) развитие условий конкуренции;

г) регулирование цен.

Показать правильные ответы Правильные ответы 1. в); 2. г); 3. а); 4. в); 5. г); 6. в); 7. а); 8. б); 9. а); 10. в); 11. в).


Понятия и определения

Понятия и определения к 6 теме


Антимонопольная политика

Антимонопольная политика (antitrust policy) – совокупность мер и направлений, к которым относятся: ограничение монополизации рынка; контроль слияний и поглощений, ценовой дискриминации и других методов нечестной конкуренции; защита прав потребителя; защита и поддержка малого и среднего бизнеса.


Антимонопольный комитет

Антимонопольный комитет (antitrust committee) – орган проведения государственной политики по развитию товарных рынков и конкуренции, ограничению монополистической деятельности и пресечению недобросовестной конкуренции.

Enter topic text here.


Антитрестовское (антимонопольное) законодательство

Антитрестовское (антимонопольное) законодательство (antitrust laws) – пакет законов, направленных на ограничение деятельности монополий и развитие рыночной конкуренции.

Enter topic text here.


Барьеры на вхождение в отрасль

Барьеры на вхождение в отрасль (barriers to entry, entry restriction) – затруднения, встающие перед фирмами при попытке организации производства и сбыта в определенной отрасли. Могут быть связаны с государственными действиями (патенты, лицензии).

Enter topic text here.


«Дилемма заключенного»

«Дилемма заключенного» («prisoner's dilemma») – игра, в которой неэффективный исход стратегически доминирует над Парето-эффективным исходом. Существует возможность Парето-эффективного исхода, если игра повторяется неограниченное число раз.Enter topic text here.


Изопрофитная кривая

Изопрофитная кривая (isoprofit curve) – линия, показывающая для обеих фирм всевозможные комбинации объемов продаж, обеспечивающих одинаковый уровень прибыли одной из фирм.Enter topic text here.


Кооперативная стратегия

Кооперативная стратегия (cooperative strategy) – координация фирмами- олигополистами своих действий путем вступления в сговор. Стремление олигополистов к кооперативному поведению способствует образованию картелей.Enter topic text here.


Ломаная кривая спроса

Ломаная кривая спроса Р. Холла, С. Хитча и П. Суизи (kinked demand curve) – кривая спроса, высокоэластичная выше уровня текущей цены и малоэластичная ниже нее. Существует, когда при снижении цены на продукцию фирмы все соперники сделают то же, тогда как если бы она подняла цену, никто не последовал бы ее примеру.Enter topic text here.


Модель асимметричной дуополии Штекельберга

Модель асимметричной дуополии Штекельберга (модель лидерства по объему выпуска) (stackelberg leadership model) – описывает некооперативную количественную последовательную игру дуополистов. Устраняя недостаток модели Курно, она учитывает, что в отрасли один из дуополистов (лидер) знает, что его соперник (последователь) будет вести себя по Курно, предвидит форму его кривой реакции и первым захватывает часть рынка, максимизи-рующую его прибыль, и удерживает ее в последующем.Enter topic text here.


Модель дуополии Бертрана

Модель дуополии Бертрана (Bertran's model duopoly) – описывает некооперативную ценовую одновременную игру дуополистов. Основная предпосылка состоит в том, что фирмы максимизируют прибыль, принимая цены соперников заданными.Enter topic text here.


Модель дуополии Курно

Модель дуополии Курно (Cournot's model duopoly) – описывает некооперативную количественную одновременную игру олигополис-тов. Основная предпосылка заключается в том, что каждая фирма- олигополист стремится максимизировать свою прибыль исходя из предположения о том, что ее соперники сохранят текущий уровень производства. Разработана А. Курно в 1838 г.Enter topic text here.


Модель кооперативной количественной олигополии

Модель кооперативной количественной олигополии (cooperative oligopoly model) – это модель картеля, преследующего цель максимизации общей прибыли и лидерства по объему продаж (картеля, регулирующего раздел рынка).Enter topic text here.


Модель лидерства по объему продаж

Модель лидерства по объему продаж (картеля, регулирующего раздел рынка) (sales volume leader) – модель, описывающая кооперативную количественную последовательную игру олигополистов. Предполагается, что рыночные доли распределяются между фирмами в ходе торга при единой монопольной цене. При этом лидер, первым вошедший на рынок или оказавшийся более влиятельным при ведении торга, захватывает ту часть рынка, которая позволяет ему получать больше прибыли, чем второму дуополисту (или максимизировать ее), тогда как последователь получает оставшуюся часть рынка, не всегда удовлетворяющую его.Enter topic text here.


Модель Эджуорта

Модель Эджуорта (Edgeworth model) – модель, предполагающая ограничение производственных мощностей олигополистов и отсутствие устойчивого равновесия; ценовые войны сменяются циклами роста цен.Enter topic text here.


Некооперативная стратегия

Некооперативная стратегия (noncooperative strategy) – поведение фирм олигополистов, при котором каждый продавец самостоятельно решает проблему определения цены и объема выпуска продукции, т. е. действует совершенно независимо от других фирм, на свой страх и риск.Enter topic text here.


Однородная (классическая) олигополия

Однородная (классическая) олигополия (homogeneous oligopoly) – характеризует отрасль, производящую стандартизированную продукцию (сырье, материалы и т. д.).Enter topic text here.


Равновесие Бертрана

Равновесие Бертрана (Bertrand equilibrium) – положение, когда каждая из фирм выбирает цену на свой товар при заданных ожиданиях в отношении цены, которую выберет другая фирма. Равновесной будет цена, близкая к конкурентной.Enter topic text here.


Равновесие Курно

Равновесие Курно (Cournot equilibrium) – положение, когда каждая из фирм выбирает объем производства, позволяющий максимизировать свою прибыль при заданных ожиданиях в отношении выбора других фирм.Enter topic text here.


Равновесие по Нэшу

Равновесие по Нэшу (Nash equilibrium) – результат игры, при котором выбор фирмы является оптимальным при оптимальном выборе других фирм.Enter topic text here.


Равновесие Чемберлина

Равновесие Чемберлина (Chamberline equilibrium) – ситуация, предполагающая высокий уровень рациональности фирм, который создает предпосылки для выбора стратегии поведения фирм, отвечающей параметрам картеля, даже без формального соглашения.Enter topic text here.


Вопросы к экзамену

Вопросы к экзамену

Тема 6

1. Олигополия и ее основные черты.

2. Типология моделей олигополии.

3. Проблема устойчивости цен в условиях олигополии.

4. Использование теории игр при моделировании стратегического взаимодействия фирм в условиях олигополии.

5. Олигополия и эффективность.

6. Рыночная власть, ее источники.

7. Антимонопольная политика государства: зарубежный опыт и ее особенности в Республике Беларусь.


Тема 7. РЫНКИ ПРОИЗВОДСТВЕННЫХ РЕСУРСОВ. РЫНОК ТРУДА

НОВЫЕ ПОНЯТИЯ

Двусторонняя монополия Дискриминация в оплате труда Конкурентный рынок труда Минимальная заработная плата Монопсония Неконкурирующие группы Номинальная заработная плата Предельные издержки на оплату рабочей силы Производительность труда Профсоюз Рабочая сила Реальная заработная плата Ставка заработной платы Фонд заработной платы Эффективный уровень оплаты


Конспект лекции

Тема 7. РЫНКИ ПРОИЗВОДСТВЕННЫХ РЕСУРСОВ. РЫНОК ТРУДА

Особенности факторных рынков

В отличие от товарного рынка, на рынке ресурсов (факторов производства) фирмы и домашние хозяйства меняются местами – фирмы становятся покупателями, а домашние хозяйства продавцами. Объектами сделок на данных рынках становятся производственные ресурсы: труд, капитал, природные ресурсы, предпринимательская способность.

На товарном рынке спрос на тот или иной товар находился в зависимости от полезности товара для потребителя и соответствующей внутренней оценки, выражающейся в величине спроса. При этом полезность представляла собой субъективную величину и отличалась у каждого покупателя. На рынке ресурсов спрос фирм на тот или иной ресурс вполне поддается объективной оценке и поэтому, если учесть все закономерности, возникающие на данном рынке, то механизм формирования спроса представляется более простым для понимания.

Важным обстоятельством является то, что рынки товаров и ресурсов тесно связаны между собой. Так, предложение товаров зависит от предложения ресурсов, используемых для производства данных товаров. В свою очередь, спрос на ресурсы зависит от спроса на товары, в производстве которых используются эти ресурсы.

Во-первых, изменение спроса на товарном рынке приводит к изменению цен на товар, что в свою очередь влияет на прибыльность данного производства. Изменение размера прибыли приведет к росту или снижению заинтересованности производить данный товар. Это напрямую влияет на спрос на необходимые для производства факторы.

Во-вторых, спрос на ресурс зависит от изменения технологий при производстве товаров. Изменения в производительности ставятся в зависимость от степени заинтересованности товаропроизводителя. На нее, в свою очередь, влияют ожидаемые изменения на товарном рынке, которые стимулируют инновационную активность.

В-третьих, существует в определенной степени взаимозаменяемость между видами производственных ресурсов. Цена, устанавливаемая на рынке на данный ресурс, может зависеть от величины альтернативных издержек замещения, а фактически от цен на другие ресурсы.

Таким образом, спецификой спроса на факторы производства является зависимость от спроса на товары. То есть, например, величина спроса на землю сельскохозяйственного назначения будет зависеть не только от размера земельной ренты, но и от спроса на сельскохозяйственную продукцию. Сложность процесса принятия решений состоит в ограниченности информации относительно будущих изменениях на товарных рынках. В краткосрочном периоде характерна постоянная колеблемость показателей на факторных рынках. Поэтому, некоторые текущие действия в отношении привлечения факторов производства могут порой являться ошибочными. Фирма стоит перед выбором оптимальной для нее технологии производства, т.е. изменений в соотношениях факторов, позволяющих увеличить экономическую эффективность производства при изменениях на товарном и факторном рынках.

Решение о выпуске той или иной продукции (или расширении выпуска продукции) принимается в соотношении с задачами и возможностями фирмы. Весьма важной является возможность установления размеров фирмы и выбора той или иной технологии. Технология представляет собой определенную комбинацию взаимоувязанных производственных ресурсов, при которой возможен выпуск продукции. Изменение пропорций задействованных в производстве ресурсов приводит к соответствующему изменению в объеме производства товаров. Направление изменений зависит от того, находится ли данный ресурс в избытке, в оптимальном количестве или он находится в дефиците по отношению к другим ресурсам при установленной оптимальной технологии. Соответственно привлечение дополнительных единиц ресурса может привести к изменениям производительности данного ресурса в разных направлениях. В то же время, при неизменном количестве ресурса, но изменениях количества других привлекаемых ресурсов, также будут наблюдаться изменения в производительности рассматриваемого ресурса.

Примером служит использование земли в сельскохозяйственном производстве. При относительно избыточном количестве труда и капитала привлечение дополнительных земель будет приводить к увеличению их отдачи. В какой-то момент будет достигнут максимум этой отдачи, и если продолжить привлечение в производство земли, возникнет ситуация, когда производительность земли будет сокращаться. Аналогично можно рассмотреть зависимость изменения труда либо капитала при зафиксированной величине других ресурсов. Характер изменения производительности будет оставаться прежним.

Такие закономерности связи ресурсов позволяют делать вывод, что рациональное поведение фирмы состоит в том, чтобы изменять количества задействованных ресурсов, т.е. осуществлять переход к другой технологии, преследуя цель максимизации прибыли. Задачей фирмы в краткосрочный период является выбор наиболее эффективной из возможных технологий. Процесс выбора целесообразно рассмотреть с помощью производственных функций.

Производственная функция

Производственная функция – это зависимость объема производства товара от объема использования производственных ресурсов:

Q = f (x1, …, xn),

где Q – объем производства продукции;

x1, …, xn – объемы использования производственных ресурсов по видам.

Обычно при построении производственной функции экономические ресурсы делят на труд (L) и капитал (К), иногда также выделяют природные ресурсы R. Тогда производственная функция принимает соответственно вид: Q = f (L, K), или Q = f (L, K, R).

На рис. 11.1-а представлен условный график зависимости объема производства зерна с единицы площади (урожайности) от объема внесения удобрений.

В приведенном примере график производственной функции не выходит из начала координат, так как определенную урожайность можно получать и без применения удобрений. Иногда такая зависимость актуальна, но в большинстве случаев – нет (так, когда объем использования труда или капитала равен нулю, то и объем производства, скорее всего, будет равен нулю).

С увеличением дозы внесения удобрений урожайность также растет, но не пропорционально, а замедляющимися темпами, что объясняется действием закона убывающей предельной производительности переменного ресурса. Как видно из рисунка, в определенный момент функция зависимости урожайности от дозы внесения удобрений достигает экстремума (максимума), после которого начинает снижаться. Эта максимальная точка называется техническим оптимумом.

На рис. 11.1-б показан график предельного продукта удобрений, математически функция предельного продукта представляется как первая производная функции валового продукта. Очевидно, что в той точке (при такой дозе удобрений), где величина валового продукта достигает максимума, величина предельного продукта становится равной нулю. При наращивании доз внесения удобрений выше точки технического оптимума величина предельного продукта становится отрицательной, урожайность зерна начнет сокращаться.

Меру связи между ресурсом и продуктом можно выразить через показатель эластичности функции, которая показывает, на сколько процентов увеличится объем производства при увеличении объема применения переменного ресурса на 1% (отношение величины предельного продукта ресурса к величине среднего продукта):

E = (dY/dX) [image] (X /Y), где Е – эластичность функции;

dY/dX – величина предельного продукта переменного ресурса;

Y и X – соответственно объем производства и объем использования переменного ресурса, т.е. Y/X – величина среднего продукта переменного ресурса. (Более подробно математика производственных функций рассмотрена в приложении к данной главе).

Один и тот же объем производства какого-либо товара можно получить при различном сочетании производственных ресурсов. Приведем упрощенный числовой пример. Допустим, для производства товара А необходимо использование труда и капитала. На рис. 11.2 приведены различные комбинации объемов двух данных ресурсов, дающие различные объемы производства товара.

Так, с помощью единицы труда и единицы капитала можно произвести 8 единиц товара А. Удвоив использование обоих ресурсов, можно удвоить и объем производства (до 16 единиц товара). Однако в производстве можно использовать различные комбинации ресурсов. С помощью 2 ед. труда и 1 ед. капитала можно произвести 11 ед. товара (также, как и с использованием 2 ед. капитала и 1 ед. труда). Различные комбинации ресурсов означают различные технологии производства. Так, использование капитала и труда в пропорции 1:1 – это одна технология, в пропорции 2:1 – другая технология, в пропорции 1:2 – третья технология. Варианты производства по различным технологиям показаны на рисунке прямыми линиями, исходящими из начала координат.

При использовании фиксированного количества одного ресурса и наращивании использования другого ресурса объем производства растет, но растет замедляющимися темпами. Так, при использовании 1 ед. труда и 1 ед. капитала можно произвести 8 ед. товара; увеличив использование труда с 1 до 2 ед., можно дополнительно получить 3 ед. товара, с 2 до 3 ед. труда – 2 ед. товара, с 4 до 5 ед. труда – 1 ед. товара, и т.д. Такая динамика объема производства обусловлена действием закона убывающей предельной производительности, изученного в предыдущих главах.

При различном сочетании ресурсов можно получить один и тот же объем товара. Так, 16 ед. товара можно произвести с помощью 5 ед. труда и 1 ед. капитала, или с помощью 2 ед. труда и 2 ед. капитала, или с помощью 1 ед. труда и 5 ед. капитала. Аналогично, 24 ед. товара можно произвести с помощью 6 ед. труда и 2 ед. капитала, или с помощью 3 ед. труда и 3 ед. капитала, или с помощью 2 ед. труда и 6 ед. капитала. Соединив между собой точки на рисунке, показывающие один и тот же объем производства при различных сочетаниях ресурсов, получим линию, называемую «изоквантой», т.е. «кривой равного продукта».

На рис. 11.2 мы соединили точки равного производства прямыми линиями, поэтому изокванта получилась ломаной. Такая форма изокванты предполагает неделимость единиц ресурсов, т.е. то, что в производстве можно использовать 1, или 2, или 3 и т.д. единицы ресурса, но нельзя использовать 1,5 или, скажем, 2,7 единицы. Если же предположить возможность разделения единиц ресурсов (и единиц товара) на более мелкие части, или просто увеличить масштаб примера, т.е. брать не единицы, а тысячи и миллионы единиц, то изокванты можно изображать в виде плавных кривых (рис. 11.3). Вогнутый к началу координат вид изоквант отражает действие закона убывающей предельной производительности ресурсов.

Итак, мы увидели, какие объемы производства и с помощью каких комбинаций ресурсов можно получить. Как же выбрать наилучший вариант? Для этого нам необходимо знать цены производственных ресурсов. Функционирование рынков отдельных производственных ресурсов и формирование цен на них будет рассмотрено в следующих главах, здесь же мы предположим, что рыночная цена единицы труда составляет 4 денежных ед., а цена единицы капитала – 6 денежных ед. Зная цены на ресурсы, мы можем определить комбинации ресурсов с одинаковой стоимостью . Так, использование 4 ед. труда и 1 ед. капитала будет стоить 22 ден. ед., т.е. столько же, сколько использование 1 ед. труда и 3 ед. капитала; использование 5 ед. труда и 2 ед. капитала будет стоить 32 ден. ед., т.е. столько же, сколько 2 ед. труда и 4 ед. капитала. Прямые линии на рис. 4, показывающие комбинации ресурсов с одинаковой стоимостью, называются «изокостами», т.е. линиями «равных издержек».

Итак, комбинация ресурсов 4 Т: 1 К (4 ед. труда и 1 ед. капитала) приносит производителю столько же издержек, сколько и комбинация 1 Т: 3 К, однако в первом случае производитель моет получить 15 ед. товара, а во втором – 13 ед. Следовательно, при выборе между двумя данными сочетаниями ресурсов производитель выберет первое (1 т: 3 К), так как оно позволит получить больше продукции на единицу издержек.

В рассматриваемом примере мы вынуждены выбирать между ограниченным числом комбинаций ресурсов; если же, как отмечалось выше, предположить делимость единиц ресурсов и товара или увеличить масштабы примера, то можно представить «карту изокост» как неограниченное количество параллельных линий, каждая из которых отражает комбинации ресурсов с одинаковыми общими издержками.

Использование изоквант позволяет нам представить все возможные комбинации ресурсов и объемов производства, а использование изокост позволяет выбрать вариант с наименьшими издержками на единицу производства товара (или, что то же самое, с наибольшим объемом производства на единицу издержек). Объединив карты изокост и изоквант, мы можем получить точки оптимальных комбинаций (A1, А2, А3) производственных ресурсов для различных масштабов производства; эти точки будут находиться в местах касания линий равных издержек (изокост) и кривых равных продуктов (изоквант). Объясним, почему это так.

Для самой нижней изокванты точкой оптимального сочетания ресурсов будет А1, так как в данной точке фирма будет получать заданный объем производства при минимальных издержках. В точках В1 и В2 фирма сможет получить такой же объем производства, но издержки производства будут выше, так как эти точки находятся на более высоких изокостах. В точке же В3 фирма при такой же величине издержек, как и в А1, сможет получить меньший объем производства, так как В3 лежит на более низкой изокванте.

Минимизация издержек и максимизация прибыли

Формирование того или иного уровня спроса на производственный ресурс происходит в зависимости от следующих факторов:

редкости ресурса;

производительности ресурса;

цены товара, производимого с помощью данного ресурса.

Чем более редкий ресурс, тем более высокая цена будет установлена его владельцем. Следует отметить, что степень редкости ресурса может быть искусственно повышена при существовании монополизма в ресурсодобывающей отрасли, когда возникает искусственное ограничение предложения и более высокий уровень цен.

Производительность (или отдача) ресурса показывает, насколько эффективно осуществляется его переработка и производство товаров. Более высокая производительность в отношении какого-либо ресурса делает экономически привлекательным для фирмы покупать большее его количество.

Цена товара играет важную роль при формировании спроса на ресурс, поскольку ее изменение напрямую влияет на эффективность производства. Например, повышение цены товара позволит фирме получать больший объем дохода и приведет к увеличению спроса на производственные ресурсы.

Принципы формирования спроса на любой производственный ресурс относительно просты. Фирма приобретает ресурс в случае, если его использование позволит получать прибыль (или, по крайней мере, не будет приносить убытки). При организации производства и выборе одной из множества технологий фирма определяет для себя валовые издержки на покупку производственных факторов, суммируя данные по каждому ресурсу (в соответствии с установленными на рынке ценами). Одновременно происходит поиск и выбор вариантов производства максимального количества продукции и определяется возможный валовой доход от реализации.

В том случае, если на рынке наблюдаются изменения (в краткосрочном периоде) используется инструментарий предельного анализа. В его основу положен учет закона изменяющейся отдачи.

Каким образом фирма определяет наиболее эффективную для себя технологию, если ограничения в возможном количестве отдельных производственных ресурсов (как это было при рассмотрении производственных функций) отсутствуют? Такая ситуация возможна, если фирма достаточно мала для того, чтобы исчерпать все или какой-либо ресурс.

Для объяснения стратегии фирмы в краткосрочном периоде необходимо ввести новый термин – «взвешенный предельный продукт» – это отношение предельного продукта переменного фактора производства (ресурса) к цене данного фактора. Необходимость увеличения объема производства приведет к тому что для фирмы более эффективным будет признаваться вариант приобретения ресурса, для которого имеется более высокое значение взвешенного предельного продукта. Необходимо отметить, что значение данного показателя непостоянно вследствие действия закона убывающей отдачи. Привлечение дополнительных единиц производственных ресурсов целесообразно, пока не будет достигнуто значение, равное единице. В этом случае соблюдается принцип, схожий с принципом сопоставления предельного дохода (MR) и предельных издержек (MC) на товарном рынке.

Считается, что таким образом для фирмы возможно достижение условие минимизации издержек производства. Данное условие гласит, что фирма до тех пор должна замещать один фактор производства другим, пока последняя денежная единица, затраченная на один фактор, не станет столь же производительной, как и последняя денежная единица, затраченная на другой фактор производства, т.е. пока взвешенные предельные продукты используемых ресурсов не станут равными:

MPL / PL = MPK / PK ,

где MPL, MPK – взвешенные предельные продукты соответственно труда и капитала;

PL, PK – рыночные цены труда и капитала.

На рис. 11.6 именно в точках A1, А2, А3 соблюдается условие равенства взвешенных предельных продуктов обоих рассматриваемых ресурсов.

Условие минимизации производственных издержек можно сформулировать и по-другому: обеспечить производство заданного объема товара с минимальными издержками можно в случае, если предельная норма технологического замещения ресурсов (MRTS) равна соотношению их цен: MRTSLK = MPL / MPK = PL / PK.

Рассматривая принцип минимизации издержек, мы выяснили, как формируется спрос фирмы на ресурсы при любом заданном объеме производства. Но из множества объемов производства фирма выбирает лишь один (тот объем, который дает фирме максимальную прибыль), т.е. чтобы определить реальный спрос со стороны каждой фирмы на факторы производства, мы должны объединить принцип минимизации издержек с принципом максимизации прибыли.

Фирма на конкурентном рынке будет предъявлять спрос на факторы производства до тех пор, пока предельный продукт фактора в денежном выражении не станет равным цене этого фактора:

MRPL = PL, MRPK = PK,

где MRP – предельный продукт ресурса в денежном выражении;

Р – цена единицы ресурса.

Соответственно, если для производства товара используется труд (L) и капитал (К), то для соблюдения принципа минимизации издержек и максимизации прибыли должно выполняться требование, чтобы взвешенные предельные продукты ресурсов в денежном выражении были равны между собой:

MRPK/PK = MRPL/PL = 1.

Данной формулой и выражается сочетание принципов минимизации издержек и максимизации прибыли при выборе технологии производства товара.

Эластичность спроса на ресурсы и факторы изменения спроса

Эластичность спроса на ресурсы зависит от ряда факторов, среди которых – зависимость от степени конкурентности товарного рынка. В этом случае целесообразно рассмотреть ситуацию формирования спроса при совершенной и несовершенной конкуренции.

На товарном рынке спрос на товар для фирмы – совершенного конкурента характеризуется совершенной эластичностью. В этом случае фирма при приобретении производственных ресурсов не подвержена влиянию товарного рынка. Однако, в отличие от товарного рынка, предельный продукт ресурсов при увеличении их вовлекаемого в производство количества сокращается. Поэтому фирме экономически нецелесообразно приобретать разное количество ресурса по одной и той же цене. Степень увеличения спроса при снижении цены на факторном рынке тесно зависит от степени сокращения MRP (при условии, что фирма стремится к минимизации издержек). Учитывая масштабность современного производства, такое сокращение осуществляется небольшими темпами, поэтому кривая спроса на ресурсы в условиях совершенной конкуренции на рынке товаров обычно более эластичная.

Более сложным является формирование спроса на факторном рынке в условиях несовершенной конкуренции. Это связано с тем, что фирма уже не приспосабливается к ценам товаров, а устанавливает их. Реализация большого количества продукции требует от нее снижения цены. Таким образом, в отличие от рынка совершенной конкуренции MRР для фирмы – несовершенного конкурента постоянно уменьшается. Исходя из того, что фирма покупает ресурсы пока MRP>MRC, найм дополнительной единицы ресурса возможен лишь при увеличении его производительности или снижении его цены. Однако из-за закона убывающей отдачи обычно наблюдается снижение производительности ресурса. Фирме для покупки дополнительной единицы ресурса требуется более значительное снижение ее цены, чем в условиях совершенной конкуренции. В связи с этим спрос на производственные факторы в условиях несовершенной конкуренции на рынке товаров обычно менее эластичен.

В то же время, независимо от типа рыночных структур в экономике, на эластичность спроса на рынке производственных ресурсов оказывают влияние следующие факторы.

1.Скорость изменения предельного продукта фактора в денежном выражении (MRP). В ситуации, когда производительность (отдача) какого-либо ресурса при зафиксированном количестве других ресурсов снижается медленными темпами, фирмы при покупке дополнительных единиц, будут согласны на небольшое снижение цены. Это фактически означает относительно эластичный наклон кривой спроса на данный ресурс. В обратной ситуации, когда отдача каждой дополнительной единицы значительно ниже предыдущей, фирма готова покупать каждую последующую единицу по ценам, снижающимся такими же быстрыми темпами. Поэтому во втором случае речь идет об относительно неэластичной кривой спроса.

2.Возможность и степень ресурсозамещения. Можно предположить, что существуют технологии, при которых ресурсозамещение невозможно. В этом случае, по аналогии с товарным рынком, спрос на ресурсы неэластичен. При возникновении новых возможностей замещения кривая спроса будет становиться все более эластичной. Возможность и степень ресурсозамещения зависят от вариантов технологий производства товара, на котором специализируется фирма (если речь идет о краткосрочном периоде времени) и от возможности фирмы изменять технологию производства под воздействием научно-технического прогресса (в долгосрочном периоде).

3.Эластичности спроса на продукт. В зависимости от эластичности спроса на товары фирмы более или менее ограничены в своих возможностях изменять величину спроса на ресурсы. Чем более эластичен спрос на товар фирмы, тем более эластичен спрос со стороны данной фирмы на ресурсы, необходимые для производства данного товара.

4.Доля производственного фактора в общей сумме издержек. Более высокая доля расходов на покупку ресурса в общих издержках делает спрос на него более эластичным. Если же ресурс занимает малую долю в общих затратах фирмы, то спрос на него будет менее эластичным, так как фирма в меньшей степени будет стараться экономить на данном ресурсе.

Как и на товарных, на факторных рынках спрос может изменяться как при изменении цены, так и под воздействием неценовых факторов. К числу неценовых относят следующие факторы.

1.Изменения в спросе на товар. Можно утверждать о прямой зависимости таких изменений. Например, повышение спроса на товар приведет к увеличению равновесной цены и величины продаж товара. В свою очередь, это потребует большего количества ресурсов, а значит, спрос на них увеличится.

2.Изменения в производительности. Изменение производительности ресурса означает изменение его привлекательности для фирмы. Так, неизменность цены производственного фактора (PR) при увеличении MRP увеличивает его взвешенный предельный продукт. И наоборот, неизменность производительности фактора, при увеличении производительности других факторов, делает его менее привлекательным и спрос на него со стороны фирмы сокращается.

3.Изменение цен на другие ресурсы. Аналогично товарному рынку, взаимосвязи рассматриваются в двух направлениях: для ресурсов-заменителей и ресурсов-дополнителей. В первом случае зависимость изменения цен на другие ресурсы и спроса на рассматриваемый ресурс прямая, во втором – обратная.

Рынок труда и его особенности

Мировой опыт развития рыночной экономики показывает, что рынок труда является одной из важнейших составляющих общеэкономического рыночного механизма. В соответствии со стандартным определением рынок труда – это совокупность экономических отношений, возникающих по поводу спроса и предложения рабочей силы.

Рабочая сила – это способность человека к труду, совокупность всех физических и умственных качеств, необходимых для процесса производства товаров и услуг.

На рынке труда продается и покупается не сам труд, а услуги труда.

Рынок труда обладает рядом особенностей, отличающих его от рынков других ресурсов:

1) спрос на рынке труда является производным от спроса на товары и услуги производственного и личного потребления;

2) специфичностью реализуемого на нем товара, рабочей силы, связанной непосредственно с личностью работника;

3) длительностью взаимоотношений продавца (работника) и покупателя (работодателя);

4) мобильностью рабочей силы;

5) работники значительно отличаются друг от друга своими качествами, а работы – требуемой квалификацией и условиями труда;

6) компенсация за труд представлена не только зарплатой, но и определенными льготами (оплачиваемый отпуск, медицинское обслуживание, питание и т.д.);

7) большая роль неденежных факторов: условия труда, сложность, престижность и т. д.;

8) на рынке труда присутствует множество институциональных структур, представляющих интересы государства, бизнеса, профсоюзов.

Сущность рынка труда проявляется в его основных функциях:

-согласование экономических интересов субъектов трудовых отношений;

-обеспечение пропорциональности распределения рабочей силы в соответствии со сложившимся общественным распределением труда;

-поддержание динамического равновесия между спросом и предложением рабочей силы;

-формирование кадрового резерва для обеспечения непрерывного процесса общественного воспроизводства;

-регулирование индивидуальных доходов работников.

Субъектами на рынке труда являются:

-работодатели и работники;

-посредники между работодателями и наемными работниками (органы власти и представители государства);

-представители интересов работников и работодателей (профсоюзы, союзы предпринимателей, потребителей и т.д.).

Инфраструктура рынка труда представлена биржами труда, центрами по переквалификации, фондами занятости и т.д.

В центре деятельности рынка труда стоят определение условий обмена труда на деньги (количество продаваемого и покупаемого труда, его цена и т.д.) и сам процесс обмена, что делает его наиболее важным из всех рынков в современной экономике, как для отдельной личности, так и для общества в целом.

Спрос на труд. Предельный продукт труда. Предложение труда

Компонентами на рынке труда являются цена, конкуренция, спрос и предложение рабочей силы.

Спрос на труд зависит от уровня развития экономики и научно-технического прогресса, наличия и состояния других факторов производства, качества рабочей силы, размеров рынка сбыта продукции и является производным от величины спроса на товары и услуги, произведенные с помощью труда.

В качестве субъектов спроса на рынке труда выступают частные предприниматели и государство. Объем спроса на труд обратно пропорционален цене ресурса (ставке заработной платы). При уменьшении ставки заработной платы величина спроса на труд возрастает, при увеличении - снижается. Зависимость между величиной заработной платы и объемом спроса на труд выражается кривой спроса на труд (рис. 12.1).

Кривая спроса на труд для отдельной фирмы представляет собой кривую предельного дохода от предельного продукта труда. Доход от предельного продукта труда показывает дополнительный доход от найма каждой дополнительной единицы труда и рассчитывается как:

MRPL=MPL×MR P

Предельный продукт труда(MPL) – это дополнительная продукция, созданная дополнительной единицей труда(∆Q/∆L).

Предельный доход (MR) – это дополнительный доход фирмы, который может быть получен при реализации дополнительной единицы продукции(∆TR/∆Q).

Отсюда:

MRPL=(∆Q/∆L)×(∆TR/∆Q)=∆TR/∆L

Данная формула показывает, каким образом изменяется вклад услуг труда в зависимости от количества нанятых работников.

Ценность продукции, произведенной дополнительным работником, когда эта продукция уже продана, показывает стоимость предельного продукта труда VMPL

VMPL=MPL×P

В условиях совершенной конкуренции на рынках готовой продукции стоимость предельного продукта труда равна доходу от предельного продукта труда при любом объеме использованного ресурса. В условиях несовершенной конкуренции на рынке готовой продукции стоимость предельного продукта труда выше дохода от предельного продукта труда, т.к. для того, чтобы реализовать дополнительное количество продукции фирма вынуждена снижать цену.

Спрос на труд всех фирм в данной отрасли образует отраслевой спрос на труд. Рыночный спрос на труд – это сумма объемов спроса на труд по всем отраслям. Графически кривые отраслевого и рыночного спроса на труд получаем суммированием по горизонтали соответственно кривых индивидуального и отраслевого спроса. Наклон данных кривых определяется эластичностью спроса на труд по цене (ставке заработной платы), которая характеризует изменение спроса на труд (∆L) в зависимости от изменения ставки заработной платы (∆W).

Эластичность отраслевого спроса на труд рассчитывается по формуле:

EL=(∆L/L)/(∆W/W),

где L – количество человеко-часов,

W – ставка заработной платы в отрасли.

На эластичность спроса на труд влияют следующие факторы:

Oэластичность спроса по цене для продукции отрасли. Чем более эластичен спрос по цене на готовую продукцию, тем эластичнее спрос на труд по заработной плате и наоборот;

Oналичие ресурсов - заменителей. Чем больше возможность использовать ресурсы - заменители там, где используется труд, тем более эластичен спрос на труд и тем большее снижение занятости в отрасли в ответ на снижение ставки заработной платы;

Oэластичность предложения других ресурсов, используемых в отрасли. Чем неэластичнее предложение ресурсов - заменителей, тем неэластичнее спрос на труд при изменении ставки заработной платы;

Oвремя. В долгосрочном плане спрос на труд более эластичен нежели в краткосрочном.

Эластичность рыночного спроса на труд определяется соотношением объемов спроса на труд отдельных отраслей в общем объеме спроса и эластичностью отраслевого спроса на труд и рассчитывается по формуле:

∑EDI=(Fi/F)×EL,

где EDI – эластичность рыночного спроса на труд;

Fi – количество труда, используемого в определенной отрасли;

F – общее количество, используемого труда;

EL– эластичность спроса на труд в отдельной отрасли.

Спрос на труд – лишь одна сторона рынка труда. Другая, не менее важная сторона, представлена предложением труда. Предложение труда проявляется в желании и способности индивида работать определенное количество времени за заработную плату, установленную рынком труда на уровне альтернативной цены труда.

Предложение труда определяется численностью населения, количеством рабочего времени в день, неделю, месяц, год, производительностью и квалификацией работников, а также миграцией рабочей силы.

Для получения кривой предложения труда может быть применен анализ кривых безразличия, т.к. индивидуальное предложение труда тесно связано с поведением человека, которое детерминируется альтернативой "труд – досуг" (рис.12.2).

Любой человек индивидуально определяет, сколько часов в неделю он будет работать в зависимости от своих предпочтений, которые могут определяться составом семьи, культурными традициями и т.п. Работник может продать больше своих трудовых услуг, беря работу в сверхурочное время либо занимая второе рабочее место, однако, он также может работать на рабочем месте неполную смену либо зарабатывать меньше из-за долгого отпуска, прогулов. Чтобы полностью понять характер индивидуального предложения труда необходимо рассмотреть эффекты дохода и замещения при изменениях заработной платы.

Эффект замещения основывается на замещении работником свободного времени рабочим для получения дополнительного заработка, т.е. досуг замещается набором товаров и услуг, которые работник может приобрести на дополнительную зарплату. Следовательно, работник при повышении зарплаты стремится выполнить больший объем работ. Однако при насыщении потребностей работника даже при повышении зарплаты предложение труда будет сокращаться, при этом начинает действовать эффект дохода, т.е. ценность свободного времени становится выше дополнительного дохода. Эффект дохода возникает потому, что в случае роста заработной платы, при любом данном количестве рабочих часов денежный доход человека становится больше. Известно, что с ростом дохода работник увеличивает потребление нормальных благ. Досуг - нормальное благо. Следовательно, при росте заработной платы возникает эффект дохода, который заставляет человека отдавать больше часов досугу. Это означает, что количество рабочих часов снижается в ответ на рост оплаты труда. Таким образом при росте заработной платы эффект дохода входит в противоречие с эффектом замещения.

Рассмотрим это графически. При увеличении ставки заработной платы с w1 до w2 бюджетное ограничение смещается из АВ в АВ1, при этом работник стремится заместить свободное время рабочим, т.е. желает больше трудиться. Новое равновесие находится уже в точке Е2. Для того, чтобы определить эффект дохода и эффект замещения проведем бюджетное ограничение CD, касающееся кривой безразличия U1 и параллельное бюджетному ограничению АВ1. Эффект замещения равен отрезку Н1Н3 и означает сокращение свободного времени и рост заработной платы. Эффект дохода равен отрезку Н3Н2 и направлен в противоположную сторону, что означает повышение ценности свободного времени для работника несмотря на рост заработной платы. Таким образом, очевидно, что в данном случае эффект замещения превышает эффект дохода.

В этом случае кривая индивидуального предложения труда имеет положительный наклон, что означает увеличение рабочего времени с ростом зарплаты.

При дальнейшем увеличении ставки заработной платы увеличивается ценность свободного времени, т.к. работник достигает достаточно высокого уровня дохода и имеет больше возможностей для использования свободного времени, поэтому пропадает желание трудиться и работник начинает предпочитать свободное время рабочему.

Обобщим вышесказанное: выделяют три отрезка кривой индивидуального предложения труда. На первом отрезке действует эффект замещения: при росте ставки заработной с w1 до w2 количество рабочего времени увеличивается с Н1 до Н2. На втором отрезке эффект дохода равен эффекту замещения. Это выражается в росте заработной платы с w2 до w3 при неизменном количестве рабочего времени H2. На третьем отрезке эффект дохода превышает эффект замещения: повышение заработной платы с w3 до w4 ведет к сокращению рабочего дня с Н2 до Н3.

Кривая отраслевого предложения труда имеет отличие от кривой индивидуального предложения труда. Кривая отраслевого предложения труда показывает рост желающих наниматься на работу при повышении заработной платы: не все достигли определенного благосостояния, при котором ценность свободного времени выше, чем рабочего и поэтому на рынке труда всегда есть желающие наняться на работу.

Точка Е – точка пересечения кривой спроса на труд и кривой предложения труда. В этой точке устанавливается равновесный уровень ставки заработной платы We и определяется равновесный уровень занятости Le.

Если ставка заработной платы установится выше равновесного уровня, будет наблюдаться безработица, поскольку количество желающих наняться на работу при данной ставке заработной платы будет превышать количество рабочих мест.

Если же ставка заработной платы установится ниже равновесного уровня, спрос на труд превысит предложение труда: количество рабочих мест будет превышать количество работников, желающих наняться на работу при данной ставке заработной платы. Это явление называется дефицитом рабочей силы.

ынок труда в условиях совершенной конкуренции

Рынок труда в условиях совершенной конкуренции – это упрощенная, абстрагированная от многих реальностей модель рынка труда. Простая модель построена на ряде ограничений и предположений, учитывающих специфику совершенной конкуренции:

1.Присутствие множества рабочих и большого количества нанимателей не позволяет никому из них оказывать существенного влияния на рыночную цену труда.

2.Рабочие и наниматели в полном объеме владеют информацией о состоянии рынка труда. Рабочие знают об имеющихся свободных местах, наниматели – о масштабах предложения труда и т.п.

3.На рынке труда отсутствуют всякого рода организации, способные повышать или понижать уровень заработной платы.

4.Рабочие и наниматели могут свободно входить на данный рынок труда или покидать его. Рабочие могут свободно переходить от одного нанимателя к другому.

На конкурентном рынке труда равновесная ставка заработной платы (WE) и количество нанимаемых работников (LE) определяется рыночным предложением труда S и спросом на труд D,

Отдельный наниматель на данном рынке воспринимает цены как нечто данное, он может нанять любое количество рабочих по действующей рыночной цене, не вызывая изменений в ставке заработной платы.

Каждая отдельная фирма в условиях совершенной конкуренции может нанять такое количество работников, какое она пожелает по равновесной ставке заработной платы WE. Кривая предложения труда, с которой сталкивается отдельная фирма, становится абсолютно эластичной. Она показывает, какую заработную плату должна будет заплатить фирма, чтобы нанять определенное количество работников, т.е. кривая предложения представляет собой кривую средних факторных издержек. Кривая предельных факторных издержек представляет собой расходы фирмы на найм дополнительного работника. В условиях совершенной конкуренции найм дополнительной единицы труда не отражается на заработной плате работника, т.е. связанные с наймом дополнительного работника предельные затраты являются по существу заработной платой. На данном рынке труда кривые средних и предельных факторных издержек совпадают (AFCL(W)=MFCL).

Решение о найме дополнительного работника определяется разницей между предельным доходом продукта труда рабочего (MRPL) и предельными затратами по найму дополнительной единицы труда (MFCL).

Если MRPL <W, то фирма будет сокращать рабочих.

Если MRPL >W, то фирма будет нанимать рабочих.

Если MRPL=W, то фирма максимизирует свой доход.

Графически процесс найма рабочей силы для отдельной фирмы представлен на рис. 12.10. Предприятие наймет количество работников L1 по ставке заработной платы WE.

Рынок труда в условиях несовершенной конкуренции

В предыдущем разделе рассматривались действия рыночных сил в условиях совершенной конкуренции. Однако для большинства рынков труда характерна несовершенная конкуренция. Несовершенство рынков труда может быть обусловлено деятельностью монопсонии, профсоюзов, государства.

Компания является монопсонистом, т.е. единственным покупателем на рынке труда при следующих обстоятельствах:

1.Количество занятых на данной фирме составляет основную часть всех занятых данным видом труда.

2.Данный вид труда является относительно немобильным, т.е. если рабочие захотят устроиться на новую работу, им придется либо получить новую квалификацию, либо переехать в другую местность.

3.Фирма, изменяя количество нанимаемых работников, может влиять на ставку заработной платы.

Наглядным примером фирмы-монопсониста является так называемый город-компания. Рабочие не могут или не хотят оставлять город, а другие фирмы не могут или не хотят войти в него.

Фирма-монопсонист нанимает значительную часть определенного вида труда, поэтому кривая предложения рабочей силы одновременно является кривой рыночного предложения и имеет восходящий вид, т.к. чтобы привлечь большее количество труда фирма вынуждена платить более высокую ставку заработной платы.

Кривая предложения обозначает средние факторные издержки, применительно к рынку труда – средний размер выплаты одному работнику, необходимый для найма определенного количества работников (SSL=AFCL=W).

Общие затраты на найм определенного числа работников называются общими факторными затратами (TFCL) и являются произведением количества работников на средние факторные издержки.

Например, чтобы нанять 10 работников, фирма должна платить каждому по 5 долл. в час, тогда общие факторные издержки составят 50 (10×5) долл. Но для того, чтобы привлечь 11-го работника, фирма вынуждена будет поднять ставку заработной платы до 6 долл. в час, и общие факторные издержки при найме 11-го работника составят 66 долл.

Предельные факторные издержки(MFCL) на найм 11-го работника являются величиной, на которую изменяются общие факторные издержки в результате найма этого работника

MFC=∆TFC/∆L

В нашем случае предельные факторные издержки на найм 11-го работника составляют 66-50=16 долл. Из них 6 долл. в час получит непосредственно сам дополнительно нанятый работник, 10 долл. будут разделены между 10 работниками нанятыми ранее. Предельные факторные издержки на ресурс для монопсониста включают в себя две составляющие:

дневная заработная плата w2, которая начисляется 11-му работнику;

увеличение издержек на использование ранее нанятых работников L1 (10 человек).

Дополнительные издержки на использование ранее нанятых работников L1 равны L1(w2-w1), где w1 – начальная заработная плата.

Таким образом, предельные факторные издержки на труд монопсониста составят MFCL=w2+L1(w2-w1)=6+10(6-5)=16 долл.

Исходя из того, что при найме дополнительного работника заработная плата увеличивается и всем ранее нанятым работникам, кривая предельных факторных издержек всегда проходит выше кривой средних факторных издержек. Разница на вертикальной оси между двумя этими кривыми отражает вторую составляющую предельных факторных издержек.

Как было отмечено выше, если фирма-монопсонист на рынке готовой продукции является монополистом, стоимость предельного продукта труда больше дохода от предельного продукта труда VMPL>MRPL.

Равновесное количество нанимаемых работников L* устанавливается на пересечении кривых предельных факторных издержек MFCL и предельного продукта труда в денежном выражении MRPL.

При данном количестве нанятых работников L* фирма-монопсонист устанавливает заработную плату на основе кривой предложения труда S на уровне W*.. При ставке заработной платы W* фирма добавляет к своей прибыли сумму, равную площади ACDF,являющуюся результатом того, что фирма обладает властью и монопсониста, и монополиста. Площадь ABEF-результат того, что MRPL>W*, площадь BCDE-прирост прибыли в результате того, что VMPL>MRPL. См. рис. 12.12.

С другой стороны, монополия на рынке труда может быть связана с деятельностью профсоюзов.

Профсоюзы в своей деятельности преследуют различные экономические (повышение ставки заработной платы, обеспечение более высоких пенсий и более длительных отпусков, сокращение рабочего дня, облегчение тяжести труда) и неэкономические (организуют собрания, участвуют в политической жизни и т.п.) цели. Однако их главной экономической задачей является повышение заработной платы, которой они могут добиваться различными путями:

1.Ограниченное предложение труда.

Профсоюзы могут ограничить предложение труда путем поддержки законодательства, которое способствует введению иммиграционных барьеров, сокращению рабочей недели, устанавливает обязательный уход на пенсию, требует введения квалификационного лицензирования профессий. Кроме того, сокращение предложения труда профсоюз может добиться через ограничение числа членов профсоюза. Это, в основном, характерно для цеховых профсоюзов, которые объединяют в себя лиц определенной профессии. Более высокая заработная плата в данном случае является следствием исключения рабочих из союза и, соответственно, из предложения труда путем введения высоких вступительных взносов, запрещения принятия новых членов в профсоюз и т.п. Такой метод повышения заработной платы называется замкнутым тред-юнионизмом.

Существуют и другие, более утонченные, способы сокращения предложения труда. К ним относят установленное профсоюзом открытое ограничение трудовой нагрузки (ограничение числа одновременно обслуживаемых ткацких станков, ширины малярной кисти и иные мероприятия, облегчающие тяжесть труда) и скрытые мероприятия, направленные на ограничение интенсивности труда.

2. Повышение обусловленных договором ставок заработной платы.

В настоящее время широко распространены отраслевые профсоюзы, которые объединяют в себя большую часть всех имеющихся работников. Подобные профсоюзы оказывают значительное давление на фирму при принятии решения о ставке заработной платы при заключении коллективного договора, т.к. с помощью забастовки профсоюз может полностью лишить фирму предложения труда. Графически это отражено на рис. 12.14. Профсоюз вынуждает фирму установить такую ставку заработной платы, которая не уступает минимальной ставке заработной платы, отраженной горизонтальной линией Wma. Кривая предложения труда SSL преобразуется в кривую WmaSL. На отрезке Wma фирма вынуждена платить всем работникам ставку заработной платы Wm. На данном отрезке предельные факторные издержки совпадают с кривой предложения труда. Равновесие устанавливается в точке E при равенстве MRPL(DL) и MFCL(Wma). Предприятие наймет Lm количество работников. Как видим, ставка заработной платы Wm выше конкурентной Wk, однако найм работников сократился с Lk до Lm. При ставке заработной платы Wm будут согласны работать L2 работника, однако если фирма пожелает нанять больше чем L2 работника, она вынуждена будет поднять ставку заработной платы выше уровня Wm, оговоренного в коллективном договоре.

3. Повышение спроса на труд.

Отмеченные ранее два способа повышения ставки заработной платы выше конкурентного уровня приводят к сокращению рабочих мест. Наиболее предпочтительным для профсоюзов способом увеличения ставки заработной платы является повышение спроса на труд. Как показано на рис. 12.15 сдвиг кривой спроса DL1 вправо до уровня DL2 приводит не только к увеличению ставки заработной платы с уровня W1 до W2, но к найму дополнительных работников до L2 человек.

Чтобы увеличить спрос на труд профсоюз может принимать следующие меры:

Oсодействовать введению высоких таможенных пошлин на импортную продукцию, защищая отечественный рынок от иностранных конкурентов, тем самым, увеличивая спрос на отечественную рабочую силу;

Oза счет совершенствования организации производства профсоюз может добиться роста производительности труда;

Oучаствовать в рекламных компаниях готовой продукции;

Oможет помочь предпринимателям поддерживать монопольно высокие цены на готовую продукцию, с тем условием, что часть сверх прибыли фирмы пойдет на увеличение заработной платы;

Oпрофсоюз обычно проводит активную политику, направленную на рост цен на ресурсозаменители. Например, профсоюзы в отраслях, где труд и машины являются взаимозаменяемыми факторами производства, будут поддерживать увеличение цен на машины, т.к. за счет сокращения числа машин произойдет увеличение числа рабочих мест. Однако если машины и труд являются взаимодополняемыми факторами производства, профсоюз будет пытаться противостоять увеличению цен на машины, т.к. за сокращением числа машин последует сокращение рабочих мест.

На рынке труда может возникнуть ситуация двусторонней монополии, когда единственный продавец (профсоюз) и единственный покупатель (монопсонист) осуществляют куплю-продажу трудовых ресурсов. Графически эта ситуация представлена на рис. 12.16.

Фирма-монопсонист стремиться установить ставку заработной платы на уровне Wm, профсоюз – на уровне Wn. Равновесная ставка заработной платы установиться между Wm и Wn в результате ведения переговоров между профсоюзом и монопсонией.

Трудовые отношения и коллективные договоры

Отношения по вопросам условий и оплаты труда между нанимателем и наемными работниками называются трудовыми отношениями.

Практически во всех странах существуют законодательные акты, регулирующие трудовые отношения. Одним из вариантов регулирования трудовых отношений между работником и нанимателем на предприятиях и в учреждениях является заключение коллективных договоров.

Коллективный договор – нормативный акт, который регулирует трудовые и социально-экономические отношения между нанимателем и работником.

Коллективные договоры заключаются в организациях независимо от форм собственности и хозяйствования, в их обособленных подразделениях, а также у предпринимателей, осуществляющих свою деятельность без образования юридического лица.

Заключение коллективного договора – это право, а не обязанность предприятия, учреждения, предпринимателя. Следовательно, некоторые из них могут воспользоваться правом заключения коллективного договора, а другие нет. Однако, на предприятиях и в учреждениях, не заключивших договор, отсутствуют регламентированные отношения между работником и нанимателем, что в свою очередь может привести в любой момент к трудовым конфликтам.

Кроме заключения коллективного договора, законодательством предусматривается заключение соглашений.

Трудовое соглашение – это нормативный акт, содержащий обязанности сторон по регулированию отношений в социально-трудовой сфере на уровне определенной профессии, отрасли, территории.

Соглашения заключаются на республиканском (генеральное соглашение), отраслевом (тарифное соглашение) и местном уровнях (местное соглашение). Поэтому если сферой действия коллективного договора является отдельная организация либо ее структурное подразделение, то действие соглашений распространяется соответственно на республику, отрасль или определенный регион. В связи с этим содержание коллективных договоров предельно наполнено конкретными обязательствами сторон, тогда как содержание соглашений носит более общий, базовый характер. Соглашения заключаются на основе законодательства, которое устанавливает только минимальный уровень социальных гарантий. Коллективные же договора направлены на повышение этого уровня.

Коллективный договор (соглашение) подписывают профсоюз или иной орган, который представляет интересы работников и наниматель или уполномоченный им представитель.

Коллективный договор (соглашение) заключается не менее чем на 1год и не более чем на 3 года.

Основные принципы заключения коллективного договора (соглашения): социальное партнерство; равноправие сторон; обязательность ведения коллективных договоров, если одна из сторон выступает с таким предложением; учет реальных возможностей материального, производственного и финансового обеспечения принимаемых обязательств; соблюдение пунктов договора обоими сторонами; коллективные договора не должны противоречить соглашению и законодательству; условия договора распространяются на всех без исключения работников данного предприятия.

В процессе заключения коллективных договоров проводятся коллективные переговоры на всех уровнях (республиканском, отраслевом, местном). Это приводит к гибкости принятия решений, реализуются принципы равенства и социальной справедливости, происходит стабилизация трудовых отношений.

Коллективный договор по сравнению с соглашениями, местное соглашение по сравнению с тарифным и генеральным, тарифное соглашения - с генеральными могут содержать более льготные трудовые и социально-экономические условия для работников.

Коллективный договор включает в себя взаимные обязательства сторон, которые формируются в разделы. В договоре содержатся основные положения по вопросам труда и заработной платы, положения касающиеся регулирования рабочего времени, времени отдыха, оплаты труда, охраны труда и другие положения, носящие нормативный характер.

Значение коллективного договора заключается в том, что он является:

1) одной из важнейших форм реализации полномочий трудового коллектива;

2) эффективным средством комплексного и поэтапного решения производственных и социально-бытовых задач трудового коллектива;

3) источником правового регулирования трудовых и связанных с ними отношений.

В соответствии с действующим законодательством, наниматель при приеме на работу работника обязан ознакомить его с содержанием коллективного договора.

Сущность заработной платы

Одной из наиболее важных форм дохода, как для отдельного индивида, так и для государства в целом, выступает заработная плата.

Существует несколько подходов к определению заработной платы. Наиболее распространенным является определение заработной платы как цены труда за единицу рабочего времени труда (час, месяц, год), т.е. заработная плата является вознаграждением за количество и качество отработанного времени.

Заработная плата как цена труда формируется на рынке труда под воздействием спроса и предложения. Заработная плата по профессиям формируется на рынках труда для этих профессий.

Заработная плата выполняет следующие функции:

1.Воспроизводственную: восстановление способности к труду. Она включает воспроизводство работником следующих затрат:

а) стоимости материальных благ и услуг, обеспечивающих физическое существование самого работника;

б) содержание членов семьи;

в) расходы на обучение, повышение профессионального уровня;

г) стоимости благ и услуг, обеспечивающих умственное, духовное и социальное развитие, как самого работника, так и членов его семьи.

2.Стимулирующую: направлена на повышении заинтересованности работников в результатах своего труда. Результат действия этой функции зависит от дифференциации заработной платы и от возможностей ее реализации на рынке товаров и услуг.

3.Компенсирующую: представляет собой возмещение работнику вредных и непривлекательных условий труда (тяжесть, социальную непривлекательность и т.д.).

4.Социальную: определяет социально - экономический статус работника в обществе.

5.Регулирующую: перераспределяет работников между отраслями, и предприятиями в зависимости от уровня заработной платы.

6.Общественную: оказывает влияние на стабильность политической ситуации в государстве, которая во многом зависит от уровня и динамики заработной платы.

В условиях рыночной экономики заработная плата должна быть основана на следующих принципах:

1) выплата заработной платы из средств, заработанных самим предприятием;

2) зависимость уровня заработной платы от результатов деятельности предприятия;

3) самостоятельность предприятий в выборе способов стимулирования работников;

4) материальная ответственность, как отдельного работника, так и коллектива в целом за результаты деятельности предприятия;

5) законодательное закрепление государством минимума заработной платы и его пересмотр с учетом экономической обстановки в стране.

Различают заработную плату: номинальную и реальную.

Номинальная заработная плата представляет собой количество денег, выплаченное работнику за единицу рабочего времени. Реальная заработная плата - количество товаров и услуг, которые можно приобрести за номинальную заработную плату. Реальная заработная плата может иметь колебания в своей величине, как в сторону повышения, так и в сторону понижения.

К факторам, повышающим заработную плату относят:

Oповышение потребностей работников;

Oповышение профессионального уровня и, соответственно, рост цены рабочей силы;

Oблагоприятное соотношение спроса и предложения на рабочую силу;

Oборьба работников за повышение жизненного уровня и более высокую заработную плату.

Факторами, понижающими заработную плату являются:

Oналичие и рост безработицы;

Oуменьшение спроса на рабочую силу;

Oрост цен, налогов, инфляция и др.

Формы и системы заработной платы

Существуют две формы заработной платы: повременная и сдельная. Повременная форма оплаты труда используется, когда:1) результаты труда не поддаются учету; 2)работник выполняет определенные обязанности; 3) количество выпущенной продукции не зависит непосредственно от работника (например, контроль за работой оборудования). К категории работников, оплата за работу которым производится по повременной форме, относятся преподаватели, врачи, технический персонал. При повременной форме оплаты труда зарплата начисляется за фактически отработанное время (час, неделю, месяц) с учетом квалификации, качества и условий труда.

Различают две системы повременной заработной платы:

1)простая повременная. При ней инженерно-техническим и служащим работникам начисляется заработная плата за фактически отработанное время в соответствии с установленным для них окладом, а рабочим – в соответствии с тарифной ставкой (определенного размера оплаты труда за час или день) с учетом тарифных разрядов по тарифно-квалификационному справочнику. Эта система почти не распространена.

2)повременно-премиальная. Она дополняет простую повременную оплату труда и предусматривает, кроме выплаты окладов или оплаты по тарифным ставкам, выплату премий за достижение высоких количественных и качественных показателей.

Сдельная форма оплаты труда применяется тогда, когда результаты труда поддаются точному и полному учету. При этой форме заработной платы широко используются нормы выработки. В данном случае заработная плата начисляется за количество и качество выпущенной продукции в соответствии с установленными расценками (оплата за единицу выпущенной продукции). Сдельная заработная плата является как бы разновидностью повременной: расценка за единицу продукции связана со ставкой оплаты труда. Расценка рассчитывается путем деления дневной ставки заработной платы на дневную норму выработки.

Выделяют следующие системы сдельной заработной платы:

1)Прямая сдельная. При использовании данной системы заработная плата начисляется по неизменной расценке за каждую единицу продукции.

2)Сдельно-премиальная. Она является дополнением прямой сдельной. При этой форме заработной платы, кроме оплаты труда по неизменным расценкам, выплачиваются премии за высокие количественные и качественные показатели работы.

3)Сдельно-прогрессивная. Оплата труда производится в пределах нормы по неизменным расценкам, а сверх нормы – по возрастающим расценкам.

4)Косвенно-сдельная. Применяется для некоторых категорий вспомогательных работников. Их заработная плата зависит от сдельной заработной платы основных работников, обслуживающих участок, автомат, линию.

5)Аккордная. Оплата труда устанавливается за весь объем работ согласно трудовому соглашению

6)Коллективная. Она зависит от выработки коллектива в целом (бригады, участка, смены).

7)Сдельно-регрессивная. В этом случае каждому проценту увеличения выработки сверх нормы соответствует прирост заработной платы меньше 1%.

В экономически развитых странах применяются потогонные системы, системы «участия в прибылях», системы Ипрошеар, Ракера, Скэнлона, Тейлора и др. Потогонная система отличается методами установления норм выработки и зависимостью заработной платы от степени выполнения этих норм с целью повышения производительности труда. Для этого на предприятии широко внедряются современное оборудование и технологии. В целом эта система позволяет интенсивно расходовать рабочую силу, за счет чего происходит экономия рабочего времени на единицу продукции и соответственно экономия заработной платы без снижения расценок.

При использовании системы «участия в прибылях» кроме основной заработной платы по тарифным ставкам выплачивается дополнительная заработная плата. Она представляет собой поощрение за результаты деятельности, как отдельного работника, так и коллектива в целом. Размер премии (в виде дивидендов, акций предприятия) зависит от уровня прибыли предприятия в целом либо прибыли за счет экономии затрат.

При системе Ипрошеар результаты повышения производительности труда измеряются в затратах рабочего времени. Для этого определяется базовый норматив (количество человеко-часов на производство единицы продукции), который сравнивается с фактическими затратами рабочего времени на производство единицы продукции. Если фактические показатели ниже базового норматива, то работникам выплачивается премия. При изменении в технике и технологии базовые нормативы пересматриваются.

Система Ракера использует систему премирования работников за увеличение объема условно чистой продукции (УЧП) в расчете на единицу заработной платы. УЧП равна объему реализованной продукции минус стоимость сырья и материалов, минус изменение товарных запасов, минус стоимость оказанных предприятию услуг и прочие выплаты сторонним организациям. Для расчетов используется «стандарт Ракера», равный средней за несколько лет доле фонда заработной платы в объеме УЧП. «Стандарт Ракера» колеблется в разных отраслях от 45% до 55% и снижается в среднем на 1-2% за пять лет. При повышении производительности труда выплачивается премия, т.к. в этом случае доля фонда заработной платы в объеме УЧП ниже «стандарта Ракера» и, соответственно, ниже затрат предприятия на заработную плату. Премиальный фонд рассчитывается путем умножения фактического объема УЧП на «стандарт Ракера». Из полученной величины вычитается выплаченная работникам зарплата, оставшаяся часть - это та часть прибыли, которая получена за счет повышения эффективности производственной деятельности. Эта система применяется в капиталоемких отраслях, т.к. там УЧП увеличивается не только за счет экономии на зарплате, но и за счет экономии материальных затрат. При этом размер премии может быть довольно существенным.

При системе Тейлора очень тщательно устанавливаются нормы выработки и расценки. Для этого используются хронометраж и киносъемка трудовых операций (наблюдение и измерение времени, которое затрачивает работник на выполнение трудовых операций). Это необходимо для того, чтобы исключить лишние затраты времени на выполнение трудовых операций.

Кроме вышеприведенных систем оплаты труда, существует множество других систем, каждая из которых имеет свои положительные моменты.

Дифференциация заработной платы

В экономике наблюдается дифференциация заработной платы по отдельным индивидуумам, видам деятельности, странам и регионам, которая объясняется рядом причин:

1)Неоднородностью работников (различия по полу и расе, возрасту и опыту, способностям и квалификации, отношением к работе и риску).

2)Различие работ по привлекательности.

3)Несовершенной конкуренцией на рынках труда.

Неоднородность работников. Различия в оплате труда по полу и расе отражаются в более низкой оплате труда женщин и цветных работников. Одни это объясняют их более низкой производительностью, другие – дискриминацией этой категории работников на рынке труда.

Заработная плата работников зависит и от их возраста. У работников физического труда заработная плата является наивысшей в 30-40 лет, когда отмечается наибольшая физическая производительность. У работников умственного труда заработная плата увеличивается с возрастом и растет до самой пенсии, что отражает рост производительности в связи с накоплением опыта в работе.

Более высокие способности работника предполагают более высокий уровень оплаты труда, также как и более высокая квалификация работника, полученная им в процессе образования и обучения. Высокая заработная плата является компенсацией за отказ от текущих заработков в пользу обучения.

Разные индивиды по-разному осуществляют выбор между работой и свободным временем. Одни предпочитают работать на двух работах, а другие – не желают работать и живут на минимальное социальное пособие. Следовательно, каждый имеет возможность сам определять количество рабочего времени и, соответственно, регулировать уровень своих доходов.

Профессии отличаются по степени риска и соответственно различаются по уровню дохода. Некоторые люди предпочитают безопасную работу и получают ограниченный доход. Другие предпочитают работу, связанную с риском, для того чтобы получать более высокий доход.

Таким образом, все рабочие неоднородны по своему составу и формируют ряд неконкурирующих групп, с определенным уровнем заработка. При чем каждая из этих групп может включать одну или несколько профессий, т.е. в этом случае происходит дифференциация заработной платы по видам работ, которые могут выполнять ограниченное число рабочих. Например, хирург не конкурирует с учителем, а учитель не конкурирует с продавцом. Это объясняется ограниченным предложением работников, имеющих способности стать хирургами, а также желающих и имеющих возможность получить высшее образование, чтобы, например, стать учителем, т.е. отказаться от текущих доходов в пользу будущих. Следовательно, спрос на более способных работников будет намного выше, чем предложение этих работников. Это можно отразить на графике (рис. 12.17).

Верхний график является отражением спроса и предложения труда высококвалифицированных работников или работников, обладающих уникальными способностями. Спрос на труд таких работников довольно высокий, а количество (предложение труда) - ограничено, что приводит к высокой оплате труда (звезды эстрады, модельного бизнеса, спорта). Обратная ситуация отражена на нижнем графике: спрос на малоквалифицированный труд низок, а количество работников (предложение труда), предлагающих такие услуги труда, довольно высоко, следовательно, ставка заработной платы таких работников оказывается низкой (труд вспомогательных рабочих на заводе).

Различие работ по привлекательности. Здесь немалую роль играют неденежные факторы (условия труда, безопасность работы, профессиональные заболевания и др.). В этом случае возникает дифференциация заработной платы для определенных видов работ, на которых заняты работники одной и той же неконкурирующей группы с одинаковой квалификацией. Например, выпускники школ могут выбрать профессию служащего или пойти работать на стройку. Заработная плата строителя будет выше, чем заработная плата служащего, т.к. здесь на ставку заработной платы начинают влиять неденежные факторы. Работа служащего привлекательнее, чем работа строителя, поэтому, чтобы нанять рабочих на стройку необходимо платить более высокий уровень заработной платы, чем получают служащие, для компенсации непривлекательных условий труда. Такие различия в оплате труда называются выравнивающими (компенсирующими) различиями в оплате труда.

Рассмотрим более подробно компенсирующие различия на примере такого неденежного фактора как безопасность труда. Более высокому уровню безопасности труда соответствует более высокий уровень оплаты труда при прочих равных условиях (уровне образования, умственного развития, опыта и предприимчивости).

Проиллюстрируем это на графике. Построим кривые U1 и U2 «заработная плата - безопасность». Выпуклость данных кривых свидетельствует о росте издержек при увеличении уровня безопасности. U1 – кривая безразличия Руслана и Марины, обладающих при прочих равных условиях одинаковым уровнем квалификации. U2 - кривая безразличия Владислава и Софьи, обладающих более высоким уровнем квалификации, чем у Руслана и Марины. Владислав и Руслан будут предпочитать более высокий уровень зарплаты труда при высоком уровне риска, а Марина и Софья - более низкий уровень зарплаты при более низком уровне риска. При более высоком уровне квалификации зарплата Софьи будет ниже, чем у Руслана, т.к. Руслан очень склонен к риску, а Софья предпочитает безопасные условия труда, однако зарплата Владислава будет иметь более высокий уровень, поскольку он обладает более высокой квалификацией.

Обеспечение безопасности требует соответствующих издержек на мероприятия по технике безопасности (например, установка фильтров, очищающих воздух). Работодатели могут компенсировать эти издержки, вложив их цену продукции либо уменьшив зарплату работникам. Покрывая дополнительные издержки за счет повышения цены продукции, производители потеряют часть своих покупателей. Поэтому они предпочтут уменьшить зарплату работников. Но не все работники согласятся на данные условия, только некоторые из них готовы отказаться от более безопасных условий труда, но иметь тот же уровень зарплаты. Оптимальный уровень безопасности будет установлен путем сравнения выгод и издержек на данные мероприятия. Работодатель, устанавливая более низкую зарплату, будет заинтересован в повышении уровня безопасности труда только в том случае, если работники оценивают его выше, чем свои издержки (снижение зарплаты).

Несовершенная конкуренция на рынках труда. Отклонения от условий конкуренции в виде различных ограничений мобильности помогают объяснить различия в заработной плате на одних и тех же работах. Географическая мобильность работников достаточна ограничена. Это связано с нежеланием менять свою жизнь, привычки, страх перед новым, потеря определенных гарантий (стаж, права на пенсию). Институциональные ограничения мобильности представляют собой ограничения найма работников без профсоюзного билета либо ученой степени. Социологическое ограничение мобильности проявляется в более низкой оплате труда для иностранных граждан, чем для граждан этой страны. Все эти факторы влияют на разницу в оплате труда на одной и той же работе в различных частях страны.

Дифференциация заработной платы по странам и регионам определяется различиями в производительности труда, обусловленными различиями в технологиях, обеспеченности факторами производства, уровнем образования населения и уровнем развития науки и техники.

Дискриминация на рынке труда

Важной проблемой на рынке труда выступает проблема дискриминации. Дискриминация на рынках рабочей силы существует тогда, когда наниматели применяют такую практику найма, которая приводит к различию зарплаты у одинаково производительных работников. Если имеется дискриминация, зарплата определенных групп работников становится ниже, чем у остальных групп, выполняющих ту же работу с той же квалификацией. Работодателей часто обвиняют в дискриминации по расовым признакам, полу, возрасту, физическим недостаткам, этическому происхождению или религиозным предпочтениям. Часто за одну и ту же работу женщины или работники с цветной кожей получают более низкую оплату труда, чем мужчины и работники с белой кожей, им чаще отказывают в найме на работу, предоставлении определенных рабочих мест и повышении в должности. Существование дискриминации отчасти объясняется объективными причинами, независящими от предпринимателей. Например, различия в оплате между мужчинами и женщинами частично отражают исторический стереотип, в соответствии с которым участие женщин в трудовом процессе всегда носило более прерывистый характер, в то время как заработная плата мужчин возрастает по мере методичного продвижения их по службе, женщины часто вынуждены оставлять работу в связи с рождением детей, а после начинать карьеру заново, с нижней ступеньки служебной лестницы.

Рассмотрим проблему дискриминации графически. Возьмем, две отрасли: машиностроения и легкую промышленность.

В отрасли машиностроения ((график б) существует дискриминация на труд женщин: на работу принимают только мужчин, ставка заработной платы при этом у них составляет Wм. Если бы на работу принимали и мужчин, и женщин, равновесная ставка составила бы W0, и было нанято L0 работников, при этом общее предложение труда равнялось бы сумме предложений труда мужчин и женщин. При равновесной ставке заработной платы количество нанятых работников составило бы L0=L0ж+L0м (график а) рис. 12.19.). Последствия дискриминации очевидны: мужчины выигрывают, поскольку их заработная плата при дискриминации женщин выше, чем при её отсутствии. Женщины же вынуждены искать работу, например, в отрасли легкой промышленности, где их заработная плата ниже, кроме того, увеличение предложения труда в отрасли легкой промышленности еще больше снижает заработную плату женщин. Для экономики в целом дискриминация в отрасли машиностроения выражается более высокими издержками на готовую продукцию в результате более высокой заработной платы, и, соответственно, в более высоких ценах на продукцию этой отрасли. Это вызывает уменьшение спроса на продукцию машиностроения. С другой стороны в отрасли легкой промышленности низкие предельные издержки производства вследствие низкой заработной платы увеличат предложение продукции данной отрасли, что приведет к ёщё большему снижению рыночных цен.

Дискриминация может выражаться и в менее жесткой форме: женщин нанимают в отрасль машиностроения, но по более низкой ставке заработной плате Wж. При ставке заработной платы Wж предложение женского труда составит Lж , поскольку Lж<L0ж наниматель вынужден нанимать больше мужского труда по более высокой ставке заработной платы W1м. И снова в результате дискриминации выигрывают мужчины, т.к. ставка заработной платы у них увеличивается, хотя несколько в меньшей степени, чем в случае, когда женщин не нанимают вообще (W1м<Wм).

Дискриминация на рынке труда несовместима с максимизацией прибыли и совершенной конкуренцией. Если фирма занимается дискриминацией женщин, нанимая больше мужчин, то мужчинам придется платить большую зарплату, т.е. фирма расплачивается своей прибылью. С точки зрения максимизации прибыли это не выгодно, поэтому фирма для увеличения прибыли будет заменять мужчин женщинами; зарплата женщин станет возрастать, а зарплата мужчин - снижаться, в результате чего произойдет уравнивание зарплаты мужчин и женщин.

Правительство может пытаться бороться с дискриминацией, применяя доктрину «эквивалентности труда»: равная оплата труда за равный труд (равный доход от предельного продукта труда, приносимого этим трудом), однако поскольку разница в оплате труда зависит не только от дохода от предельного продукта труда, но и от предложения труда, возникают трудности в реализации данной доктрины.

Рассмотрим пример двух профессий, для которых совпадают кривые дохода от предельного продукта труда: водители грузовых машин (рис.12.20а) и продавцы (рис.12.20б). На графиках видно, что предложение труда водителей грузовых машин ниже, чем продавцов, т.к. количество желающих получить рабочее место продавца больше, в результате зарплата водителей грузовых машин выше. Если правительство поднимет зарплату продавцам до величины зарплаты водителей грузовых машин - предложение труда продавцов превысит спрос на их услуги, появится избыток услуг продавцов, что приведет к потере работы некоторыми из них. Действие повышенной зарплаты будет компенсировано снижением объема спроса на труд, что ведет к снижению зарплаты.

Методы государственного регулирования заработной платы

Государство осуществляет регулирование заработной платы различными методами. Одним из методов является установление минимума заработной платы. Минимальная заработная плата служит ориентиром для установления уровней доходов всех категорий занятых. Изменяя её величину, можно влиять на величину заработной платы во всем народном хозяйстве.

Минимальная заработная плата является социальной гарантией и определяет низший уровень стоимости рабочей силы самого простого труда в нормальных производственных условиях. Рассчитывается минимальная заработная плата на месяц, устанавливается законодательно и обеспечивается на всей территории государства.

Установление минимальной заработной платы преследует следующие цели:

1)устранить чрезмерную эксплуатацию работников, занятых на простых работах;

2)не допускать резкого занижения заработной платы в результате недобросовестной конкуренции;

3)увеличить низкий уровень заработной платы низкоквалифицированных работников для повышения общего уровня оплаты труда;

4)регулировать социальную политику в сфере перераспределения национального дохода, и в целом экономической политики.

Уровень минимальной заработной платы зависит от экономической ситуации и финансовых возможностей в государстве на определенном этапе развития. Минимальная заработная плата должна быть достаточной хотя бы для физического воспроизводства рабочей силы. В развитых странах минимальная заработная плата составляет 68% от средней заработной платы, а в некоторых – выше этого уровня. Минимальная заработная плата является базовым уровнем для расчета пособий, штрафов, пошлин и т. д.

Определение минимума заработной платы преследует следующие цели:

1)защита групп населения, имеющих низкую заработную плату и неконкурентоспособных на рынке труда;

2)установление справедливой заработной платы;

3)использование минимальной заработной платы в качестве базы для исчисления заработной платы в народном хозяйстве;

4)установление минимальной заработной платы для проведения национальной политики с целью стимулирования экономического роста, улучшения распределения доходов.

Минимум заработной платы вызывает противоречивые мнения. Противники минимума заработной платы выставляют следующие аргументы:

1)Повышение числа уволенных работников, среди которых множество низкооплачиваемых работников, для которых и устанавливался минимум заработной платы; т.к. увеличиваются издержки производства, что вызывает закрытие фирм или сокращение работников действующими фирмами.

2)Минимум заработной платы не содействует снижению уровня бедности, т.к. скорее действует на подростков из обеспеченных семей, чем на низкоквалифицированных рабочих.

Сторонники минимума заработной платы приводят следующие аргументы:

1)Увеличение количества рабочих мест. Это происходит вследствие того, что на рынке труда существует монопсония и у крупных фирм исчезает стимул ограничивать количество занятых ради снижения издержек.

2)Повышение производительности труда в результате увеличения ставки заработной платы, что приводит к перемещению кривой спроса вправо и снижению количества безработных.

Однако многие исследования показывают, что минимум заработной платы все - таки приводит к определенному уровню безработицы, особенно среди подростков.


План семинарского занятия

Тема 7. РЫНКИ ПРОИЗВОДСТВЕННЫХ РЕСУРСОВ.

РЫНОК ТРУДА

1. Рынки ресурсов. Спрос на ресурс. Предельная доходность и предельные издержки ресурса. Кривая спроса фирмы на ресурс. Эластичность спроса на ресурс. Неценовые факторы спроса на ресурс. Предложение ресурса. Совершенная и несовершенная конкуренция на рынке ресурса. Условие равновесия максимизирующей прибыль фирмы на рынке ресурса.

2. Рынок труда. Функционирование конкурентного рынка труда. Спрос на труд. Индивидуальное и рыночное предложение труда. Равновесие конкурентного рынка труда.

3. Рынок труда в условиях несовершенной конкуренции. Модель монопсонии. Модели с учетом профсоюзов. Двусторонняя монополия.

4. Заработная плата. Номинальная и реальная заработная плата. Формы и системы заработной платы. Дифференциация заработной платы и ее причины. Минимальная заработная плата.

5. Особенности функционирования рынка труда в Республике Беларусь.

Литература: [3, с. 69–74; 4, с. 182–211; 5, с. 187–205; 6, с. 279–299; 7, с. 251 – 258; 9, с. 212 – 246; 10, с. 613–635; 12, с. 168–208].


Тесты

Тесты

1. Предельный продукт фактора производства в денежном выражении:

а) представляет собой продажную цену последней единицы продукта;

б) равен изменению общего размера выручки при использовании дополни¬тельной единицы фактора производства;

в) равен изменению объема производства в натуральных единицах измерения при использовании дополнительной единицы производственного фактора;

г) невозможно определить в условиях совершенной конкуренции.

2. Конкурентная фирма, стремясь максимизировать прибыль, должна нанимать дополнительных работников в том случае, если:

а) общая выручка меньше общих издержек;

б) предельный продукт труда в денежном выражении меньше, чем ставка заработной платы;

в) величина предельного продукта в денежном выражении снижается;

г) предельный продукт труда в денежном выражении превышает ставку заработной платы.

3. Когда конкурентная фирма достигает уровня производства, при котором денежное выражение предельного продукта каждого ресурса равно цене этого ресурса, то она:

а) производит продукт при минимальных издержках, но не обязательно получает максимальную прибыль;

б) получает максимальную прибыль, но не обязательно производит продукцию при минимальных издержках;

в) получает максимальную прибыль при минимальных издержках производства;

г) не обязательно получает максимальную прибыль, но достигает минимального уровня издержек.

4. Спрос на ресурс зависит от:

а) цены продукта, производимого при помощи данного ресурса;

б) цен ресурсов-заменителей и взаимодополняемых ресурсов;

в) цены данного ресурса;

г) все перечисленные ответы являются верными.

5. Изменения в уровне реальной заработной платы можно определить, сопоставляя изменения в уровне номинальной заработной платы с изменениями:

а) уровня цен на товары и услуги;

б) нормы прибыли;

в) средней продолжительности жизни людей;

г) продолжительности рабочего времени.

6. В соответствии с теорией предельной производительности кривая спроса на труд на конкурентном рынке:

а) совпадает с кривой предельных издержек на оплату труда;

б) совпадает с кривой предельного продукта труда;

в) совпадает с кривой предельного продукта в денежном выражении;

г) не зависит от стоимости производимого продукта.

7. Что не оказывает влияния на спрос труда?

а) спрос на конечные продукты;

б) отношение предельного продукта труда к предельным продуктам других ресурсов;

в) технология производства;

г) изменения в номинальной заработной плате, вызванные инфляционными явлениями.

8. Предельные издержки на оплату труда:

а) представляют собой увеличение переменных издержек при повышении объема выпускаемой продукции на единицу;

б) представляют собой увеличение постоянных издержек при повышении объема выпускаемой продукции на единицу;

в) абсолютно не эластичны для монополиста;

г) представляют собой увеличение общих издержек на труд при найме дополнительного рабочего.

9. В соответствии с теорией предельной производительности кривая спроса на труд на конкурентном рынке:

а) совпадает с кривой предельных издержек на оплату труда;

б) совпадает с кривой предельного продукта труда в денежном выражении;

в) не зависит от стоимости производимого продукта;

г) совпадает с кривой предельных издержек производимого продукта.

10. По сравнению с конкурентной фирмой монопсонист будет платить:

а) большую ставку заработной платы и нанимать меньше рабочих;

б) меньшую ставку заработной платы и нанимать больше рабочих;

в) меньшую ставку заработной платы, нанимая то же количество рабочих;

г) меньшую ставку заработной платы и нанимать меньше рабочих.

Показать правильные ответы Правильные ответы 1. б); 2. г); 3. в); 4. г); 5. а); 6. в); 7. г); 8. г); 9. б); 10. г).


Понятия и определения

Понятия и определения к 7 теме


Двусторонняя монополия

Двусторонняя монополия (bilateral monopoly) – рынок, на котором единственному продавцу (монополии) противостоит единственный покупатель (монопсония).


Дискриминация в оплате труда

Дискриминация в оплате труда (wage discrimination) – установление для чернокожих (или других меньшинств) более низкой, чем для белых, заработной платы за одинаковую работу.


Конкурентный рынок труда

Конкурентный рынок труда (competitive labor market) – рынок, на котором большое количество фирм (без сговора между собой) предъявляют спрос на услуги большего числа рабочих – не членов профсоюза конкретных профессий.


Минимальная заработная плата

Минимальная заработная плата (minimum wage) – самая низкая заработная плата (ее ставка), не ниже которой наниматели обязаны выплачивать за час (за месяц) работы.


Монопсония

Монопсония (monopsony) – рынок, на котором выступает лишь один покупатель товара, услуги или ресурса.


Неконкурирующие группы

Неконкурирующие группы (noncompeting groups) – группы рабочих, не борющиеся друг с другом за место работы в силу того, что мастерство и квалификация рабочих одной группы существенно отличаются от мастерства и квалификации рабочих других групп.


Номинальная заработная плата

Номинальная заработная плата (nominal wage) – количество денег, получаемое рабочим за единицу рабочего времени (час, день и т. д.).Enter topic text here.


Предельные издержки на оплату рабочей силы

Предельные издержки на оплату рабочей силы (marginal labor cost) – прирост общих издержек на труд, когда фирма использует дополнительную единицу труда при неизменности других ресурсов; равны изменению общих издержек на труд, деленному на изменение количества используемого труда.Enter topic text here.


Производительность труда

Производительность труда (labor productivity) – общий объем продукции, деленный на количество затраченного на его производство труда; средний продукт труда или выработка одного рабочего за один час.Enter topic text here.


Профсоюз

Профсоюз (labor union) – группа рабочих, объединившихся в организацию для защиты своих интересов и улучшения своего положения (повышения заработной платы, сокращения рабочего времени, улучшения условий труда и т. д.). Enter topic text here.


Рабочая сила

Рабочая сила (labor force) – физические и умственные способности (усилия) людей, которые могут быть использованы для производства товаров и услуг.Enter topic text here.


Реальная заработная плата

Реальная заработная плата (real wage) – количество товаров и услуг, которое рабочий может купить на свою номинальную заработную плату; покупательная способность номинальной заработной платы; номинальная заработная плата с поправкой на изменение уровня цен.Enter topic text here.


Ставка заработной платы

Ставка заработной платы (wage rate) = заработная плата (wa-
ge) – цена за труд (за использование услуг труда) в единицу времени (час, день и т. д.).Enter topic text here.


Фонд заработной платы

Фонд заработной платы (wages) – доход лиц, обеспечивающих экономику трудом Enter topic text here.


Эффективный уровень оплаты

Эффективный уровень оплаты (efficiency wage) – уровень оплаты труда, который позволяет минимизировать расходы на оплату труда на единицу выпуска.Enter topic text here.


Вопросы к экзамену

Вопросы к экзамену

Тема 7

1. Рынки ресурсов.

2. Рынок труда.

3. Рынок труда в условиях несовершенной конкуренции.

4. Заработная плата.

5. Особенности функционирования рынка труда в Республике Беларусь.


Тема 8. РЫНОК КАПИТАЛА. ПРЕДПРИНИМАТЕЛЬСКАЯ СПОСОБНОСТЬ И ЭКОНОМИЧЕСКАЯ ПРИБЫЛЬ

НОВЫЕ ПОНЯТИЯ

Бухгалтерская прибыль Внутренняя норма окупаемости инвестиций Дисконтирование Износ (обесценение) Инвестирование Капитал Лизинг Номинальная ставка процента Норма амортизации Нормальная прибыль Общая прибыль Предельная прибыль Предпринимательская способность Реальная ставка процента Средняя прибыль Ссудный процент Человеческий капитал Экономическая прибыль


Конспект лекции

Тема 8. РЫНОК КАПИТАЛА. ПРЕДПРИНИМАТЕЛЬСКАЯ СПОСОБНОСТЬ

И ЭКОНОМИЧЕСКАЯ ПРИБЫЛЬ

Теория капитала. Основной и оборотный капитал

Понятие капитала претерпело значительную трансформацию со времени меркантилистов, физиократов и классиков английской политической экономики А. Смита и Д. Риккардо и несмотря на это, теория капитала по-прежнему остается дискуссионной в экономической науке.

Современный анализ капитала и процента базируется на работах таких известных экономистов как Е. Бем-Баверк, К. Викселль, В. Парето, Дж. Кейнс, И. Фишер, Дж. Хикс, П. Самуэльсон и многих других.

Под капиталом в широком смысле слова принято понимать любой ресурс, приносящий поток доходов. С этой точки зрения, капиталом можно считать и физические активы фирмы и землю и ценные бумаги и вклады в коммерческих банках, так как все перечисленные блага приносят поток доходов в виде прибыли, земельной ренты, дивидендов, выплаты процентов по депозитам.

Определение капитала в широком смысле слова служит основой для его различных трактовок.

В экономической теории выделяют следующие виды капитала:

Oфизический (материально-вещественный) капитал, или капитальные блага, к которым относятся здания, сооружения, машины, оборудования, сырье, материалы и т.п.;

Oчеловеческий капитал – это, принадлежащие людям общие и специальные знания, трудовые навыки, производственный опыт, используемые в процессе производства;

Oфинансовый (денежный) капитал, т.е. совокупность денежных средств и стоимости ценных бумаг.

OИногда в качестве особой разновидности капитала называют юридический капитал – совокупность прав распоряжения некоторыми ценностями, если эти права приносят их обладателям доход.

На рынке факторов производства капитал представлен запасом капитальных благ, поэтому под капиталом в собственном смысле слова обычно понимается физический капитал.

Поток будущих доходов стимулирует создание сегодняшнего запаса капитала на предприятиях, для чего фирмам необходимы вложения денежных средств, т.е. инвестиции. Для осуществления инвестиций, фирмы выходят на рынок ссудного капитала, где предъявляют спрос на заемные средства, источником которых являются доходы домашних хозяйств. Домашние хозяйства предоставляют бизнесу в долг свои сбережения, т.е. ту часть дохода, которая остается у них сверх текущего потребления.

Следовательно, спрос и предложение на рынке физического капитала опосредуется спросом и предложением сбережений на рынке заемных средств. Используя сбережения домашних хозяйств для осуществления инвестиций, фирмы уплачивают им процент, представляющий собой цену капитала.

Экономическая природа процента будет рассматриваться в параграфе 13.2, а сейчас проанализируем структуру капитала.

Капитал совместно с другими факторами производства совершает экономический оборот, результатом которого является возрастание доходов, получаемых фирмами.

В связи с оборотом различают основной и оборотный капитал. Основной капитал – это та часть физических активов фирмы, которые участвуют в производстве длительное время и не изменяют свою натурально – вещественную форму. Стоимость основного капитала убывает постепенно и по частям включается в стоимость произведенной продукции. К основному капиталу относятся здания, сооружения, машины, оборудования. Затраты на приобретения основного каптала возвращаются фирмами в течение ряда лет.

Оборотный капитал представляет собой ту часть физических активов фирмы, которые участвуют в одном производственном цикле и изменяют свою натурально-вещественную форму. Стоимость оборотного капитала полностью включается в стоимость готовой продукции. К оборотному капиталу относятся сырье, материалы, незавершенное производство, топливо и т.п. Затраты в элементы оборотного капитала возвращаются фирмам после каждого производственного цикла.

Оборот основного капитала включает в себя следующие стадии: износ, амортизацию, восстановления по стоимости, воспроизводство в натуре.

Основной капитал по мере использования подвергается износу. Различают две формы износа: физический и моральный. Физический износ заключается в потере элементами основного капитала своих потребительских свойств, в результате чего затруднено их дальнейшее нормальное функционирование.

Моральный износ бывает двух видов. Первый вид морального износа связан с производством более дешевых машин, оборудования и других средств труда. В результате этого функционирующий основной капитал обесценивается, что является потерей для предпринимателей.

Второй вид морального износа связан с производством более совершенных машин и оборудования. В этом случае предприниматели, использующие менее производительную технику, тоже несут убытки, так как недополучают часть производимой продукции. Поэтому при моральном износе второго вида устаревшую технику необходимо заменять новой.

Амортизация – это процесс обесценения основного капитала в результате его физического и морального износа. За счет амортизационных отчислений создается фонд амортизации, который предназначен для возмещения израсходованного в процессе производства основного капитала.

Списание стоимости основного капитала на амортизацию производится по нормам амортизации, которые рассчитываются как отношения годовой суммы амортизации к стоимости основного капитала

Обычно списание на амортизацию осуществляется методом прямой амортизации по стабильным нормам, рассчитанным исходя из установленных государством сроков службы различных элементов основного капитала.

В последнее время, в связи с НТП и быстрым моральным старением оборудования, правительствами многих стран проводится политика ускоренной амортизации. Метод ускоренной амортизации характеризуется повышением нормы амортизации с целью сокращения амортизационного периода. Предприятия могут, например, в первую половину срока службы оборудования производить списание на амортизацию по более высоким нормам, а в последующем делать отчисления в амортизационный фонд по принципу линейной амортизации. Это позволит им в более короткий период, чем нормативный срок службы, сформировать фонд амортизации для многих видов оборудования.

Ускоренная амортизация может стимулировать техническую модернизацию производства за счет снижения налоговых платежей, так как амортизационные отчисления высчитываются из налогооблагаемого дохода.

Процент и его экономическая природа. Равновесная ставка процента

Процент – это цена, уплачиваемая собственнику капитала за использование его заемных средств в течение определенного периода времени.

Представители различных школ по-разному объясняют экономическую природу процента. Рассмотрим неоклассическую трактовку процента в рамках реальной теории процента. Экономической основой процента, с точки зрения неоклассиков, является более высокая оценка людьми сегодняшних благ по сравнению с будущими благами. При этом предполагается, что такая оценка потребления экономических благ во времени, является универсальной закономерностью человеческого поведения в любых экономических системах. Она получила название временнóго предпочтения. Временнóе предпочтение – это склонность индивидов оценивать текущее потребление или доход выше, чем потребление или доход в будущем.

Рассматривая рынок ссудного капитала, неоклассики абстрагируются от деятельности финансовых посредников, таких как коммерческие банки, инвестиционные фонды и т.п., поэтому в качестве инвесторов на рынке заемных средств выступают домашние хозяйства.

Для того чтобы побудить домашние хозяйства отказаться от сегодняшнего потребления дохода, их необходимо вознаградить за воздержание, предоставив больший объем потребления в будущем.

В свою очередь, фирмы, получая возможность использовать сегодня сбережения домашних хозяйств для осуществления инвестиционных проектов, должны им за это заплатить. Следовательно, ссудный процент является ценой за отказ домашних хозяйств от текущего потребления части располагаемого дохода.

В неоклассической трактовке процент в своей основе не связан с деньгами, а представляет собой разницу между ценностью сегодняшних и будущих благ.

Определение процента как цены за воздержание индивида от сегодняшнего потребления благ, впервые было дано виднейшим представителем маржинализма австрийским экономистом Е. Бем-Баверком. Сущность процента, по его мнению, объясняется рядом поведенческих мотивов:

- психологический мотив, согласно которому человек предпочитает удовлетворять потребности сегодня, так как будущее является неопределенным;

- экономический мотив, в соответствии с ним текущие потребности являются более насущными, а ресурсы более редкими, чем будущие;

- технологический мотив, по которому сегодняшние блага ценятся больше, чем будущие, поскольку они могут быть использованы в процессе текущего производства.

Временнóе предпочтение может быть выражено относительно в виде нормы межвременнóго предпочтения. Она рассчитывается путем сопоставления натуральной величины прироста будущего потребления с натуральной величиной отказа от текущего потребления.

Норма межвременнóго предпочтения может быть рассчитана и с помощью денежной оценки текущего и будущего потребления.

Так, если индивид отказывается от потребления 1 долл. дохода сегодня, ради получения 1,1 долл. в будущем, то норма временнóго предпочтения составит:

В данном примере индивид имеет положительную норму временнóго предпочтения, так как ему требуется в будущем более 1 долл., чтобы компенсировать отказ от возможности потратить 1 долл. дохода в текущем периоде.

Домашние хозяйства, имея положительную норму временнóго предпочтения, предлагают сбережения на рынке ссудного капитала, исходя из предельных издержек упущенных возможностей (МОС), т.е. издержек, связанных с отказом от сегодняшнего использования дополнительной единицы располагаемого дохода. Предельные издержки упущенных возможностей по мере увеличения сбережений растут, так как отказ от потребления каждой дополнительной единицы дохода потребует более высокого вознаграждения в будущем.

Кривая предложения сбережений домашними хозяйствами (Sk) совпадает с кривой предельных издержек упущенных возможностей и имеет положительный наклон.

Спрос на рынке заемных средств определяется потребностью бизнеса в приобретении капитальных благ для осуществления инвестиционных проектов. Каждая фирма предъявляет спрос на сбережения домашних хозяйств в зависимости от предельной производительности капитала, измеряемой доходом от предельного продукта капитала ( MRPk).

Кривая спроса на сбережения совпадает с кривой дохода от предельного продукта капитала (MRPk) и имеет отрицательный наклон в связи с действием закона убывающей доходности. Поэтому фирма приобретет дополнительную единицу сбережений только в том случае, если ее цена (процент) снизится.

Просуммировав кривые предложения сбереженные отдельными домашними хозяйствами и кривые спроса на сбережения отдельных фирм, можно построить рыночные кривые спроса и предложения инвестиций.

Пересечение кривых спроса на инвестиции (Dк) и предложения инвестиций (Sk) на рынке заемных средств определяют равновесную ставку процента (ie) и равновесный объем инвестиций (ke) .

При равновесной ставке процента (ie) предельные издержки упущенных возможностей домашних хозяйств (МОС) совпадают с доходом от предельного продукта капитала (MRPk), полученного фирмами в результате осуществления инвестиционных проектов.

Для обеспечения сопоставимости доходности инвестиций под процентом обычно понимается его относительная величина, т.е. ставка процента. Процентные ставки варьируются в широком диапазоне под воздействием ряда факторов:

- риск – если существует вероятность, что заемщик не сможет своевременно вернуть кредит, то устанавливается более высокий ссудный процент;

- срочность – чем продолжительнее срок, на который представляются заемные средства, тем выше ставка процента;

- наличие или отсутствие конкуренции на рынке заемных средств – банк, монополизировавший какой-либо денежный рынок, может взимать более высокую ставку процента за предоставленную ссуду.

Ставка процента рационализирует использование ограниченных капитальных благ. Фирмы, берущие заемный капитал, должны заплатить за него, рыночную ставку ссудного процента. Поэтому они будут выбирать такие инвестиционные проекты, которые обеспечат более высокую норму дохода на капитал, чем ставка процента.

В условиях инфляции при подсчете дохода от инвестиций необходимо учитывать не номинальную, а реальную ставку процента. Реальная ставка процента – это номинальная ставка, за вычетом уровня инфляции. Если номинальная ставка процента равна, например, 15%, а ожидаемый темп инфляции 9%, тогда реальная ставка процента составит 6%.

Американский экономист И.Фишер выдвинул гипотезу относительно взаимосвязи номинальной и реальной ставки процента, которая получила название эффекта Фишера: номинальная ставка процента изменяется так, чтобы реальная ставка процента осталась неизменной. Эффект Фишера выражается формулой:

i = r + n,

где i – номинальная ставка процента;

r – реальная ставка процента,

n – ожидаемый уровень инфляции.

Сторонники реальной теории процента считают способность капитала приносить процент таким же естественным свойством, как способность фруктового дерева приносить плоды. Поэтому они называют процентную ставку «естественной» нормой процента.

В экономической науке разработаны и другие теории процента. Денежные теории процента, к числу которых относится концепция процентной ставки, изложенная Дж. Кейнсом в книге «Общая теория занятости, процента и денег».

Дж. Кейнс считал ошибочной попытку неоклассиков увязать ставку процента с оплатой за отказ от текущего потребления. Домашние хозяйства и другие субъекты рыночной экономики предпочитают держать часть своих финансовых активов в ликвидной форме, т.е. в виде наличных денег. Это дает им преимущества, так как ликвидные средства в любое время могут быть израсходованы на покупку товаров или ценных бумаг. Одновременно хранение денег в ликвидной форме связано с издержками, так как они не приносят дохода, как деньги, положенные в банк, или затраченные на покупку различных финансовых активов.

Именно соотношением этих издержек и преимуществ определяется то количество денег, которое домашние хозяйства и общество в целом желают иметь в ликвидной форме.

Согласно Дж. Кейнсу норма процента является той ценой, которая уравновешивает желания владельцев ликвидных средств сохранять непосредственный контроль над ними, по отношению к количеству денег, находящихся в обращении. Или, говоря иными словами, процент есть плата за расставание с ликвидностью.

Общая теория процентной ставки. Она учитывает все факторы, влияющие на формирование ставки процента:

– временнóе предпочтение, т.е. нежелание субъектов рынка откладывать на будущее те потребности, которые можно удовлетворить сегодня;

– предельная производительность (предельная доходность) капитала – дополнительный доход, получаемый от использования дополнительного капитала;

– предпочтение ликвидности, т.е. желание экономических субъектов сохранять в своих руках ликвидные средства;

– предложение денег, связанное с денежно-кредитной политикой центрального банка.

По мнению американского экономиста Д. Патинкина, первые два фактора определяют норму процента на товарных рынках, а два других – на рынке заемных средств и рынке ценных бумаг.

Краткосрочные и долгосрочные инвестиции. Дисконтированная стоимость

Краткосрочные инвестиции – это вложения денежных средств в оборотный капитал. Обычно, под краткосрочными понимаются инвестиции со сроком окупаемости до 1 года. Рассмотрим спрос на краткосрочные инвестиции на примере складирования сыра, когда фирма для организации процесса его созревания использует заемные средства.

Таблица 13.1 Величина и отдача краткосрочных инвестиций

Количество складированного сыра, кг. | Общие инвестиции (общая стоимость сыра заложенного на хранение), долл. | Предельные инвестиции (предельная стоимость сыра), долл. | Предельный процент с капитала при норме процента 10%), долл. | Предельные издержки хранения, долл. | Предельные издержки производства выдержанного сыра, долл. | Предельный доход с инвестиции, долл. | Предельная прибыль, долл.
200 | 1000 | 1000 | 100 | 50 | 1150 | 1200 | + 50
400 | 2000 | 1000 | 100 | 75 | 1175 | 1200 | + 25
600 | 3000 | 1000 | 100 | 100 | 1200 | 1200 | 0
800 | 4000 | 1000 | 100 | 125 | 1225 | 1200 | – 25
1000 | 5000 | 1000 | 100 | 150 | 1250 | 1200 | – 50

Допустим, что фирма, занимающаяся производством сыра, решила заложить партию сыра на хранение, чтобы улучшить его качество и продать через год по более высокой цене: 6 долл. за 1 кг. Складирование сыра приведет к увеличению объема незавершенного производства и, следовательно, потребует дополнительных инвестиций в оборотный капитал.

Общие инвестиции на складирование сыра при увеличении масштабов хранения возрастают на 1000 долл. на каждых 200 кг, а предельные издержки хранения при этом увеличиваются на 25 долл. Ставка ссудного процента равна 10%. Предположим, что предельный доход от инвестиций в каждую последующую партию складируемого сыра, равную 200 кг, не изменяется и составляет 1200 долл. Предельная прибыль от инвестиций в первую партию складируемого сыра равна 50 долл. (1200 долл. –1150 долл.), во вторую партию – 25 долл. (1200 долл. – 1175 долл.). Общая прибыль максимизируется при складировании 600 кг сыра, когда предельная прибыль равна 0. При складировании 600 кг сыра выдерживается правило максимизации прибыли на рынке переменных факторов производства: равенство предельного дохода (MRP), приносимого ресурсом и предельных издержек на данный ресурс (MRC). Именно этим объемом складирования сыра будет определяться спрос фирмы на краткосрочные инвестиции.

При складировании 600 кг сыра спрос на краткосрочные инвестиции составит 3000 долл.

Долгосрочные инвестиции являются капитальными вложениями, т.е. вложениями денежных средств в основной капитал. При осуществлении долгосрочных инвестиций необходимо учитывать фактор времени, так как средства отвлекаются на значительный срок и существуют альтернативные возможности их использования.

Поток доходов, получаемый от реализации долгосрочных инвестиционных проектов, растянут во времени, поэтому фирмам необходимо сравнивать текущие капитальные вложения с дополнительным доходом, который новый капитал принесет в будущем. Такое сравнение должно ответить на вопрос сколько будущие доходы или прибыли стоят сегодня. Операция по оценке сегодняшней стоимости будущих доходов называется дисконтированием. Дисконтирование стоимости учитывает альтернативные издержки получения дохода и поэтому осуществляется на основе ставки процента или дисконтной нормы. Дисконтирование обеспечивает временнýю сопоставимость текущих расходов и будущих доходов.

Если ставка процента равна i, тогда 1 долл., положенный в банк, принесет через год (1+i) долл. дохода. Через 2 года он принесет (1+i)2 долл. дохода, а через n лет соответственно - (1+i)n долл. дохода. Поэтому сегодняшняя стоимость 1 долл., полученного через год, или его текущая дисконтируемая стоимость, будет равна [image] долл. Текущая дисконтированная стоимость 1 долл., полученного через 2 года, составит [image] долл., а – 1 долл., полученного через n лет, соответственно, будут равна [image] долл.

Например, если i = 5%, тогда сегодняшняя стоимость 1 долл., полученного через год, составит [image] = 0,95 долл. Это значит, что положив сегодня в банк 95 центов под 5 % годовых, мы через год получим 1 долл.

. Текущая дисконтируемая стоимость будущих доходов определяется по формуле:

N

PDV = ∑ Rn /(1+i)n,

n=1

где Rn – доход в n-ом году; i – текущая ставка процента;

N – количество лет, в течение которых получают доход.

Для облегчения операции дисконтирования существуют таблицы коэффициентов дисконтирования. Коэффициент дисконтирования ﴾ [image] ﴿ выражает сегодняшнюю стоимость 1 денежной единицы, полученной через определенное число лет при дисконтировании по данной ставке процента таблицы, которые помогают быстро подсчитать сегодняшнюю ценность будущих доходов и принять правильное решение.

Таблица 13.2 Дисконтированная стоимость 1 доллара (Коэффициенты дисконтирования)

Ставка процента, % | Годы
 | 1-й | 2-й | 5-й | 10-й | 20-й
1 | 0,99 | 0,98 | 0,951 | 0,905 | 0,82
2 | 0,98 | 0,961 | 0,906 | 0,82 | 0,673
5 | 0,952 | 0,907 | 0,784 | 0,614 | 0,377
10 | 0,909 | 0,826 | 0,621 | 0,386 | 0,149
20 | 0,833 | 0,694 | 0,402 | 0,162 | 0,026

Чем выше ставка процента, тем меньше текущая дисконтированная стоимость.

Так, например, при ставке процента 2%, текущая дисконтированная стоимость дохода 10000 долл., полученного через 10 лет, будет равна 8200 долл. (0,82 · 10000), а при ставке процента 20% она составит только 1620 долл. (0,162 · 10000 долл.).

При принятии решений по капитальным вложениям используется критерий чистой дисконтированной стоимости NPV:

N

NPV = - J0 + ∑ Rn /(1+i)n,

где J0 – объем текущих инвестиций.

Фирме выгодно осуществлять инвестиции, если чистая дисконтированная стоимость > 0, т.е. когда сегодняшняя стоимость ожидаемых доходов будет больше, чем издержки, связанные с капитальными вложениями. При осуществлении долгосрочных инвестиций большое значение имеет показатель внутренней нормы дохода (JRR). Он определяет ставку дисконтирования, при которой чистая дисконтированная стоимость равна 0. Внутренняя норма дохода представляет собой тот максимальный уровень ставки процента, при котором фирмы станут использовать заемные средства для осуществления инвестиций.

Если инвестиции не являются единовременными, а осуществляются в виде потока, то для расчета чистой дисконтированной стоимости применяется формула:

где Jn – объем инвестиций n-го года.

Дисконтирование используется субъектами рыночной экономики при принятии решений о размещении ценных бумаг, при получении выигрышей по лотерее на разных временных условиях, а так же при решении многих других проблем, где требуется осуществить рациональный экономический выбор.

Модель «жизненного цикла». Межвременнóй выбор

Теория поведения потребителя, исследующая функцию полезности, предполагает, что уровень совокупной полезности зависит только от количества благ, потребляемых в данном периоде. Американский экономист Ф. Модильяни разработал модель «жизненного цикла», которая выражает более общий взгляд на проблему потребления домашнего хозяйства, как на проблему межвременнóго выбора, или межвременнóй оптимизации. Согласно этой модели потребление зависит от дохода, получаемого человеком в течение всей жизни, поэтому величина общей полезности определяется количеством благ, потребляемых в каждом из периодов его жизненного цикла. Предположим, что жизненный цикл человека включает только настоящий и будущий периоды. Доход и потребление в настоящем периоде оценивается как Yo и Co , а в будущем периоде они составляют Y1 и C1 .

Модель «жизненного цикла» строится исходя из допущения, что как в настоящем, так и в будущем периодах потребляются нормальные товары, которые характеризуются положительной эластичностью спроса по доходу. При анализе межвременнóй оптимизации потребления используется инструментарий кривых безразличия и бюджетных линий.

Располагаемый доход домашних хозяйств (Y) в процессе использования распадается на потребляемую (C ) и сберегаемую (S ) части. Поэтому сбережения могут быть выражены как (Y – C).

Сберегая часть текущего дохода (Yo), можно за счет сокращения текущего потребления (Co) увеличить потребление в будущем периоде (C1), которое возрастет на сумму сбережений и начисленных на них процентов. Для увеличения потребления в текущем периоде (Cо) сверх располагаемого дохода (Yo) домашнее хозяйство вынуждено будет занимать деньги, которые затем придется вернуть вместе с начисленными процентами из дохода будущего периода (Y1). Это приведет к сокращению будущего потребления (C1).

При (Yо – Cо) >0, домашнее хозяйство кредитует будущее потребление за счет сокращения потребления в настоящем периоде. Когда (Yо – Cо) < 0, оно заимствует потребление в будущем периоде для расширения текущего потребления.

Следовательно, проблема межвременнóй оптимизации потребления является задачей межвременнóго выбора.

Пусть ставка процента равна i , тогда потребление в будущем периоде может быть представлено как:

C1 = Y1 + ( Yo –Co) + i (Yo – C o) → C1 =Y1+ (1+ i) (Yo – Co ), где второе слагаемое правой части уравнения выражает сбереженную в текущем периоде сумму вместе с начисленными на нее и выплаченными в будущем процентами.

После дальнейших преобразований получим уравнение межвременнóго бюджетного ограничения домашнего хозяйства:

C1 + Co (1+ i) =Y1 + Yo(1 + i), где Co (i +1) и Yo(1 + i) выражает будущую ценность потребления и дохода текущего периода .

Межвременнóе бюджетное ограничение показывает все возможные сочетания текущего и будущего потребления, доступные домашнему хозяйству при данной величине текущего и будущего доходов.

Линия межвременнóго бюджетного ограничения пересечет ординату в точке А, при C1 =Y1+ (1+ i) Yo, когда Co = 0, а весь доход текущего периода будет превращен в сбережения, в результате чего потребление в будущем периоде, возрастет на величину будущей стоимости текущего дохода (Yo).

При C1 = 0, когда Co = Yo +Y1/ (1+ i), бюджетная линия пересечет абсциссу в точке Д. В данной формуле учитывается дисконтированная стоимость будущего дохода (Y1), т.е. сегодняшняя ценность дохода, получаемого в будущем. Точка К отражает положение, когда доходы Yo и Y1полностью потребляются в текущем и будущих периодах. Точка Е расположенная левее точки К, характеризует ситуацию, когда домашнее хозяйство, сокращая текущее потребление до Со, кредитует увеличение будущего потребления до С1. В точке L , расположенной правее точки К, показано заимствование домашним хозяйством будущего потребления для увеличения потребления в текущем периоде.

Увеличивая потребление в текущем периоде до уровня C1 0, превышающего уровень текущего дохода (Yo), домашнее хозяйство должно взять ссуду. Возвращая деньги вместе с начисленными процентами, оно сокращает потребление в будущем периоде до C΄ 1.

Наклон линии межвременнóго бюджетного ограничения равный – (1+ i), показывает, что домашнему хозяйству, имеющему положительную норму временнóго предпочтения, для отказа от 1 долл. текущего потребления потребуется увеличить потребление на (1+ i) долл. в будущем периоде.

Кривая межвременнóго безразличия выражает все возможные комбинации текущего и будущего потребления, каждая из которых приносит домашнему хозяйству одинаковую общую полезность.

Отношение прироста потребления в будущем периоде к дополнительному объему текущего потребления, от которого необходимо отказаться, чтобы сохранить общую полезность на том же уровне, называется предельной нормой временного предпочтения (MRTP).Она рассчитывается как [image] . Наклон кривой межвременнóго безразличия в каждой ее точке равен MRTP, умноженный на -1, т.е. определяется как – [image] . При движении вниз вдоль кривой межвременнóго безразличия предельная норма временного предпочтения уменьшается, так как, по мере увеличения текущего потребления, предельная полезность дополнительной единицы потребляемой продукции убывает. Поэтому, для компенсации отказа от потребления дополнительной продукции текущего периода, потребуется меньшее увеличение потребления в будущем периоде.

По мере увеличения текущего потребления предельная норма временного предпочтения (MRTP) уменьшается с [image] до [image] , так как для отказа от текущего потребления в объеме ΔC΄0 потребуется меньшее увеличение потребления в будущем периоде – только до величины ΔС΄1.

Задача межвременнóй оптимизации потребления решается в модели «жизненного цикла» путем совмещения линии межвременнóго бюджетного ограничения с картой безразличия.

Когда бюджетная линия касается наивысшей из всех доступных кривых безразличия. В точке Е наклон межвременнóй кривой безразличия U2 совпадает с наклоном межвременнóй бюджетной линии и равен – (1+ i). Рисунок 13.7. характеризует межвременнóй выбор кредитора, так как домашнее хозяйство достигает оптимизации потребления, замещая текущее потребление будущим.

Рассмотрим, какое влияние оказывает на межвременнóй выбор домашнего хозяйства, являющегося кредитором, повышение ставки процента.

Если ставка процента повысится с i до i', тогда угол наклона линии межвременнóго бюджетного ограничения увеличится и она займет положение ВD.

Теперь для решения задачи межвременнóй оптимизации текущего и будущего потребления необходимо учитывать действия эффекта дохода и эффекта замещения.

Эффект замещения при росте процентной ставки проявляется в увеличении альтернативной стоимости текущего потребления. Потому домашнее хозяйство будет увеличивать капитализацию сбережений, замещая текущее потребление будущим.

Одновременно рост процентной ставки увеличит доход. А это значит, что домашнее хозяйство, потребляющее нормальные товары, будет увеличивать потребление как в текущем, так и в будущем периодах. Поэтому эффект дохода побуждает домашнее хозяйство сокращать сбережения, увеличивая текущее потребление.

Если эффект замещения воздействует на поведение домашнего хозяйства сильнее, чем эффект дохода, то рост процентной ставки увеличивает сбережения до (Yo – C˝o). В результате домашнее хозяйство достигает межвременнóй оптимизации потребления в точке Е1, потребляя С˝0 в текущем и С˝1 в будущем периодах.

Если эффект дохода действует сильнее эффекта замещения, тогда увеличение ставки процента приводит к уменьшению сбережений и изменению уровня межвременнóй оптимизации потребления домашнего хозяйства.

При сокращении сбережений до (Yo – C˝΄o) межвременнóй выбор домашнего хозяйства определяется точкой Е2, где оно потребляет С˝΄о в текущем и С˝΄1 в будущем периодах.

Таким образом, домашнее хозяйство, в зависимости от изменения ставки процента, максимизирует свое благосостояние, изменяя объем капитализации сбережений, т.е. перераспределяя потребление между настоящим и будущим периодами.

Лизинг

Наличие связи рынков аренды и прав собственности на ресурсы позволяет некоторые элементы основного капитала взять в аренду.

Существует много разновидностей аренды, различающихся между собой по типам ресурсов, срочности и иным характеристикам. Далее речь пойдет о бурно развивающемся последние десятилетия рынке аренды капитальных благ – лизинге.

Термин лизинг происходит от английского глагола «to lease», означающего «нанимать», «брать в аренду». В хозяйственной практике под лизингом обычно понимают долгосрочную аренду оборудования, машин, транспортных средств и сооружений производственного назначения.

Экономическая сущность лизинга состоит в определении его как комплекса организационно-экономических отношений, связанных с передачей лизингополучателю в пользование имущества, приобретенного лизингодателем у производителя (продавца).

Здесь лизинг рассматривается в качестве альтернативной формы традиционному банковскому кредитованию. За пользование имуществом лизингополучатель производит согласованные периодические платежи. При этом право собственности на имущество сохранятся за лизингодателем и по своему содержанию лизинг, с одной стороны, порождает отношения подобные кредитным, сохраняя сущность кредитной сделки. С другой стороны, по форме лизинг сходен с инвестициями, так как лизингодатель и лизингополучатель оперируют с капиталом не в денежной, а в производительной форме. Исходным отношением в лизинге является покупка объектов лизинга и передача их во временное пользование на условиях аренды.

В зависимости от срока договора различают три вида аренды:

– краткосрочную – рентинг (renting) – на срок от одного дня до одного года;

– среднесрочную – хайринг (hiring) – на срок от одного года до трех лет;

– долгосрочную – лизинг – на срок от трех до 40 лет.

При коротких сроках аренды рентинге и хайринге объекты основных фондов предоставляют без права их последующего приобретения арендатором. При лизинге по истечении срока лизингового договора лизингополучатель может по договоренности сторон приобретать объект сделки по остаточной стоимости, либо продлить лизинговый договор, либо вернуть оборудование владельцу.

Сущность лизинга проявляется в выполняемых им функциях. Выделяют финансовую, производственную, сбытовую и функцию получения значительных налоговых и амортизационных льгот.

Финансовая функция лизинга реализуется путем приобретения основных фондов лизинговой компанией. Лизингополучатель, обращаясь к лизингу по финансовым мотивам, получает возможность пользоваться имуществом, приобретенным за счет средств лизингодателя.

Производственная ситуация лизинга заключается в оперативном и гибком решении лизингополучателем своих производственных задач посредством временного использования, а не приобретения машин и оборудования в собственность. Лизинг наиболее эффективно используется в отношении дорогостоящей, с наибольшим риском морального старения техники.

Сбытовая функция лизинга проявляется в случае, если к нему прибегают в целях расширения круга потребителей и завоевания новых рынков сбыта.

Функция получения налоговых и амортизационных льгот реализуется при представлении государством различных льгот участникам лизинговых сделок по сокращению размера налогооблагаемой прибыли, применению ускоренной амортизации, снижению таможенных пошлин, стимулированию использования современных достижений науки и техники.

Лизингу присущи три основные черты. Первая – долгосрочность, обусловленная длительным сроком службы объектов лизинга. Вторая– высокая стоимость объектов лизинга. И третья – возможность выкупа объекта лизинга лизингополучателем по остаточной стоимости в конце срока контракта.

Рассмотрим, что представляет собой лизинговая сделка. Классической считается трехсторонняя сделка, участниками которой выступают лизингодатель (фирма А), лизингополучатель (фирма В) и поставщик имущества (фирма С). Предположим, что некая фирма В, производящая какой-либо продукт, испытывает потребность в новом оборудовании. Потребность может быть обусловлена рядом факторов, например расширением рынка сбыта, необходимостью замены износившегося оборудования и т.д. Однако собственных средств фирмы недостаточно для покупки. В этом случае фирма, зная поставщика необходимого оборудования, обращается в лизинговую компанию А с предложением о поставе оборудования на условиях лизинга (1) .

Руководство лизинговой компании, проанализировав все необходимые данные, решается на осуществление этого проекта и приобретает требуемое оборудование у поставщика (2). Одновременно с покупкой компания А заключает с фирмой В лизинговый контракт, и поставщик передает фирме В оборудование (3). За пользованиие оборудованием фирма В производит периодические платежи лизинговой компании А (4).

Для расчета общей суммы лизинговых платежей применяется формула:

ЛП = АО + ПК + КВ + ДУ + НДС,

где ЛП – общая сумма лизинговых платежей;

АО – величина амортизационных отчислений, причитающихся лизингодателю в текущем году. Она зависит от балансовой стоимости лизингового имущества и нормы амортизационных отчислений.

ПК – плата за используемые лизингодателем кредитные ресурсы. Она зависит от годовой ставки процента за кредит.

КВ – комиссионное вознаграждение лизингодателя. Оно начисляется в процентах от балансовой стоимости лизингового имущества и включает расходы и прибыль лизингодателя, а также рисковую премию.

ДУ – плата лизингодателю за дополнительные услуги по договору в расчетном году. Она зависит от расходов лизингодателя на эти услуги и срока договора по годам.

НДС – сумма налога на добавленную стоимость, уплачиваемая лизингополучателем за услуги лизингодателя. Зависит от ставки НДС в процентах и величины всех вышеуказанных расходов.

Лизинговые платежи могут выплачиваться в денежной или компенсационной форме, то есть продукцией или услугами, или в смешанной форме. По способу уплаты лизинговых платежей различают следующие схемы: по дегрессивной шкале – равными долями, по прогрессивной шкале – размер платежа увеличивается в течении срока действия договора и по регрессивной шкале – размер платежа уменьшается. По взаимной договоренности сторон может устанавливаться льготный период оплаты в начале срока действия договора, когда лизингополучатель освобождается от уплаты платежей. При любом способе выплаты общая сумма платежей остается неизменной.

При проектировании лизинговой сделки сложным является определение суммы лизингового платежа. В экономической литературе рассматриваются разные подходы к определению лизинговых платежей. Но наиболее распространенным методом расчета лизинговых платежей является так называемый метод аннуитетов. Он позволяет учесть одновременно влияние на размер платежей основных условий лизинговой сделки – суммы и срока лизинга, метода начисления и периодичности платежей.

В мировой практике лизинг реализуется в трех основных формах, в которых отражаются экономико-технологические аспекты проведения лизинговых сделок.

Первая форма – операционный лизинг, при котором имущество сдается в аренду на сроки значительно меньше его полезной работы. В течении срока контракта не происходит полной окупаемости имущества. Можно выделить две основные причины выбора такой формы лизинга: лизингополучателю необходимо имущество на определенный срок или лизингополучатель высоко оценивает риск устаревания имущества.

Вторая форма – финансовый лизинг. В противоположность операционному финансовый лизинг предполагает аренду полностью на срок окупаемости имущества, то есть, помимо причитающихся процентов, лизингодатель целиком восстанавливает затраты на покупку имущества в течение срока контракта, продав его лизингополучателю в конце срока по остаточной стоимости.

Третья форма – возвратный лизинг. Сущность этой формы состоит в том, что фирма изначально продает лизинговой компании имеющееся у нее имущество, а затем использует его, но уже на условиях аренды (берет его обратно). Таким образом, фирма единовременно получает требуемую ей денежную сумму, возвращаемую затем с процентами в форме арендных платежей.

Лизингополучатель имеет следующие выгоды:

- снижаются потребности в собственном стартовом капитале. Обычно лизинговые платежи начинают выплачиваться после поставки лизингополучателю объекта лизинга, его монтажа и наладки или позднее. При этом затраты на приобретение оборудования равномерно распределяются на весь срок договора, что позволяет высвободить средства для других целей;

- сокращается риск морального износа оборудования вследствие ускоренной его амортизации и создаются предпосылки для быстрой замены;

- большая доступность лизинга для малых и средних предприятий в сравнении с банковским кредитом, поскольку последние не относятся к категории первоклассных заемщиков;

- возможность получения амортизационных и налоговых льгот. Увеличение амортизационных отчислений, относимых на себестоимость продукции, вследствие ускоренной амортизации позволяет существенно снизить налогооблагаемую прибыль. Лизинговые платежи по объектам основных фондов являются текущими затратами и включаются в себестоимость продукции, уменьшая налогооблагаемую прибыль;

- лизингополучатель имеет право приобретения оборудования в собственность по истечении срока договора лизинга по остаточной стоимости;

- лизингополучатель имеет возможность получения дополнительных информационных, консультационных и юридических услуг от лизингодателя.

Лизингодатель получает следующие преимущества:

- расширяется сфера приложения капитала, растет число клиентов;

- снижается риск потерь в связи с неплатежеспособностью лизингополучателя, поскольку право собственности на объект лизинга остается и лизингодателя;

- имеет налоговые льготы в соответствии с законодательством;

- получает дополнительный доход в форме комиссионного вознаграждения по лизингу;

- устанавливает более тесные контакты с производителями оборудования, создаются тем самым выгоды от делового сотрудничества.

Для поставщика оборудования преимущества лизинга заключаются в следующем:

- расширяется круг потребителей за счет тех, кто не нуждается в использовании техники на правах собственности или не может приобрести оборудование в собственность;

- устанавливается обратная связь с потребителем и оперативное выявление конструктивных и технологических недостатков оборудования;

- ускоряются темпы обновления продукции, смены моделей и расширение на этой основе рынков сбыта;

- снижается риск неплатежей, поскольку плату и гарантии берет на себя лизингодатель;

- повышается спрос на вспомогательное оборудование вследствие расширения круга потребителей основного оборудования.

К недостаткам лизинга следует отнести:

- сложную организацию разработки проекта лизинговой операции;

- более высокую стоимость лизинга в сравнении с кредитом для лизингополучателя.

В итоге, выявленные выгоды для участников лизинга в целом перекрывают недостатки и стимулируют его развитие. Поэтому лизинг в настоящее время широко распространен в мировой практике, опережая темпы роста объема инвестиций в их традиционной форме.

Рынок ценных бумаг

В современной экономике рынок ценных бумаг представляет собой совокупность отношений по поводу купли-продажи ценных бумаг. Он неразрывно связан с функционированием рынка капитала и в некоторой степени является его инструментом.

Функционирование данного рынка позволяет объединять между собой массу участников других рынков по поводу привлечения финансовых средств, их перераспределения. В связи с этим можно выделить ряд специализированных дополнительных функций, которые реализуются в рыночной экономике:

– мобилизация финансовых активов в определенных, как правило, востребованных обществом производствах (отраслях);

– перераспределение и повышение эффективности использования финансовых активов;

– привлечение инвестиционных средств от домашних хозяйств в фирмы и государству;

– создание дополнительных условий и способов активизации экономики, повышение стабильности и финансовой состоятельности фирм и государства;

– страхование рисков создания новых производств, применения новых технологий.

Объектом рынка являются ценные бумаги. Ценная бумага представляет собой документ, удостоверяющий право собственности на капитал.

Ценные бумаги бывают двух основных типов:

– денежные (акции, облигации, векселя, депозитные сертификаты и т.д.);

– товарные (закладные, коносаменты и др.).

Определение ценной можно присвоить только той бумаге, которая отвечает следующим требованиям:

– обращаемость – способность быть объектом купли-продажи на рынке;

– стандартность – наличие ряда обязательных реквизитов;

– серийность – иметь серию и номер для отличия от других бумаг;

– документальность – четко обозначаться как документ, имеющий соответствующее заверение;

– приемлемость – признание участниками рынка ценных бумаг и государством;

– ликвидность – способность быть обмененной на деньги с минимальными потерями;

– обязательность исполнения.

Ценная бумага кроме своего прямого предназначения - олицетворять капитал, может активно использоваться в экономической деятельности. Например, выступать как предмет залога, служить предметом расчета по выполнению каких-либо сделок, быть объектом наследства и т.д.

Возникновение ценных бумаг связывают с несколькими причинами. С одной стороны, укрупнение производств потребовало значительного увеличения капитала фирм, создания акционерных обществ. С другой, расширение торговли сделало необходимым упростить расчеты и обезопасить перевозку ликвидного капитала.

Впервые акционерные общества в их современном понимании появились в Англии и Голландии в средние века. В дальнейшем их развитие связывается с укрупнением городов и развитием рынков ссудного капитала. В то же время повсеместно на территории многих стран начали распространяться вексельные расчеты, стал осуществляться выпуск облигаций государственного займа.

Рассмотрим основные ценные бумаги, которые служат объектом купли-продажи на рынке ценных бумаг.

Акция – ценная бумага, обозначающая долю владельца в имуществе фирмы. Она не имеет срока действия и закрепляет за ее владельцем определенную ответственность за деятельность акционерного общества. В свою очередь она дает право на получение части прибыли фирмы.

Документ, удостоверяющий владение акцией представляет собой акционерный сертификат с указанием данных об эмитенте, тип, число акций, номинал (в некоторых случаях отсутствует), данные о держателе (в некоторых случаях отсутствует), права на голосование.

В зависимости от принадлежности акции разделяют на именные и предъявительские. Именные акции предполагают указание на сертификате имени собственника и запись в книге собственников фирмы. Акции на предъявителя не содержат таких данных и имена собственников учитываются только при выплате дивидендов.

В зависимости от наделенных прав акции делятся на простые и привилегированные. Держатели простых акций – наиболее распространенные акционеры. Они активно участвуют в голосовании при принятии относительно деятельности фирмы. Размер дивиденда зависит от эффективности деятельности акционерного общества и может быть отрицательным (балансовая стоимость акций будет падать). Держатели привилегированных акций по своей сути являются пассивными акционерами. Они не могут принимать участие в управлении акционерным обществом. В то же время у них есть преимущество, касающееся первоочередного получения дивидендов фиксированного или минимального размера. Более того, при ликвидации фирмы, они имеют первоочередное право на долю в имуществе. По ряду свойств привилегированные акции схожи с облигациями. В некоторых акционерных обществах акции могут делиться на классы. В этом случае оговаривается очередность и размеры выплачиваемых дивидендов и прав участия в управлении.

В зависимости от типа акционерного общества акции могут иметь открытую либо закрытую подписку. В первом случае, владельцы акций могут свободно передавать либо продавать акции другим инвесторам. Во втором передача либо реализация может осуществиться только при согласии других акционеров, в ситуации, когда все существующие акционеры отказались от такой покупки.

В соответствии с Уставом акции могут подразделяться на размещенные и объявленные. Размещенные – акции, первоначально эмитированные акционерным обществом при его создании. Объявленные – дополнительное количество акций, выпускаемых в процессе функционирования акционерного общества.

Несомненно, желание приобретать акции зависит от их типов. В экономике принято рассматривать несколько различных стоимостных оценок акций. Различают:

– нарицательную (номинальную) стоимость – стоимость установленную при эмиссии и зачастую указываемую на сертификате;

– балансовую стоимость – стоимость собственных активов фирмы, приходящуюся на одну акцию;

– рыночную стоимость – текущую стоимость акции на рынке, зависимую от сложившегося спроса и предложения.

Параметры спроса и предложения на акции зависят от ряда обстоятельств. Ключевыми из них являются инвестиционная надежность акций и размер дивиденда. Инвестиционный статус присваивается агентствами по оценке деятельности фирм и зависит от ряда экономических характеристик за ряд лет. Размер дивиденда зависит от внешних и внутренних критериев. К внешним относятся критерии состояния отрасли, в которой функционирует акционерное общество и смежных отраслей. К внутренним – критерии, описывающие стратегию фирмы. Размер прибыли, которая идет на выплату дивидендов, зависит от решения собрания акционеров (исключение составляют дивиденды владельцев привилегированных акций). В ряде случаев размеры выплат намеренно занижают, когда необходимы дополнительные средства для развития. В этом случае акционеры соглашаются на такой шаг, так как балансовая стоимость акции возрастает. Дивиденды могут выплачиваться в различных формах – наличными деньгами, перечислением на счет, выдачей ценных бумаг акционерного общества. Сроки выплат устанавливаются каждым акционерным обществом индивидуально. Могут иметь годовой либо промежуточный характер.

В конечном счете, учет указанных критериев, позволяет определить рыночную цену акции по следующей формуле:

,

где [image] - цена акции, [image] – дивиденд, который будет выплачен в периоде [image] , [image] – ставка дисконтирования, которая отражает степень риска инвестирования, [image] – планируемая цена акции на момент будущей продажи (период [image] ).

Зачастую стоимость акции определяется другим способом:

,

где [image] – планируемый темп прироста дивиденда.

Облигация – ценная бумага, определяющая размер заимствования между заемщиком и кредитором. В отличие от акций, облигации имеют срок действия. Они могут выпускаться как государством, так и фирмами. В этом случае выплаты по облигациям (называемым процентом или купоном) имеют преимущества при распределении прибыли. Документ, обозначающий облигацию, называется облигационным сертификатом. Он содержит реквизиты эмитента (заемщика), номинал (или цену погашения), ставку процента (в ряде случаев необязательный реквизит). Как и акции облигации представлены на рынке в большом разнообразии.

В зависимости от эмитента облигации подразделяются на государственные, муниципальные, корпоративные и иностранные. В зависимости от статуса кредитора различают именные (по аналогии с именными акциями на облигации нанесено имя кредитора) и на предъявителя. В зависимости от способа выплат процента разделяют купонные и бескупонные облигации. В первом случае облигация реализуется по указанной на ней цене и при погашении выплачивается оговоренный процент (купон). Во втором случае на облигации указывается лишь цена при погашении без указания вознаграждения. Реализуется такая облигация по цене ниже номинала и ее стоимость будет зависеть от конъюнктуры рынка.

Проводя сравнение между акциями и облигациями следует упомянуть особый тип облигаций – конвертируемая. Такую облигацию по желанию кредитора можно обменять на акции выпустившей ее компании. Такая облигация представляет собой промежуточную форму. Естественно при выборе между акциями и облигациями необходимо учитывать то, что предпочтение облигаций позволяет удержать имущественную собственность за акционерами. В то же время требует выплат постоянного, как правило, более высокого вознаграждения за пользования заемными средствами.

Следующей по распространению ценной бумагой является вексель. Вексель – ценная бумага, представляющая, как правило, краткосрочное кредитное обязательство. Отличием векселей от облигаций является их целевой характер, так как он представляет собой способ расчета за совершенную сделку имеющий временную отсрочку.

Различают товарные и финансовые векселя. В первом случае он обеспечивает конкретную сделку, во втором является формой краткосрочного кредитования. В зависимости от вида плательщика выделяют простые и переводные векселя. Простой вексель выписывается должником кредитору. Переводной (тратта) выписывается кредитором и является предложением должнику.

Чек – ценная бумага, представляющая собой обязательство оплаты определенной суммы средств. По своей сути – это вексель, выписываемый от имени банка плательщика. Различают именные (указывается получатель), ордерные (указывается получатель с оговоркой права передачи другому), предъявительские (без указания получателя), расчетные (предусматривающие безналичный расчет) и денежные (предусматривающие выплату наличных денег).

Коносамент – ценная бумага, удостоверяющая право владения перевозимым грузом, товаром. Данная бумага используется чаще всего при перемещениях товаров морским путем. Различают именной (указывается имя владельца груза), ордерный (по аналогии с чеком с указанием права передачи другому лицу) и на предъявителя (без указания имени – владелец предъявитель).

Как и любой другой, рынок ценных бумаг имеет свойственную ему структуру и инфраструктуру. В мировой экономике чаще всего используется классификация данного рынка в зависимости от географического охвата, видов ценных бумаг, способов функционирования.

В географическом плане можно рассматривать международный, региональный и национальный. Международный рынок не получил развития в силу несогласованности национальных политик отдельных стран. Она проявляется в предъявлении дополнительных условий для котировки иностранных ценных бумаг. Наоборот, по этой причине наиболее распространены и более эффективно работают национальные рынки – правила, которые выполняют их участники всегда отвечают национальным интересам. Региональные рынки, как правило, создаются по континентальным и культурным признакам (например Европейский, Американский).

По способам функционирования рынок ценных бумаг можно разделить на первичный и вторичный, организованный и неорганизованный, биржевой и внебиржевой рынки.

На первичном рынке производится эмиссия (выпуск) ценных бумаг и распространение их между инвесторами. Дальнейшее хождение данные ценные бумаги имеют на вторичном рынке и являются объектом спекуляций между его участниками. Несмотря на то, что на тех и других рынках реализуются одни и те же ценные бумаги, и даже могут действовать одни и те же участники, следует различать механизм движения ценных бумаг. В первом случае взаимодействуют эмитенты и инвесторы, во втором только инвесторы.

Организованный рынок ценных бумаг отличается существованием одинаковых для всех участников рынка правил, по которым осуществляется купля-продажа. Неорганизованный – функционированием по правилам, установленным его отдельными участниками между собой.

Внебиржевой рынок представляет собой рынок, на котором обращаются ценные бумаги не прошедшие котировки на биржевом. Биржевой рынок – это организованная торговля ценными бумагами в специальных учреждениях – фондовых биржах.

Инфраструктура рынка ценных бумаг представлена совокупностью государственных и негосударственных организаций, обеспечивающих его функционирование. Основными участниками являются:

– эмитенты (организации, выпускающие ценные бумаги);

– инвесторы (организации осуществляющие покупку и продажу ценных бумаг);

– фондовые посредники (организации, сводящие между собой продавцов и покупателей);

– обслуживающие организации (депозитарии, регистраторы, клиринговые и информационные агентства);

– государственные организации, осуществляющие контролирующую деятельность на рынке ценных бумаг.

Особое внимание заслуживает ключевой субъект рынка ценных бумаг – фондовая биржа.

Фондовая биржа – юридическое лицо, которое организовывает брокерскую, дилерскую, клиринговую, депозитарную, страховую [ценных бумаг] деятельность. В физическом смысле она представляет собой место, где осуществляются торги ценными бумагами. Являясь некоммерческой организацией она ставит перед собой следующие задачи:

– соблюсти правила торговли и установить определенные требования к ее участникам;

– обеспечить максимальную доступность информации для участников сделок;

– обеспечить открытость торговли;

– обеспечить гарантию исполнения заключаемых сделок с ценными бумагами.

Считается, что название биржа возникло от названия торговой площади бельгийского города Брюгге – Кошелек (в прямой транскрипции – биржа). Биржи создавались в крупнейших, как правило, портовых городах. Первой биржей в мире в ее классическом понимании стала Амстердамская биржа (создана в 1611 г.). На ней активно велись торги облигациями государственных займов многих стран. Позднее она одна из первых начала торговать акциями. Появление бирж в других городах привело к большей организованности торговли ценными бумагами и ее оживлении. Крупнейшие биржи возникали в каждой стране. Первоначально большую долю в торговли занимали облигации. Индустриализация производств постепенно привела к увеличению акцента на торговлю акциями компаний.

Роль биржевой торговли для развития экономики состоит в увеличении скорости привлечения инвестиционных средств и увеличении ликвидности капитала. Многие исследователи истории экономики утверждают, что биржи сыграли ключевую роль в развитии экономик стран западной Европы и США.

Всего в мире около 150 фондовых бирж. В настоящее время крупнейшими фондовыми биржами являются Нью-Йоркская (основана в 1792 г.), Токийская (1878 г.), Лондонская (1773 г.), Парижская (1724 г.).

Следует более подробно остановиться на видах деятельности, осуществляемых на фондовой бирже.

Наиболее распространена брокерская деятельность. Она представляет собой посредничество, действия по поручению в сделках с ценными бумагами. Брокеры получают вознаграждение в зависимости от объема сделки. В зависимости от вида деятельности различают операционных брокеров и специалистов-брокеров. Первые получают заказ от клиента и если сразу не могут его выполнить, передают специалистам-брокерам. Торги проходят в виде аукционов и специалист-брокер следит за изменяющимися курсами ценных бумаг для выполнения точного указания клиента (например, может быть указана «цена не ниже», «цена равная» и так далее). Операционный брокер часть полученного вознаграждения передает брокерской конторе, часть в виде комиссионных специалисту-брокеру. В своей деятельности брокеры могут заниматься консультациями, в этом случае их называют брокерами-комиссионерами. Если брокер занимается только посредничеством, его называют дисконтным брокером. В то же время на фондовой бирже работают специалисты, которые занимаются только консультационной деятельностью – их называют джобберы. Кроме консультаций они занимаются прогнозами развития отраслей экономики, анализируют влияние экономической политики стран на рынок ценных бумаг.

Менее распространена дилерская деятельность. Она состоит в купле-продаже ценных бумаг от своего имени и получении вознаграждения за счет разницы между ценой покупки и ценой продажи. Данный вид деятельности имеет спекулятивную составляющую и часто направлен на намеренное изменение цен на определенные ценные бумаги. Так, например, известны две тактики биржевых спекулянтов – «быков» и «медведей». В обоих случаях используется свойство рынка изменяться при проведении определенных действий. Тактика «быков» используется в периоды повышения курса акций. «Быки» активно скупают акции фирмы в течение короткого промежутка времени в количестве (Q1-Q0) (рис. 13.11). Повышенный спрос приводит к росту цены акции на рынке (с Р0 до Р1)и вызывает ажиотаж со стороны других участников. Это, в свою очередь, еще больше увеличивает спрос и цены (с Р1 до Р2) на данные акции (рис. 1). Затем «быки» быстро продают свои акции по новым ценам и получают вознаграждение в размере заштрихованной области.

Тактика «медведей» представляет собой «игру на понижение». Основным мотивом является паника из-за резкого снижения цены акций вследствие искусственного увеличения предложения (с Q0 до Q1). «Медведи» скупают резко подешевевшие акции и ожидают восстановления равновесия на рынке. Вознаграждение – заштрихованная область на рис.

Необходимо отметить, что вознаграждение «медведей» выше, чем у «быков», но их действия несут в себе больший риск и требуют большего срока возврата капитала.

Клиринговая деятельность проводится отдельной организацией или подразделением и состоит в сверке, оформлении и обеспечении обязательств по сделкам. В большей степени она направлена на контроль за фьючерсными и опционными сделками.

Депозитарная деятельность состоит в хранении и учете сертификатов ценных бумаг. Нахождение ценных бумаг в депозитарии позволяет вести электронную биржевую торговлю и увеличивать скорость осуществления сделок.

Страховая деятельность (хеджирование) представляет собой заключение фьючерсных и опционных контрактов. Фьючерс – договоренность о предоставлении определенного количества ценных бумаг через оговоренный промежуток времени. Опцион – оплата права приобретать ценные бумаги в течение какого-либо срока либо на определенную дату за оговоренную цену.

Регистрационная деятельность состоит в составлении реестра участников рынка ценных бумаг с целью увеличения информационности сделок.

В отличие от других рынков, участников рынка ценных бумаг всегда интересует состояние рынка в целом. Необходимость в такой информации вызвана существованием тесной зависимости состояния отдельных отраслей и экономики в целом от изменения курса ценных бумаг, влиянии курса одних ценных бумаг от других. Следует отметить, что не существует универсальных показателей оценки рынка ценных бумаг и все они имеют относительный (сравнительный) характер.

В качестве показателей используются фондовые индексы. Они дают общую оценку рынка ценных бумаг. В основе их расчета лежит сравнительная оценка изменения курса акций. Проводится среднеарифметическое (взвешенное) либо среднегеометрическое измерение изменения. В расчете принимают участие значения определенного количества фирм. Количество зависит от решения агентств, осуществляющих оценку. Например, составной индекс Доу-Джонса – 65 ведущих фирм различных отраслей (включает индустриальный индекс – 30 ведущих компаний всех отраслей промышленности, транспортный индекс – 20 авиа-, железнодорожных компаний и компаний по грузовым перевозкам, коммунальный индекс – 15 компаний, представляющих коммунальное хозяйство (электричество, газ и другие виды энергии). Данный индекс характеризует изменения курса акций самых крупных и преуспевающих фирм США - голубых фишек» (по названию самых дорогих фишек в казино). Акции средних и мелких компаний оценивает индекс корпорации «Standard & Poor’s» (S&P). Он подразделяется на индекс для 400 промышленных предприятий, 20 транспортных компаний, 40 фирм коммунальной службы и 40 финансовых фирм. Также известными являются составной индекс NYSE (включает все акции компаний, зарегистрированных на Нью-Йоркской фондовой бирже), NASDAQ (характеризует курса акций системы телекоммуникаций). Каждая фондовая биржа устанавливает собственные индексы оценки реализуемых на них акций

Сравнение изменения производится по отношению к базисному значению (обычно на момент начала расчета), либо по отношению к значению предыдущего измерения.


План семинарского занятия

Тема 8. РЫНОК КАПИТАЛА. ПРЕДПРИНИМАТЕЛЬСКАЯ СПОСОБНОСТЬ И ЭКОНОМИЧЕСКАЯ ПРИБЫЛЬ

1. Рынок капитала и его структура. Спрос на капитал и инвестиции. Оптимальный объем инвестиций. Предельная норма окупаемости инвестиций и спрос на инвестиции. Влияние ставки ссудного процента на спрос на капитал. Предельная чистая окупаемость инвестиций. Долгосрочные инвестиции. Соизмерение текущих затрат и будущих доходов. Приведенная (текущая) стоимость. Факторы, влияющие на приведенную стоимость. Критерий чистой приведенной стоимости и принятие решений по долгосрочным инвестициям. Рыночный спрос на капитал.

2. Предложение капитала. Источники предложения. Сбережения домохозяйств как основной источник предложения капитала. Межвременной выбор и временные предпочтения. Предельная норма временного предпочтения. Межвременное бюджетное ограничение и равновесие. Влияние ставки ссудного процента на предложение сбережений. Эффекты дохода и замещения. Ставка ссудного процента и предложение капитала. Рыночное предложение капитала. Равновесие на рынке капитала.

3. Рынок капитальных благ. Спрос и предложение услуг капитала. Равновесие на рынке услуг капитала в краткосрочном и долгосрочном периодах.

4. Инфраструктура рынка капитала. Рынок ценных бумаг. Цены и доходы на рынке ценных бумаг.

5. Особенности функционирования рынка капитала в Республике Беларусь.

6. Предпринимательская способность как фактор производства. Экономическая прибыль: источники и функции.

Литература: [4, с. 215–264; 5, с. 208–226; 6, с. 318–329; 7, с. 258–267; 9, с. 247– 284; 10, с. 640–649; 12, с. 209–238].


Тесты

Тесты

1. Производительный экономический ресурс – это:

а) денежный капитал;

б) физический капитал;

в) потребительские товары;

г) прибыль.

2. Цена услуг капитала выступает в следующей форме:

а) цены капитального блага;

б) арендной платы;

в) банковской ставки процента;

г) амортизации.

3. Домашние хозяйства как субъекты предложения на рынке капитала предоставляют его в следующей форме:

а) зданий и сооружений;

б) денег;

в) сырья и материалов;

г) конечной продукции.

4. Равновесная ставка процента выравнивает:

а) номинальную и реальную процентные ставки;

б) объем спроса и предложения на рынке денежного капитала (заемных средств);

в) потребление и сбережение;

г) инфляцию.

5. Рост процентной ставки приведет к:

а) росту спроса на ссудный капитал;

б) росту предложения ссудного капитала;

в) росту объема предложения ссудного капитала;

г) сокращению предложения ссудного капитала.

6. При принятии решений об инвестициях фирма должна учитывать:

а) номинальную процентную ставку;

б) реальную процентную ставку;

в) номинальную ставку процента за вычетом реальной;

г) только ожидаемую норму прибыли.

7. Реальная ставка процента – это:

а) номинальная процентная ставка минус фактический процент инфляции;

б) номинальная процентная ставка плюс фактический процент инфляции;

в) номинальная процентная ставка минус ожидаемый процент инфляции;

г) ожидаемая норма прибыли за минусом номинальной процентной ставки.

8. Если номинальная процентная ставка составляет 10 %, а темп инфляции 4 % в год, то реальная процентная ставка составит:

а) 14 %

б) 6 %

в) 2,5 %

г) 4 %.

9. Ставка ссудного процента не зависит от:

а) срока предоставления ссуды;

б) объема ссуды;

в) рискованности проекта;

г) доходов населения.

10. Дисконтирование – это:

а) сегодняшняя оценка будущего дохода;

б) установление дисконтной ставки Центральным банком;

в) оценка будущего дохода с учетом инфляции;

г) оценка сегодняшнего дохода с учетом инфляции.

Показать правильные ответы Правильные ответы 1. б); 2. б); 3. б); 4. б); 5. в); 6. б); 7. а); 8. б); 9. г); 10. а).

Enter topic text here.


Понятия и определения

Понятия и определения к 8 теме


Бухгалтерская прибыль

Бухгалтерская прибыль (accounting profit) – разница между полной выручкой фирмы и внешними издержками.


Внутренняя норма окупаемости инвестиций

Внутренняя норма окупаемости инвестиций (внутренняя норма дохода) (internal rate of return) – показатель, означающий такую ставку дисконтирования, при которой чистая дисконтированная стоимость равна нулю.


Дисконтирование

Дисконтирование (discounting) – приведение экономических показателей (выручки, издержек) будущих лет к сегодняшней ценности.


Износ (обесценение)

Износ (обесценение) (depreciation) – уменьшение стоимости основного капитала, которое возникает в результате его использования или естественного старения.


Инвестирование

Инвестирование (investment) – процесс пополнения и увеличения капитальных фондов, приток нового капитала в фирму в данном году.


Капитал

Капитал (capital) – ресурсы длительного пользования, используемые для производства товаров и услуг.Enter topic text here.


Лизинг

Лизинг (leasing) – комплекс организационно-экономических отношений, связанных с передачей лизингополучателю в пользование имущества, приобретенного лизингодателем у производителя (продавца).Enter topic text here.


Номинальная ставка процента

Номинальная ставка процента (nominal rate of interest) – ставка процента, выраженная в деньгах по их текущему курсу.Enter topic text here.


Норма амортизации

Норма амортизации (rate of depreciation) – доля основного капитала, подлежащая амортизации (списанию) в текущем году. Enter topic text here.


Нормальная прибыль

Нормальная прибыль (normal profit) – часть предпринимательского дохода: платежи, которые должна осуществлять фирма, чтобы приобрести и удержать предпринимательскую способность; минимальная плата за предпринимательскую способность, стимулирующая ее применение в предпринимательской деятельности фирмы.Enter topic text here.


Общая прибыль

Общая прибыль (total profit) – вся сумма прибыли предприятий до отчислений и вычетов.Enter topic text here.


Предельная прибыль

Предельная прибыль (marginal profit) – увеличение общей прибыли, вызванное реализацией дополнительной единицы товара.Enter topic text here.


Предпринимательская способность

Предпринимательская способность (entrepreneurial ability) – способность человека использовать определенное сочетание ресурсов для производства товара, принимать последовательные решения, создавать новшества и идти на риск.Enter topic text here.


Реальная ставка процента

Реальная ставка процента (real rate of interest) – ставка процента, скорректированная на инфляцию, т. е. выраженная в неизменных ценах.Enter topic text here.


Средняя прибыль

Средняя прибыль (average profit) – результат деления общей прибыли на количество единиц товара.Enter topic text here.


Ссудный процент

Ссудный процент (interest) – цена, уплачиваемая собственником капитала за использование заемных средств.Enter topic text here.


Человеческий капитал

Человеческий капитал (human capital) – это интенсивный производительный фактор экономического развития общества и семьи, включающий образованную часть трудовых ресурсов, знания, инструментарий интеллектуального и управленческого труда, среду обитания и трудовой деятельности которые обеспечивают эффективное и рациональное функционирование человеческого капитала как производительного фактора развития.Enter topic text here.


Экономическая прибыль

Экономическая прибыль (economic profit) – общий доход фирмы за вычетом всех ее экономических затрат; синоним терминов «чистая прибыль» и «сверхприбыль».Enter topic text here.


Вопросы к экзамену

Вопросы к экзамену

Тема 8

1. Рынок капитала и его структура.

2. Предложение капитала. Источники предложения.

3. Рынок капитальных благ.

4. Инфраструктура рынка капитала.

5. Особенности функционирования рынка капитала в Республике Беларусь.

6. Предпринимательская способность как фактор производства.


Тема 9. Оптимизация объёма производства и соотношений между производственными ресурсами в сельскохозяйственных предприятиях республики

Тема 9. РЫНОК ЗЕМЛИ

НОВЫЕ ПОНЯТИЯ

Арендная плата Дифференциальная рента Естественное плодородие Землевладение Землепользование Земельная рента Земля, естественные ресурсы Искусственное плодородие Несельскохозяйственный спрос на землю Сельскохозяйственный спрос на землю Цена земли Чистая земельная рента Экономическое плодородие Экономическая рента


Конспект лекции

Тема 9. РЫНОК ЗЕМЛИ

Рынок земли и земельная рента

Важной особенностью земли является ее пространственная ограниченность. Фиксированный характер предложения земли означает, что его кривая (QS) абсолютно неэластична (рис. 14.1). Правда, в силу многоцелевого назначения земли возможно перераспределение площади между сферами и отраслями общественного производства. Но к настоящему времени в развитых странах уже сложилось оптимальное соотношение между землями сельскохозяйственного назначения, лесного хозяйства, городов, добывающей промышленности и транспорта.

Спрос на землю является производным от спроса на услуги земли. Вследствие роста народонаселения и улучшения качества жизни спрос на потребительские блага растет, следовательно, растет спрос на все категории земли, а потому возможно лишь незначительное ее перераспределение между ними. Это означает, что для удовлетворения растущих потребностей общества необходимо все более интенсивное хозяйствование на земле. За прошлое столетие производство сельскохозяйственной продукции в странах Западной Европы выросло в 4,2 раза, а капиталовложение в эту отрасль только за 50 последних лет увеличилось в 20 с лишним раз.

За пользование чужой землей нужно платить. Эта плата называется земельной рентой. В переводе с латинского рента означает отданная. Таким образом, земельная рента – плата за ресурс, предложение которого ограничено и обременено монополией крупной частной земельной собственности. В силу многообразия естественных свойств земли и различий хозяйствования на ней земельная рента многолика. В зависимости от источника различают ренту двоякого рода: нормальную и монопольную. Чтобы не нарушать закон «равная прибыль на равный капитал», первая распадается на два вида: абсолютную и дифференциальную. Последняя, в свою очередь, вследствие разнокачественности земли имеет две разновидности: рента по плодородию и рента по местоположению. Земельная рента – категория динамичная. Динамизм ей придают многие факторы, но прежде всего – интенсивный путь развития экономики. Поэтому следует различать ренту интенсификации, т.е. дифференциальную ренту II.

В экономической литературе принято трактовать земельную ренту как частный случай более широкой категории – экономической ренты, которую получают выдающиеся спортсмены, знаменитые артисты и т.д. за ресурс, предложение которого, как и земли, ограничено. Представляется, что такое отождествление уместно только по отношению к монопольной земельной ренте.

Исходя из статуса нашего вуза, рассмотрим образование и функционирование земельной ренты применительно к сельскохозяйственному производству, производству «хлеба» в широком смысле слова.

Абсолютная рента. В интересах наглядности обоснования закона этого вида ренты предположим, что все возделываемые под хлеб земли равнокачественны и что все арендаторы хозяйствуют однообразно в качественном и количественном отношении, а в обществе господствует совершенная конкуренция. Допустим, что спрос и предложение хлеба уравновешены в точке Ео (рис. 14.2), то есть кривая спроса на землю До пройдет через эту точку и обусловит денежную ренту за единицу площади Ro , величина которой равна произведению доли ренты в издержках единицы хлеба на количество хлеба с единицы площади (урожайность). Отсюда и два основания назвать эту ренту – абсолютной.

Может показаться, что динамика последней всецело зависит от изменения спроса на хлеб. Предположим, что спрос на него повысился, изменилась и рыночная цена, но предложение земли осталось на уровне Q , а потому предложение хлеба повысилось за счет интенсификации производства и роста абсолютной продуктивности земли. И если повышенный спрос и предложение хлеба уравновесится в точке Е1, то и кривая спроса на землю Д1 пройдет через эту точку и обусловит денежную ренту за единицу площади R1 , а всю землю R1 x Q1 или площадь четырехугольника OR1E1Q. Если же предположить обратное, то часть земли выпадет из сельскохозяйственного оборота, спрос и предложение хлеба уравновесятся на вертикали Q2 S2 в точке Е2 и далее все по аналогии с первым предложением: Д2; R2 x Q2 ; OR2 F2Q2.

Однако величина абсолютной ренты определяется не в отношениях между арендатором земли и покупателем хлеба. Это форма, за которой скрывается конкурентная борьба за долю в совокупной прибыли общества между двумя собственниками: земли и капитала. Поэтому ее динамика предопределяется динамикой указанных выше двух сомножителей, которые не находятся в прямой зависимости от спроса на хлеб, они могут изменяться в различных и даже противоположных направлениях при стабильности последнего. Не исключено, что даже при падении спроса на хлеб рента может возрастать. Практика тому доказательство.

Дифференциальная рента по плодородию. Снимем первое ограничение, принятое нами при рассмотрении абсолютной ренты, и примем во внимание факт, что в действительности всегда используются земли различного плодородия. Для исследования этой разновидности дифференциальной ренты не имеет значение какие и сколько новых разрядов земли мы добавим. В интересах простоты и наглядности предположим, что это средние и лучшие земли и что площади всех трех разрядов земли одинаковы.

Допустим также, что предложение хлеба с этих земель соответствует спросу, то есть точки Ес и Ел являются точками пересечения кривых спроса на средние и лучшие земли, а Rdc и Rdл – соответственно рентами с единицы площади, величина которых равна произведении рыночной цены хлеба на дифференциальный продукт средних и лучших земель.

Дифференциальная рента по плодородию не остается постоянной. С изменением указанных двух сомножителей она может увеличиваться или уменьшаться. Динамизм этому процессу придает интенсификация сельскохозяйственного производства. Но эти изменения нельзя рассматривать в отрыве от динамики абсолютной ренты, так как интенсификация порождает подвижность границы между этими двумя видами нормальной земельной ренты, взаимное превращение одного вида в другой.

Дифференциальная рента по местоположению. В принципе эта разновидность дифференциальной ренты образуется также, как и рента по плодородию. Разница лишь в том, что более низкие издержки арендатора на единицу хлеба получаются не в сфере производства, а в сфере обращения, за счет экономии на транспортных расходах. Худшие по местоположению земли не приносят ренты. Ее величина на средних и лучших землях находится в обратной зависимости от расстояния до рынка сбыта и в прямой зависимости от абсолютного плодородия. Одинаковые по местоположению более плодородные земли дают большую экономию на издержках транспортировки, а потому и рента с них будет более высокой. С развитием общественного прогресса значение местоположения в рентных отношениях с одной стороны снижаются, а с другой – повышаются. Но в конечном итоге оно имеет тенденцию к повышению.

Рента интенсификации. По ряду причин объективного и субъективного характера интенсификация сельскохозяйственного производства протекает неравномерно. Это означает, что новые и новейшие прогрессивные технологии сначала применяют отдельные арендаторы и получают избыточную прибыль. В земледелии последняя в значительной мере обусловлена более полным использованием качества земли. Но пока этот более высокий уровень хозяйствования не станет повсеместным, эта добавочная прибыль присваивается арендатором и по существу не является земельной рентой. Когда же передовой опыт станет общественно нормальным, она становится достоянием земельного собственника и превращается в ренту. При этом, на худшем участке весь избыток модифицируется в абсолютную ренту и повышает ее норму на землях всех трех разрядов. Оставшаяся часть избыточной прибыли на средних и лучших землях увеличивает их бывшую дифференциальную ренту. Так как интенсификация снижает краткость абсолютного плодородия лучших и худших земель, то по темпам роста абсолютная рента опережает дифференциальную.

Не исключено, что в процессе указанного превращения избыточной прибыли в земельную ренту часть ее пополнит фонд предпринимательской нормальной прибыли, чтобы замедлить темпы ее снижения вследствие общественного прогресса.

Монопольная рента. Ренту этого рода приносят редкие по качеству земли, на которых производят в небольшом количестве оригинальные и дорогие продукты, не становящиеся товарами массового спроса и потребления. Как справедливо заметил А.Смит, покупатель-монополист платит за популярность и воображаемое качество престижного продукта, то есть покупают товар потому, что он дорого и тем самым поднимет еще выше его собственно монопольную цену. Предложение и спрос на эти товары зависит от множества факторов, случайны и не предсказуемы. Можно лишь полагать, что с ростом богатства и дифференциации его получателей монопольная рента имеет тенденцию к расширению и повышению. Но в отличие от нормальной земельной ренты оплачивать ее всегда будет не общество в целом, а индивидуальный покупатель престижных товаров из своего собственного кармана.

Арендная плата и цена земли. Конкретной формой проявления земельной ренты является арендная плата. Но кроме земельной ренты последняя включает также амортизацию и процент на капитал, если он имеет место на арендуемом участке.

В рыночной экономике земля не только предоставляется в срочное пользование, но и продается как товар. Но поскольку она не имеет альтернативной стоимости, то возникает проблема установления ее рыночной цены. Требовать с покупателя земли сумму годовых рент за бесконечный ряд лет «нелепо» – заметил У. Петти и определил цену земли примерно в 25 годовых рент. Это была произвольная догадка, хотя и близкая к действительности. Научное же решение проблемы дала сама рыночная экономика. Развитие банковской системы и кредитных отношений показало, что доход, равный годовой земельной ренте, можно получить и с соответствующего денежного капитала, вложенного в банк. Отсюда и рыночная цена земли – годовая земельная рента, капитализированная по ставке ссудного процента. Так как земля приносит надежный и устойчивый ежегодный доход, то при капитализации земельной ренты принимается несколько заниженная ставка последнего. В целом динамика рыночной цены земли в прошлом столетии имела устойчивую тенденцию к повышению.

Особенности формирования спроса и предложения на

невозобновляемые природные ресурсы

Невозобновляемость природных ресурсов является достаточно относительной характеристикой. Принято считать, что невозобновляемые – это те ресурсы, запас которых уменьшается во времени. Создание таких ресурсов связано с неологическими процессами протекающими в природе в течение длительного промежутка времени. Однако наука достигла такого уровня, когда необходимый ресурс можно возобновить, создав его искусственным образом, либо, например, освоив недра какой-нибудь планеты в космосе. В обоих случаях результатом может стать полное возобновление количества потребляемого ресурса. Изменяться лишь издержки на его восстановление – вероятнее всего они станут гораздо выше прежних издержек добычи. Таким образом, с экономической точки зрения, невозобновляемые природные ресурсы – это ресурсы, количество которых постоянно сокращается из-за несопоставимо высоких издержек их возобновления.

Использование невозобновляемых ресурсов имеет свои особенности. Их количество постоянно сокращается во времени. В связи с этим можно полагать, что предложение их на рынке постоянно уменьшается. При неизменном спросе на рынке наблюдается постоянное увеличение цен. Владельцы невозобновляемых ресурсов понимают, что у них есть возможность получить больший доход (прибыль) в абсолютном отношении, если реализовать ресурсы в будущем, прекратив их добычу в настоящим. В ряде случаев так и происходит. Такая ситуация в экономике называется консервацией ресурсов. Решение о консервировании может зависеть от массы параметров. Так, учитывается прогнозируемая инфляция, ставка банковского процента, тенденции изменения технологий производства и ряд других факторов.

Рассмотрим пример влияния ставки процента на решение о консервации. Если прогнозируемая цена, например, за год должна вырасти на 20%, то при отсутствии влияния других факторов, ставка банковского процента 25% приведет к тому, что собственник ресурса предпочтет продать его сейчас и положит деньги в банк. При ставке процента ниже 20% будет принято решение о консервации. Разумеется, банковский процент это не единственный показатель для сравнения доходности, поэтому предварительный анализ, влияющий на решение о консервации, может быть весьма сложен.

Кроме влияния внешних параметров на цены ресурсов может повлиять сам продавец. В этом случае его действия напоминают действия быков или медведей на рынке ценных бумаг, когда цену можно изменить, воздействуя на объем предложения ресурса на рынке. Следует отметить, что предложение на рынке в мгновенный промежуток времени совершенно неэластично. Чем больше промежуток времени, тем больше находится заменителей ресурса. Наклон кривой становится более пологим.

Важным параметром, формирующим рынок невозобновляемых ресурсов является спрос. С одной стороны, он является производным спроса на товары, с другой, имеет свои особенности.

При формировании спроса на невозобновляемые природные ресурсы существует максимальная цена, которая при ее достижении делает спрос нулевым (часто такую цену называют шоковой). Это, прежде всего, связано с альтернативными издержками замещения данного ресурса другими. Почему фирмами активно используется нефть или газ? Почему не используется, например, солнечная энергия или другие энергетические ресурсы? Ответ напрашивается сам по себе. Потому что нефть гораздо дешевле этих ресурсов. Однако если бы мировая цена нефти выросла до определенной величины, все фирмы оказались в ситуации, когда ее использование было бы для них недоступным и невыгодным. Тогда, если бы спрос на товары благоприятствовал использованию ресурсов, полученных за большую цену, фирмы перешли на использование других ресурсов. Либо произошла бы перестройка технологий, сокращающих использование нефти. Такая ситуация наблюдалась в Западной Европе при повышении цен на нефть ОПЕК в 70-х годах.

Другой особенностью спроса является то, что он всегда неэластичный. Обусловлено это тем, что потребление таких ресурсов имеет небольшое количество заменителей.

Рынок невозобновляемых ресурсов, как правило, находится под контролем государства, так как ресурсодобывающие отрасли занимают монопольное положение на рынке. Наблюдается ситуация когда деятельность фирм-ресурсодобытчиков ограничивается либо национализируется. Чем же руководствуются государство и фирмы, выступая продавцами на рынке таких ресурсов? Какова динамика цен? Имея неэластичный спрос на данный товар можно руководствоваться несколькими соображениями.

Первое – как получить максимальную прибыль от добычи и реализации. В предыдущих главах отмечалось, что при неэластичном спросе лучшая тактика для увеличения объема выручки – стремиться к увеличению цен. Причем, данная тактика для невозобновляемых ресурсов может оправдываться как в мгновенный период времени – в статике, так и долгосрочный – в динамике.

Второе, как добиться для страны независимости от импортных невозобновляемых ресурсов при уменьшающемся запасе своих. Динамика цен в этом случае будет совершенно различной. В отсутствии альтернатив цены будут расти гораздо быстрее.

В первом квадранте рассмотрим спрос на ресурс и изменение предложения. Во втором квадранте отобразим функцию изменения зависимости имеющегося запаса ресурса от промежутка времени. Если предположить, что темпы добычи постоянны, график во втором квадранте будет линейным. Чем больше данный промежуток, тем меньше запас ресурса. Третий квадрант необходим для перенесения данных в четвертый.

Рассмотрим тенденцию изменения цен во времени в четвертом квадранте. Как можно убедиться, графическая модель показывает, что в течение времени цена растет все более высокими темпами. Это усложняет альтернативную оценку их использования при заданной ставке процента в долгосрочном периоде.

Следует отметить, что рассмотренная выше динамика будет сохраняться лишь при соблюдении ряда условий: процентные ставки неизменны во времени, запас ресурса полностью известен и не увеличивается во времени, спрос известен в каждый промежуток времени, предельные издержки на добычу постоянны (линейны), отсутствует налогообложение добычи и ее субсидирование, технологии использования ресурса не изменяются и добыча ресурса не создает внешних эффектов.

Влияние факторов на ценообразование невозобновляемых

природных ресурсов

Можно ли сохранять упомянутые параметры во времени? Конечно нет. рынок будет игнорировать данные допущения. Рассмотрим, как будет изменяться цена на ресурсы при изменении основных факторов.

1.Изменение процентных ставок на рынке. Если процентные ставки возрастут, а цена на ресурс останется неизменной, то это приведет к тому, что темпы добычи данных ресурсов будут увеличиваться. Сокращение запасов ресурса будет приводить к тому, что цена на ресурс тоже начнет расти. Таким образом, темпы роста цен будут изменяться при изменении ставки процента

2.Увеличение известных запасов невозобновляемых ресурсов. Увеличение запасов ресурса приведет к тому, что данный ресурс станет менее редким, а следовательно это приведет к замедлению роста цены на ресурс.

3.Изменения спроса. Увеличение спроса на ресурс (c D до D’) приведет к тому, что возможная добыча увеличится, и цены будут расти более быстрыми темпами, чем ранее (сдвиг графика P(t) в положение P(t)’.

4.Падения цены альтернативных ресурсов. В случае, когда цены на альтернативные ресурсы падают, шоковая цена рассматриваемого ресурса тоже падает. Часть покупателей ресурсов предпочтут альтернативные ресурсы и спрос на наш ресурс будет сокращаться. Это в свою очередь приведет к сдвигу кривой R(t) вправо. То есть, будет наблюдаться ситуация, когда темпы роста цен на ресурс замедлятся.

5.Изменение в издержках на добычу ресурса. Цена ресурса при реализации его на рынке складывается из нескольких составляющих. Одна из них стоимость добычи. Чем выше будет ее величина, тем меньше будет прибыль ресурсодобытчика и меньшее желание реализовывать данный ресурс на рынке при заданных ценах.

Политика использования невозобновляемых природных ресурсов

Как уже отмечалось выше, использование невозобновляемых ресурсов, как правило, находится под контролем государства. Экономическая политика при этом базируется на теории общественного благосостояния. Выделяются несколько основных условий максимальной экономической эффективности использования таких ресурсов. Условие оптимального производства предполагает равенство предельных норм замещения для каждой пары факторов производства для всех фирм в отрасли, производящих однородный продукт. При ограниченности ресурсов это означает одинаковую экономическую эффективность использования каждого ресурса и оптимальную интенсивность использования производственных ресурсов в целом. Условие оптимального момента времени означает, что использование ресурсов в экономике должно соответствовать равенству предельных предпочтений в настоящем и нормы дохода относительно издержек в будущем. Тогда складывается ситуация, когда производство товаров в будущем так же эффективно, как и в настоящем, при автоматическом (через рыночные механизмы) регламентировании интенсивности использования конкретного ресурса.

Выбор степени интенсивности использования ресурса требует от государства компромиссного решения относительно темпов интенсификации производства при сравнительно невысоких темпах развития научно-технического прогресса. Исследования показали, что для решения этой проблемы предлагаются два основных подхода: оптимистический и пессимистический.

Концепция «абсолютного пессимизма» основывается на предположении о невозобновимости всех ресурсов и полной деградации природной среды во времени. Данный подход впервые обосновал Д. Медоуз в концепции «нулевого роста». По его мнению, дальнейшее мировое экономическое развитие приведет к необратимым последствиям для окружающей среды. Это, в свою очередь, значительно ухудшит качество жизни будущих поколений. Единственный выход из сложившейся ситуации Д. Медоуз видел в прекращении использования тех технологий, которые ухудшают качество окружающей среды, и поддержании постоянной численности населения. Однако ни то, ни другое не поддаются прямому и быстрому регулированию.

Критическое осмысление концепции «нулевого роста» привело к возникновению концепции устойчивого развития (устойчивого роста), в основе которой – оптимистический подход к проблеме. Утверждается, что сохранить природную среду можно, но при этом технологии ресурсосбережения должны развиваться достаточно высокими темпами. Под устойчивым ростом понимается поддержание экономического развития таким образом, чтобы оно благотворно сказывалось на состоянии природной среды обитания или, по крайней мере, не причиняло ей вреда.

Более углубленное исследование проблемы показывает, что общее определение устойчивого развития не раскрывает сути проблемы. Поэтому экономическая наука идентифицирует критерии, позволяющие сформулировать понятие устойчивого развития.

Устойчивость существует, если: (1а) полезность потребления не снижается во времени; (1б) величина потребления не снижается во времени; (2) управление ресурсами осуществляется так, чтобы сохранялись основные производственные возможности для будущего; (3) запасы природных ресурсов не снижаются во времени; (4) управление ресурсами осуществляется так, чтобы сохранялась устойчивость получения ресурсных услуг; (5) удовлетворяются минимальные требования к состоянию экосистемы (сохранение устойчивости и эластичности во времени).

Критерий 1а требует соблюдения условия достижения постоянного уровня полезности на единицу потребления. Однако использование данного подхода на практике усложнено наличием этических проблем при нахождении «среднего» потребителя. Субъективность выбора «среднего» потребителя не позволяет изучать динамику вводимого показателя, а также осуществлять межстрановые сравнения.

Критерий 1б упрощает практическое изучение понятия устойчивости. Основой при расчетах служит правило, согласно которому, если рента (превышение доходов над производственными затратами), получаемая от невосстанавливаемых ресурсов, сохраняется и затем инвестируется в средства производства, то при определенных условиях уровни производства и потребления остаются постоянными во времени.

Критерий 2 решает проблему «разделения пирога»: какое количество ресурсов необходимо использовать сейчас и какое надо оставить для будущих поколений? В этом контексте все ресурсы рассматриваются как производственный капитал, который подразделяется на природный, физический, человеческий, интеллектуальный. Если объединить последние три ресурса, то производственный капитал будет включать природный и созданный человеком капитал. Тогда функция производства = включает в качестве ресурсов труд ( [image] ) и капитал ( [image] ), причем последний подразделяется на природный капитал ( [image] ) и созданный человеком капитал ( [image] ).

Если [image] и [image] рассматриваются как взаимонезаменяемые ресурсы, то для достижения устойчивости развития их совокупный объем не должен уменьшаться во времени.

Критерий 3 (запасы природных ресурсов не снижаются во времени) основан на предположении о взаимозаменяемости ресурсов и их восстанавливаемости. В то же время, многие экономисты считают, что заменяемость ресурсов гораздо ниже, чем кажется, поэтому реализовать данную концепцию очень сложно.

Критерий 4 (управление, сохраняющее устойчивость получения ресурсных услуг) широко используется в биологических моделях. Основа концепции заложена в принципах термодинамики и касается расчета восстанавливаемости используемых ресурсов.

Критерий 5 (сохранение устойчивости и эластичности экосистемы) заключается в рассмотрении биосферы земли как совокупности экосистем. Регулирование каждой экосистемы влияет на общий результат. По отношению к отдельной экосистеме целесообразно использовать следующие характеристики: стабильность (проявляющаяся в неизменности биоресурсов в условиях отсутствия экосистемы) и эластичность (проявляющаяся как неизменность биоресурса при изменении качества экосистемы). На основе этих понятий строится концепция устойчивости. Так, система является устойчивой, если она эластична. Поведение, которое снижает эластичность, потенциально неустойчиво.

Достижение устойчивости развития, выражающееся в улучшении использования ресурсов, невозможно без государственного регулирования. Как правило, в основе выбора направлений регулирования находится принцип, называемый «правилом Хартвика». Оно состоит в том, что если соблюдается условие, когда рента (или чистая прибыль), полученная от использования природного ресурса, направляется на накопление капитала (физического или человеческого), то уровни выпуска и потребления товаров остаются постоянными во времени. Это означает экономическое восстановление ресурса, то есть выполняется условие, поставленное Медоузом.

Правило Хартвика используется при нахождении коэффициента эластичности [image] , определяющего взаимозаменяемость природного ресурса и капитала:

,

где [image] – капитал; [image] – природный ресурс; [image] и [image] – предельные продукты капитала и природного ресурса. Исходя из определения устойчивого развития экономики, считается, что если [image] , то при отсутствии технического прогресса и роста населения в течение расчетного года функционирование отрасли, использующей данный природный ресурс, будет соответствовать принципам «устойчивого роста». В случае, если [image] , без быстрого развития технического прогресса подобного результата достичь невозможно.

Использование природных ресурсов – процесс необратимый. Фактор сокращения во времени их запаса является причиной увеличения цен на эти ресурсы. Если прибыль от использования природного ресурса направляется на развитие научно-технического прогресса и производственного потенциала, то сама технология производства постоянно удешевляется. Таким образом, с течением времени реальные цены товаров, производимых с использованием этого ресурса, не изменяются. Одновременно возрастает экономический (производственный) потенциал отрасли, использующей этот ресурс.


План семинарского занятия

Тема 9. РЫНОК ЗЕМЛИ

1. Земля как фактор производства. Ограниченность земли. Земля как возобновляемый природный ресурс: естественное и экономическое плодородие почвы.

2. Экономическая рента. Земельная рента как цена за использование земли. Определение размера ренты в условиях конкуренции. Рента и арендная плата. Цена земли.

3. Разнокачественность земельных участков и дифференциальная рента по плодородию и местоположению.

4. Формирование рынка земли в Республике Беларусь.

Литература: [2, с. 378–379; 3, с.114–116; 4, с. 264–279; 5, с. 226–239; 6, с. 329–341; 9, с. 285 – 299; 10, с. 636–640; 12, с. 238–251].


Тесты

Тесты

1. Земельная рента – это:

а) доход от любого ресурса;

б) цена земли;

в) цена ресурса, предложение которого ограничено;

г) цена за использование земли и других ресурсов, предложение которых строго ограничено.

2. Предложение земли:

а) эластично;

б) абсолютно эластично;

в) абсолютно неэластично;

г) неэластично.

3. При росте спроса на землю:

а) земельная рента увеличится;

б) предложение земли увеличится;

в) понизится цена на землю;

г) земельная рента не изменится.

4. Что приведет к повышению цены на землю?

а) сокращение урожайности;

б) увеличение ставки ссудного процента;

в) понижение ставки ссудного процента;

г) не верен ни один из ответов.

5. Собственники невозобновимого естественного ресурса получают дифференциальную ренту, если:

а) ресурс неисчерпаем;

б) качество ресурса различно на разных участках;

в) качество ресурса одинаково на всех участках;

г) предложение ресурса абсолютно эластично.

6. Земельная рента растет при прочих равных условиях, если:

а) снижается цена земли;

б) растет спрос на землю;

в) сокращается спрос на землю;

г) растет предложение земли.

7. Цена земли не зависит от:

а) величины ежегодной ренты;

б) ставки ссудного процента;

в) величины альтернативного дохода покупателя земли;

г) предложения земли.

8. Если земельная рента равна 1 тыс. рублей, ставка ссудного процента – 5 %, то покупка участка выгодна при цене:

а) не более 20 тыс. рублей;

б) не более 50 тыс. рублей;

в) не более 30 тыс. рублей;

г) не более 100 тыс. рублей.

9. Цена земли обратно пропорциональна:

а) ставке ссудного процента;

б) ренте;

в) спросу;

г) предложению.

Показать правильные ответы Правильные ответы 1. г); 2. в); 3. а); 4. в); 5. б); 6. б); 7. г); 8. а); 9 а).

Enter topic text here.


Понятия и определения

Enter topic text here.


Арендная плата

Арендная плата (rental) – сумма, которую арендатор платит земельному собственнику, включающая ренту, амортизацию на постройки и сооружения, находящиеся на земле, а также процент на вложенный капитал.Enter topic text here.


Дифференциальная рента

Дифференциальная рента (differential rent) – доход, получение которого связано с более высокой продуктивностью земельных участков или их более выгодным местоположением.Enter topic text here.


Естественное плодородие

Естественное плодородие (natural fertility) – создается в результате длительного почвообразующего процесса и представляет собой даровое благо природы. Enter topic text here.


Землевладение

Землевладение (landed property) – признание права данного лица на участок земли на установленных законом основаниях.Enter topic text here.


Землепользование

Землепользование (land tenure) – право пользования землей в законном порядке.Enter topic text here.


Земельная рента

Земельная рента (land rent) – плата за использование земли и других природных ресурсов, предложение которых строго ограничено.Enter topic text here.


Земля, естественные ресурсы

Земля, естественные ресурсы (land) – ресурсы («даровые блага природы»), которые могут быть использованы для производства товаров и услуг.Enter topic text here.


Искусственное плодородие

Искусственное плодородие (artificial fertility) – результат деятельности человека по повышению культуры земледелия, осуществлению вложений труда и капитала. Enter topic text here.


Несельскохозяйственный спрос на землю

Несельскохозяйственный спрос на землю (not agricultural demand for the land) – спрос на землю, который индифферентен к плодородию, но весьма чувствителен к местоположению земельного участка.Enter topic text here.


Сельскохозяйственный спрос на землю

Сельскохозяйственный спрос на землю (agricultural demand for the land) – спрос на земельные участки в целях выращивания на них продукции растениеводства и животноводства.Enter topic text here.


Цена земли

Цена земли (land price) – рыночная цена земли, равная дисконтированной стоимости будущих арендных платежей, которые мог бы получить владелец земельного участка, сдавая его в аренду.Enter topic text here.


Чистая земельная рента

Чистая земельная рента (pure ground rent) – доход, выпадающий на долю каждого собственника земли или других природных ресурсов, предложение которых строго фиксировано.Enter topic text here.


Экономическое плодородие

Экономическое плодородие (economic fertility) – единство естественного и искусственного плодородия.


Экономическая рента

Экономическая рента (economic rent) – рыночная цена, уплачиваемая за использование природных ресурсов (прежде всего земли), количество которых ограничено.Enter topic text here.


Вопросы к экзамену

Вопросы к экзамену

Тема 9

1. Земля как фактор производства.

2. Экономическая рента.

3. Разнокачественность земельных участков и дифференциальная рента по плодородию и местоположению.

4. Формирование рынка земли в Республике Беларусь.


Тема 10. ОБЩЕЕ РАВНОВЕСИЕ И ОБЩЕСТВЕННОЕ БЛАГОСОСТОЯНИЕ

НОВЫЕ ПОНЯТИЯ

Кривая контрактов Кривая производственных возможностей Общее равновесие

Парето-эффективное размещение ресурсов Парето-эффективное распределение благ, или Парето-оптимум Предельная норма трансформации Частичное равновесие Экономическая эффективность Эффект обратной связи Эффективное распределение ресурсов Эффективность производства


Конспект лекции

Тема 10.

ОБЩЕЕ РАВНОВЕСИЕ И ОБЩЕСТВЕННОЕ БЛАГОСОСТОЯНИЕ

Понятия частичного и общего равновесия

В экономическом анализе часто используется предположение о постоянстве всех прочих переменных, кроме рассматриваемых. Этот аналитический прием позволяет изучать отдельный рынок, абстрагируясь от связей его с другими рынками (анализ частичного экономического равновесия). Но такой подход не позволяет оценить влияние изменений, которые произошли на одном рынке, на все другие рынки, и поэтому несовершенен. Раскроем проблему на примере. Предположим, что в начальный момент времени рынки всех потребительских товаров и производственных ресурсов находятся в равновесии. Но происходят изменения в предпочтениях потребителей в пользу товара А. Возможно, что эти изменения повлекут за собой увеличение спроса на товар А (кривая спроса сдвинется в положение D2), что обусловит повышение его рыночной цены и, скорее всего, в дальнейшем приведет к росту предложения данного товара (кривая предложения займет положение S2) и установлению нового рыночного равновесия .

Новому равновесию будет соответствовать равновесная цена Р2 и равновесный объем выпуска Q2. Более тщательное изучение рыночных последствий изменений предпочтений потребителей товара А обязательно обнаружит множество корректировок цен на других рынках товаров и услуг, которые могут быть товарами-субститутами или товарами-комплементами для блага А. Равновесный объем производства товара-субститута В увеличиться при одновременном росте цен на этот товар (рис. 17.1б). Напротив, объем производства товара-комплемента товару А – товара С снизиться и цена на него упадет (рис. 17.1в). Существует также вероятность некоторого снижения предложения товара, в производстве которого используются значительные количества тех же производственных ресурсов, что и для производства товара А – в нашем примере это товар D .

Таким образом, произойдут множественные корректировки цен и объемов производства многих товаров. В конечном счете, некоторые из этих изменений повлияют на спрос или предложение товара А – другими словами, будет иметь место эффект обратной связи. Так, рост цен на товар В приведет к росту спроса на товар А (кривая спроса сдвинется в положение D3). Снижение цены на товар С приведет к еще большему увеличению спроса на товар А (кривая спроса может сдвинутся в положение D4). Снижение объема производства товара D может снизит цены на ресурсы, используемые в производстве D и А, и соответственно, кривая предложения А сдвинется вправо (S3). Эти эффекты обратной связи приведут к росту равновесных объема выпуска А до Q3 и его цены до Р3. И все начнется сначала.

В принципе, нет ни одного товара, оптимальный уровень производства которого можно определить изолированно. Размещение производственных ресурсов является, безусловно, проблемой общего экономического равновесия. Общее равновесие – это ситуация, при которой ни потребители, ни производители не желают изменений количеств товаров и услуг, на которые они предъявляют спрос или которые предлагают на разнообразных рынках. Анализ рыночного равновесия, когда исследование ценовых изменений ограничивается одним рынком, либо одной группой тесно взаимосвязанных рынков, является анализом частичного экономического равновесия. Эффект обратной связи отражает изменения частичного равновесия на данном рынке в результате изменений, возникших на сопряженных рынках под влиянием первоначальных изменений на данном рынке. Общее равновесие характеризуется тем, что равновесные цены и объемы выпуска устанавливается на всех рынках одновременно с учетом эффекта обратной связи.

Возможно ли существование общего экономического равновесия в экономике с множеством рынков благ и факторов? Для ответа на этот вопрос нужна модель, описывающая функционирование всего народного хозяйства. Первым экономистом, построившим такую модель для доказательства возможности существования общего экономического равновесия, был Леон Вальрас (1834–1910), основатель математической школы в экономической теории. По мнению Вальраса, проблема общего экономического равновесия поддается решению, и это можно доказать математически, если число уравнений, выражающих условия равновесия системы, и число неизвестных, содержащихся в этих уравнениях, равны, и существует единственное решение для системы совместных уравнений. Путь к равновесию рассматривается Вальрасом как постепенный процесс, «поиск на ощупь» верных пропорций обмена через механизм относительных цен.

Рассмотрим систему общего равновесия математически. Спрос на товар является функцией от цены товара, цен товаров-заменителей и товаров-дополнителей (которыми, по глубокому рассмотрению, являются все прочие товары в экономике), а также от дохода потребителей. Если спрос выражается в денежных величинах, он также зависит от общего уровня цен, или денежной массы в стране. Таким образом, можно записать принципиальную функцию спроса:

QDi = fDi(P1, … Pn, I, M),

где QDi – величина спроса на товар i;

P1, … Pn – цены на все товары в экономике;

I – совокупный доход, или совокупное богатство страны;

М – денежная масса в стране.

Величины предложения товара на рынке зависит от тех же переменных, что и величина спроса, разница лишь в значениях коэффициентов уравнения:

QSi = fSi(P1, … Pn, I, M), (17.2)

где QSi – величина предложения товара i.

Очевидно, что подобных уравнений спроса на товары и предложения товаров будет столько же, сколько отраслей (видов товаров) существует в экономике. Общее равновесие будет наблюдаться, если на всех рынках будут выравниваться величины спроса и предложения товаров: QDi = QSi. Следовательно, для экономики, состоящей из n отраслей, можно составить систему из n уравнений со столькими же неизвестными:

fD1(P1, … Pn, I, M) = fS1(P1, … Pn, I, M)

…….

fDn(P1, … Pn, I, M) = fSn(P1, … Pn, I, M)

Если удастся решить такую систему, можно найти оптимальные цены и объемы производства всех товаров в экономике. Сам Л. Вальрас представлял решение подобной системы как процесс «нащупывания» рынком верных пропорций обмена.

Эффективность обмена. Эффективность и справедливость

Предположим, есть два потребителя X и Y, которые владеют товарами А и В и могут обмениваться (торговать) ими друг с другом. Потребители имеют в сумме 10 ед. товара А и 6 ед. товара В. Исходное распределение товаров между ними представлено в табл. 17.1, и такое распределение товаров может быть экономически неэффективным. Трансакционные (операционные) издержки обмена равны нулю, т.е. обмен товарами не требует затрат на поиск информации, ведение торговых переговоров, защиту прав собственности и т.п.

Чтобы определить, выгоден ли обмен между X и Y, необходимо знать их предпочтения в А и В. При заданном исходном распределении товаров предположим, что для Х предельная норма замещения товара А товаром В (MRSABХ) – 3А:1В. Это означает, что потребитель Х готов пожертвовать тремя единицами товара А, чтобы получить еще одну единицу товара В, при неизменной суммарной полезности, которую он получит от нового набора товаров А и В. То есть суммарная полезность для потребителя Х потребительского набора, состоящего из 7А и 1В, равна суммарной полезности набора, включающего 4А и 2В.

Таблица 1 Распределение товаров между потребителями

Потребители | Исходное распределение товаров между потребителями X и Y | Сделки | Распределение товаров после сделки
X | 7А; 1В | -1А; +1В | 6А; 2В
Y | 3А; 5В | +1А; -1В | 4А; 4В
Всего | 10А; 6В | 0А; 0В | 10А; 6В

Вспомним, что предельная норма замещения товара А товаром В – это количество товара А, которым потребитель готов пожертвовать, чтобы получить еще одну единицу товара В, оставаясь на той же кривой безразличия (т.е. получая от потребления двух благ ту же суммарную полезность).

Предположим также, что для Y предельная норма замещения (MRSABY) – 2В:1А. Поскольку для X и Y предельные нормы замещения не равны, существуют возможности взаимовыгодных сделок. Например, для обоих выгоден обмен 1А на 1В. При такой пропорции обмена потребитель Х должен отдать только единицу А за единицу В, хотя готов пожертвовать тремя единицами А, а потребитель Y – единицу В за единицу А, хотя готов расстаться с двумя единицами В. Фактический же исход сделки определяется в процессе торгов. Распределение товаров эффективно тогда, когда предельные нормы замещения между любыми парами товаров для всех потребителей равны.

Проанализируем данную проблему, используя диаграмму, известную как «ящик Эджуорта». Френсис Исидро Эджуорт (1845–1926) – английский экономист, который является одним из первых, кто применил данный аналитический инструмент.

По горизонтальной оси откладывается количество товара А, по вертикальной оси – товара В . Соответственно, длина ящика равна общему количеству товара А, находящемуся в распоряжении потребителей X и Y (в нашем примере – 10), высота ящика – общему количеству товара В (6 ед.).

Каждая точка внутри ящика Эджуорта дает представление одновременно о рыночным корзинам обоих потребителей. При этом потребительские наборы индивида Х отсчитываются от начала координат 0Х (от нижнего левого угла), а потребительские наборы индивида Y – от начала координат 0Y (верхнего правого угла). Полезность Х возрастает вправо вверх, полезность Y – влево вниз.

Является ли состояние N, которое соответствует исходному распределению потребительских благ между X и Y (см. табл. 17.1), эффективным распределением? Это зависит от формы кривых безразличия потребителей X и Y (от предельных норм замещения товаров А и В для потребителей X и Y) и от выбранного критерия оценки эффективности распределения.

В соответствии с критерием эффективности обмена по Парето, при эффективном распределении товаров дальнейшее их перераспределение не сможет улучшить положение хотя бы одного потребителя без ухудшения положения какого-то другого потребителя.

Поскольку потребители X и Y в результате сделки (см. табл. 17.1 и рис. 17.2) и перехода из точки N в точку F повысят свою суммарную полезность, этот переход является улучшением. Область улучшений у X и Y на рисунке показана заштрихованной площадью, ограниченной кривыми безразличия двух потребителей, проходящими через точку N. Заштрихованный участок диаграммы между данными кривыми безразличия соответствует всем возможным вариантам распределения продуктов А и В, которые обеспечивают потребителям более предпочтительное состояние, нежели в точке N. Другими словами, он описывает все возможные взаимовыгодные сделки.

Любой обмен, начавшийся из N и перемещающий распределение товаров за пределы заштрихованного участка, ухудшит положение одного из потребителей, и потому он не произойдет. Но новое состояние F также неэффективно, поскольку кривые UX2 и UY2 пересекаются в этой точке. Это означает, что MRSАВ у X и Y остаются неодинаковыми, и распределение товаров продолжает быть неэффективным. Как видим, если обмен при неэффективном начальном распределении улучшает состояние обоих потребителей, то новое распределение не обязательно эффективно.

Точка С, в которой MRSАВ для обоих потребителей равны (кривые безразличия в этой точке касаются друг друга) и где состояние Y улучшается, а Х – остается неизменным, является улучшением в сравнении с точкой F и одновременно соответствует максимально эффективному распределению товаров между потребителями. Но точка С не является единственно возможным результатом обмена. Вероятен также переход из точки F в точку М.

Если найти множество возможных эффективных вариантов распределения двух благ между потребителями, определив точки взаимного касания их кривых безразличия, и соединить их, получим кривую контрактов 0Х0Y. Кривая контрактов характеризует множество возможных вариантов распределения двух экономических благ между двумя потребителями. Движение по кривой означает движение из одной точки максимальной эффективности в другую. Но поскольку такой переход ухудшает положение одного потребителя, улучшая положение другого, эти распределения несравнимы. Движение к кривой означает движение от неэффективного распределения к эффективному. На линии контрактов выполняются условия:

MRSABX = MRSABY = PA/PB,

MUAX/MUBX=MUAY/MUBY= PA/PB

Кривая контрактов может быть представлена и как кривая потребительских возможностей (рис. 17.3). Обратите внимание на положение относительно одна другой точек N, L, D, F, C, M, OX, OY на рис. 17.2 и рис. 17.3.

Итак, мы имеем множество распределений, эффективных по Парето, но по-прежнему неясно, где же закончат обмен его участники. По существу, можно лишь предположить, что обе стороны будут двигаться к некоему распределению, при котором благосостояние обоих потребителей повысится.

Рассмотрим, как устанавливается конкурентное равновесие потребителей и какую роль в данном процессе играет механизм конкурентного ценообразования (рис. 17.4). Положим, наборы товаров А и В, которыми располагают потребители X и Y, на графике соответствуют точке N. Поскольку начальный запас N доступен для обоих потребителей, бюджетная линия (1) для X и Y пройдет через точку N. Данной бюджетной линии будут касаться кривые безразличия UX и UY в точках M и L. Как видим, потребитель Х хочет иметь товары А и В в количествах ах* и bх*, а имеет ах и bх, а потребитель Y обладает товарами А и В в количествах аy и by, а желает иметь ау* и by*. Соответственно, Х обладает излишним количеством товара А – предложение А составит ах – ах*, Y предъявит спрос на товар А в количестве ау* – аy. Как видим, на рынке товара А предложение товара превышает спрос, в результате чего цена товара А снизится. С другой стороны, Y обладает излишним количеством товара В – предложение В составит by – by*, X предъявит спрос на товар B в количестве bx* – bx. Сравним эти количества и убедимся, что на рынке товара B спрос на товар превышает его предложение, в результате чего цена товара В увеличится. Соотношение РА/РВ однозначно уменьшится и соответственно изменится наклон бюджетной линии (она станет более пологой). Новая бюджетная линия (2) должна обязательно вновь пройти через точку N, поскольку потребители уже обладают наборами товаров, соответствующими этой точке. Конкурентное равновесие потребителей будет соответствовать точке F, в которой кривые безразличия UX1 и UY1 касаются друг друга и которая находится на бюджетной линии.

В равновесии каждый индивид выбирает наиболее предпочитаемый набор с учетом своих бюджетных ограничений и, что важно, спрос и предложение на обоих рынках равны. И достижение этого равновесия обеспечивается механизмом конкурентных цен. Если изменятся предпочтения потребителей или их доходы, цены на товары, ценовой механизм обеспечит поиск нового состояния равновесия.

Сформулируем первое условие эффективности (оптимального распределения продукции): предельные нормы замещения для каждой пары потребительских товаров для всех индивидов, потребляющих эти товары, должны быть равными. Тем самым обеспечивается эффективность обмена. Это означает, что два продукта должны быть распределены между двумя индивидами таким образом, чтобы невозможно было, используя альтернативные распределения, улучшить положение одного, не ухудшив положение другого. Важнейшее следствие этого условия: поскольку в рыночной экономике с совершенной конкуренцией предельная норма замещения для любой пары благ равна для всех потребителей, именно такая экономика обеспечивает максимально эффективное распределение товаров.

Хотя достижение максимальной эффективности может сопровождаться и социально оптимальным распределением доходов, нет оснований считать, что конкурентная экономика способна самостоятельно достичь социально наилучшей Парето-эффективной точки из возможного множества состояний максимальной эффективности. Конкурентные рынки нередко приводят к очень неравномерному распределению доходов. Поэтому, по мнению многих экономистов и политиков, государство должно обеспечить перераспределение доходов и благ для достижения социальной справедливости, даже если это снизит эффективность. С позиций этического подхода максимальная эффективность не является самоцелью социально-экономического развития.

Насколько справедливым является то или иное распределение благ, зависит прежде всего от трактовки самого понятия «справедливость». Не существует общего критерия справедливости.

Согласно эгалитарному (уравнительному) подходу, справедливое распределение доходов и благ означает, что все члены общества получают равные доходы и равные количества благ.

Утилитарный подход к справедливости предполагает максимизацию суммарной полезности всех членов общества, даже если индивидуальная полезность отдельных индивидов снизится. Классическая утилитарная функция общественного благосостояния (W), или бентамианская функция общественного благосостояния, имеет вид суммы индивидуальных функций полезности (ui):

n

W(u1, …un) = Σui.

i=1

Роулсианский взгляд на справедливость предполагает обязательную максимизацию полезности каждого члена общества. Согласно роулсианской функции общественного благосостояния:

W(u1, …un) = min (u1, …un),

Общественное благосостояние зависит только от благосостояния индивида с самым низким уровнем благосостояния – индивида с минимальной полезностью.

В соответствии с либеральным подходом, справедливое распределение доходов и благ создается в результате действия рыночных механизмов без всякого государственного вмешательства. Но в рыночной системе проблема распределения не имеет однозначного решения, поскольку распределение является результатом игры, который зависит от вклада, случая и удачи.

Эффективность производства

Рассмотрим эффективность вложений в производство, или эффективность размещения (аллокации) производственных ресурсов. Предположим, что имеются два ресурса (труд L и капитал С), которые используются в производстве двух товаров (А и В). Вместо двух потребителей мы рассмотрим многих потребителей, являющихся собственниками производственных ресурсов и получающих доход от их продажи. Этот доход, в свою очередь, распределяется между двумя товарами. В такой схеме воедино связываются различные элементы спроса и предложения в экономике.

Вновь используем в анализе диаграмму (ящик) Эджуорта, но на ее осях вместо потребительских товаров будем откладывать производственные ресурсы. Каждая точка на диаграмме (рис. 17.5) представляет затраты труда и капитала для производства определенных количеств товаров А и В. Например, точка N соответствует затратам 35 ед. труда и 5 ед. капитала для производства товара А и 15 ед. труда и 25 ед. капитала для производства товара В. Как видно, общее количество ресурсов, которым общество обладает, – 30 ед. С и 50 ед. L.

Набор производственных изоквант (кривых равного продукта) показывает уровни выпусков продукции при различных комбинациях затрат ресурсов. Напомним определение понятия изокванта – это кривая, показывающая все сочетания переменных производственных ресурсов, которые могут быть применены для выпуска определенного объема продукции. Например, точка N соответствует производству 50 ед. А и 25 ед. В (цифры 50 и 25 взяты произвольно).

Размещение ресурсов в производстве является технически эффективным (эффективным по Парето), если выпуск одного товара не может быть увеличен (через перераспределение ресурсов между отраслями) без уменьшения выпуска другого товара. Ресурсы размещены неэффективно, если их перераспределение даст прирост одного блага (при неизменном выпуске другого) или увеличится производство обоих благ.

Так, размещение в точке N неэффективно. Любая комбинация ресурсов в области, ограниченной изоквантами 50А и 25В, дает больший объем производства как блага А, так и блага В (или одного товара при неизменном выпуске другого). Можно перейти в точку М, переведя часть труда с производства товара А на производство товара В и часть капитала – с выпуска В на выпуск А. Будет производиться то же количество А, равное 50 ед., но большее количество В – не 25, а 30 ед. Можно перейти в точку F. Точки M и F являются точками максимально эффективного размещения производственных ресурсов, поскольку каждая из них является точкой касания двух изоквант. Соединив множество точек касания изоквант товаров А и В, получим кривую производственных контрактов, которая графически иллюстрирует все технически эффективные комбинации размещения труда и капитала. Каждая точка, лежащая вне этой кривой, может быть охарактеризована как точка неэффективного размещения ресурсов, потому что в ней изокванты для товаров А и В взаимно пересекаются.

Точка касания двух изоквант – это точка, которой соответствует равенство предельных норм технологического (технического) замещения труда капиталом. Напомним, что предельная норма технологического замещения труда капиталом – это то количество труда, которое может заменить дополнительная единица капитала без изменения объема выпуска продукции:

MRTSALC = MRTSBLC.

Кривая производственных контрактов (у нас это – 0А0В) иначе может быть представлена как кривая производственных возможностей (рис. 17.6). Обратим внимание на то, что точки 0А, М, F, D, 0В, L, N, указанные на рис. 17.5, соответствующим образом должны быть расположены и на рис. 17.6. Стрелками указаны возможные направления движения к эффективному размещению ресурсов (эффективному производству). Переход из точки N в точку L не может быть оценен с точки зрения критерия эффективности производства по Парето, поскольку соответствует росту производства товара В и сокращению производства товара А.

Множество точек на кривой производственных возможностей так же, как и соответствующие точки на кривой производственных контрактов, отражают уровень эффективного производства как товара А, так и товара В. Наклон кривой производственных возможностей в любой точке определяется величиной предельной нормы трансформации. Предельная норма трансформации – это количество одного товара, от которого надо отказаться, чтобы получить каждую дополнительную единицу альтернативного товара, оставаясь на кривой производственных возможностей.

Сформулируем второе предельное условие эффективности (условие эффективности производства): предельные нормы технологического замещения для каждой пары факторов производства, участвующих в производстве любых двух товаров, должны быть равны по обоим товарам. Это обеспечивает эффективность размещения производственных ресурсов. Данное условие означает, что два производственных ресурса должны быть таким образом размещены между производством двух товаров, чтобы было невозможно через альтернативное размещение увеличить выпуск одного продукта без снижения выпуска другого. Поскольку в экономике с совершенной конкуренцией предельные нормы технологического замещения для каждой пары факторов производства, участвующих в производстве любых двух товаров, равны по обоим товарам, она обеспечивает эффективность производства.

Эффективность структуры выпуска продукции

Чтобы производство было эффективным, необходимо обеспечить не только минимум затрат (достигнуть максимальной эффективности производства), но и выпуск товаров в таких количествах, которые соответствовали бы потребностям и возможностям потребителей. Структура выпуска эффективна, если производители и потребители одновременно находятся в состоянии равновесия, т. е. если:

MRTAB=MRSAB.

Чтобы понять, почему это условие является необходимым для достижения эффективной структуры выпуска продукции, предположим, что MRTАВ равна 1, а MRSАВ для всех потребителей равна 4. В этом случае потребители захотят отдать 4 ед. товара В за 1 ед. товара А, но издержки получения дополнительной единицы товара А составят лишь 1 единицу товара В. Очевидно, производится слишком мало товара А. Чтобы достичь эффективной структуры выпуска, производство товара А необходимо увеличить. Это приведет к снижению MRSАВ, но повысит MRTАВ, и так до их полного совпадения. Выпуск эффективен, только если MRSАВ и МRTАВ равны. Рис. 17.7 иллюстрирует графически это важное условие. На рисунке равенство предельной нормы трансформации и предельной нормы замещения двух товаров для совокупного потребителя соответствует точке касания кривых трансформации и безразличия, в этом случае касательная к кривой трансформации в точке М будет и касательной к кривой безразличия совокупного потребителя в точке М.

Но предположим, что первоначальное равновесие потребителей соответствует точке N, а равновесие производителей – точке L. В этом случае спрос потребителей на товар А составит аd, а предложение товара А со стороны производителей – аs. Как видим, на рынке товара А спрос превысит предложение, и соответственно цена на товар А будет расти. Напротив, на рынке товара В спрос (bd) меньше предложения (bs), соответственно цена на товар В будет снижаться. Соотношение РА/РВ измениться в сторону увеличения, соответственно, увеличится угол наклона касательной к кривой трансформации. это означает, что будут производится иные объемы товаров А и В. Но это приведет и к переходу совокупного потребителя на новую кривую безразличия U2 и изменению спроса на товары. Предположим, что кривая трансформации будет касаться новой кривой безразличия в точке М, через которую пройдет и новая касательная к кривой трансформации. Точка М является единственной точкой на границе производственных возможностей, максимизирующей суммарную полезность совокупного потребителя.

Если решение проблемы определения эффективной структуры выпуска возложить на органы государственного управления, плановикам необходимо будет сравнить предельную норму трансформации с предельной нормой замещения по миллионам пар товаров и для миллионов потребителей. А если к тому же у разных потребителей различные предпочтения товаров, можно представить, как это сложно будет сделать. Потребуются колоссальные информационные и материально-технические затраты. Напротив, хорошо функционирующая система рыночных конкурентных цен позволяет получить тот же эффективный результат при относительно низких издержках.

Сформулируем третье предельное условие эффективности (условие эффективной структуры выпуска) – предельная норма трансформации MRT любых двух товаров должна равняться предельной норме замещения MRS этих товаров у потребителей. Это обеспечивает эффективность структуры выпуска продукта. Комбинация выпуска двух товаров в эффективной экономике должна быть такой, чтобы невозможно было через поиски других комбинаций выпуска увеличить полезность для одного индивида без снижения полезности для другого. Поскольку при совершенной конкуренции предельные нормы замещения для всех потребителей равны соответствующим предельным нормам трансформации, то такая экономика эффективна по структуре выпуска продукта.

Общее равновесие и экономика благосостояния.

Критерии оценки благосостояния

Все три условия эффективности могут быть суммированы следующим образом: субъективные и объективные предельные нормы замещения между любыми двумя благами (продуктами и факторами) должны быть равны для всех потребителей и всех производителей соответственно, и эти субъективные и объективные соотношения должны равняться друг другу. И именно рыночная экономика с совершенной конкуренцией обеспечивает максимально эффективное размещение ресурсов, поскольку она соответствует всем перечисленным выше требованиям.

На основе предельных условий максимальной эффективности производства, обмена и структуры выпуска в теории благосостояния формулируются две теоремы экономики благосостояния. Первая теорема утверждает, что равновесное размещение производственных ресурсов, достигнутое в результате функционирования совокупности конкурентных рынков, обязательно будет эффективным по Парето.

Во второй теореме экономики благосостояния утверждается, что при определенных условиях (которые математически описываются выпуклостью кривых предпочтений индивидов) эффективное по Парето размещение производственных ресурсов является конкурентным равновесием для какого-либо начального распределения ресурсов. Если общество не удовлетворено возникшим в результате функционирования конкурентных рынков распределением доходов, нет необходимости отказываться от использования рыночного механизма, необходимо лишь перераспределить исходное богатство (ресурсы), а все остальное сделает рыночная конкуренция.

Общее экономическое равновесие, достигнутое в условиях существования совершенной конкуренции на всех рынках, является Парето-оптимальным состоянием, при котором нельзя повысить благосостояние хотя бы одного участника рыночного хозяйства без снижения благосостояния других. Следовательно, система равновесных цен обеспечивает оптимальное по Парето применение используемых в общественном хозяйстве средств.

Проблема оценки изменений в общественном благосостоянии, вызванных государственным регулированием экономики, разрабатывается в рамках экономической теории благосостояния. Как отмечает У. Баумоль, эта проблема лежит в основе экономики благосостояния, ибо пока экономист не знает, как отличить изменения в экономике, которые ведут к повышению благосостояния, от изменений, ведущих к его ухудшению, он не в состоянии вообще что-либо изменить.

Первоначально экономисты количественно измеряли общественное благосостояние как сумму благосостояний всех индивидов (домашних хозяйств). При этом оптимальным признавалось такое размещение производственных ресурсов, когда максимизировалась аддитивная (суммарная) функция полезности. Такой подход соответствовал постулату Бентама: общество есть искусственное тело, состоящее из индивидуальных лиц, которые рассматриваются как составляющие его члены. Что же такое есть в этом случае интерес общества? Сумма интересов отдельных членов, составляющих его. Данный подход основывался на предположении об идентичности функций полезности дохода всех индивидов. Поэтому оптимальное размещение ресурсов достигается только при условии полного равенства в распределении доходов, в противном случае их перераспределение сможет увеличить совокупную общественную полезность. Таким образом, проблемы соотношения эффективности и справедливости не возникает. Поскольку достигается наиболее эффективное размещение производственных ресурсов, постольку общество имеет и самое справедливое (равное) распределение доходов.

Впоследствии В. Парето отвергнул возможность количественно измерить полезность. Он убежден, что повышение благосостояния одних индивидов за счет ухудшения положения других не может быть сопоставимо количественно в силу невозможности межличностных сравнений в единицах полезности. Концепция оптимального по Парето размещения ресурсов базируется на трех предпосылках: (1) каждый человек лучше всех способен оценить свое собственное благосостояние; (2) общественное благосостояние определяется только в единицах благосостояния отдельных людей; (3) благосостояние отдельных людей несопоставимо.

Критерий Парето обычно формулируется следующим образом: следует признать, что любое изменение, которое никому не приносит убытков и которое приносит отдельным индивидам пользу (естественно, по их собственной субъективной оценке), является улучшением. Все другие изменения в общественном благосостоянии не могут быть оценены. Соответственно, оптимальным будет такое состояние экономики, при котором благосостояние ни одного человека не может увеличиться через перераспределение готовых продуктов и ресурсов без того, чтобы при этом не уменьшилось благосостояние кого-либо другого. Экономика, не находящаяся в состоянии оптимума по Парето, по определению неэффективна. При этом существует бесконечное множество несопоставимых между собою (но различающихся первоначальным распределением ресурсов и конечным распределением доходов) оптимумов. Критерий Парето мало пригоден для анализа конкретных проблем экономики благосостояния. Он, во-первых, не позволяет осуществить выбор из множества потенциально возможных вариантов распределения доходов; и, во-вторых, имеет весьма сомнительную эмпирическую значимость в связи с тем, что предполагает возможность существования совершенно конкурентных рынков.

Критерий Н. Калдора и Дж. Хикса призван несколько расширить возможности оценки различных вариантов микроэкономической политики благодаря использованию понятия «компенсационного платежа». Утверждается, что микроэкономическая политика обеспечивает рост общественного благосостояния, если те, кто выигрывают от ее реализации, субъективно оценивают свои дополнительные выгоды выше того, что потерпевшие субъективно считают своими убытками. При этом критерий не предполагает реальной компенсации этих убытков. Просто необходимо, чтобы индивиды, которые получают дополнительные выгоды, были потенциально способны пойти на такую компенсацию за свой счет.

Т. Ситовски обнаружил, что когда переход из одного экономического состояния к другому ведет к улучшению в соответствии с критерием Калдора – Хикса, обратные изменения также могут быть улучшением. В этой связи он предложил более жесткий критерий: используйте критерий Калдора – Хикса, чтобы определить, повышает ли общественное благосостояние определенная мера микроэкономической политики; используйте критерий Калдора – Хикса, чтобы удостовериться, что возвращение к первоначальному состоянию также не ведет к улучшению. И критерий Калдора-Хикса, и критерий Ситовского предполагают возможность сопоставления благосостояния отдельных индивидов (пусть даже в денежной форме), что существенно снижает их научную и практическую значимость.

Более широкий подход к определению критерия общественного оптимума предложил в 1938 г. А. Бергсон. В дальнейшем этот подход был развит П. Самуэльсоном. Ключевым понятием у данных авторов являлась «общественная функция благосостояния». А. Бергсон предложил оценивать благосостояние с помощью функции общественного благосостояния, т. е. «системы общественных кривых безразличия, ранжирующей различные комбинации индивидуальных полезностей в соответствии с системой ценностных суждений о распределении дохода». А. Бергсон разработал функцию всеобщего благосостояния, придерживаясь, в отличие от своих предшественников, оценочных суждений, которые, по его мнению, могут формироваться высшим авторитетным государственным органом. С помощью этой функции, по мнению ее авторов, можно оценивать предложения в области микроэкономической политики. Общественная функция благосостояния основывается на предположении, что существуют правила агрегирования функций индивидуальных предпочтений. Критерий Парето может быть определен через понятие общественной функции благосостояния: коллективная полезность – это некая функция индивидуальных полезностей, и она возрастает, если возрастают все ее компоненты или если одни возрастают, а остальные не изменяются. Все иные варианты не могут быть однозначно оценены с использованием критерия Бергсона – он не разрешает проблемы сравнения благосостояний различных людей.

Как видим, попытки создать универсальный для любых ситуаций критерий, позволяющий выявлять, какое изменение микроэкономической политики приведет к росту общественного благосостояния, увенчались лишь относительным успехом, поскольку уровни благосостояния отдельных индивидов количественно несоизмеримы, а проблема повышения благосостояния неотделима от проблемы справедливости. Тем не менее, экономическая теория благосостояния предложила ряд критериев и их модификаций (и прежде всего, критерий Парето), используемых с теми или иными оговорками для оценки изменений в уровнях общественного благосостояния.


План семинарского занятия

Тема 10. ОБЩЕЕ РАВНОВЕСИЕ И ОБЩЕСТВЕННОЕ

БЛАГОСОСТОЯНИЕ

1. Частичное и общее равновесие. Взаимосвязи в изменениях на рынках продуктов и ресурсов.

2. Эффективность обмена. Обмен на диаграмме Эджуорта. Критерий оптимальности обмена по Парето. Кривая контрактов. Кривая потребительских возможностей. Конкурентное равновесие потребителей. Эффективность обмена и справедливость.

3. Эффективность производства. Производство на диаграмме Эджуорта. Критерий оптимальности производства по Парето. Кривая производственных контрактов. Конкурентное равновесие производителей. Кривая производственных возможностей.

4. Эффективность структуры выпуска продукции. Критерий оптимальности структуры выпуска по Парето.

5. Общее экономическое равновесие и общественное благосостояние. Критерии оценки общественного благосостояния.

6. Фиаско рынка и необходимость микроэкономического регулирования.

Собственность как экономическая категория и как юридическое понятие. Структура собственности: пользование, владение, распоряжение. Собственность индивидуальная и общая. Развитие собственности. Многообразие форм собственности. Собственность на землю – от римского права до настоящего времени. Перспективные модели трансформации государственной собственности на землю в частную.

Литература: [4, с. 283–302; 5, с. 275–296; 6, с. 353–371; 9, с. 350 –373; 12, с. 254–279; 15, с. 192–218].


Тесты

Тесты

1. Изучение равновесной цены и равновесного объема производства на отдельных рынках называется:

а) анализом общего рыночного равновесия;

б) анализом частичного рыночного равновесия;

в) анализом потребительского равновесия;

г) анализом рыночных структур.

2. Общее экономическое равновесие – это такое состояние экономической системы, при котором:

а) только товарные рынки находятся в состоянии равновесия;

б) только рынки факторов производства находятся в состоянии равновесия;

в) все рынки находятся в состоянии равновесия;

г) существует внешнее равновесие.

3. Эффект обратной связи предполагает изменение цен и количества продукции на отдельном рынке в ответ на изменения:

а) в отрасли;

б) на смежных рынках;

в) в экономике в целом;

г) во внешнем равновесии.

4. Выполнение принципа оптимальности по Парето означает, что улучшение благосостояния одного субъекта приведет к:

а) ухудшению (уменьшению) благосостояния другого;

б) росту благосостояния другого;

в) росту общего благосостояния;

г) благосостояние другого останется неизменным.

5. К условиям общего равновесия по Парето не относится:

а) эффективность в обмене;

б) эффективность в производстве;

в) эффективность в перераспределении;

г) эффективность структуры выпуска.

6. Все условия Парето-оптимальности соблюдаются только при наличии на всех рынках:

а) совершенной конкуренции;

б) естественной монополии;

в) регулируемой монополии;

г) монополистической конкуренции.

7. Эффективность в обмене по Парето характеризуется равенством:

а) ;

б) ;

в) ;

г) .

8. Эффективность в производстве по Парето характеризуется равенством:

а) ;

б) ;

в) ;

г) .

9. Эффективность структуры выпуска по Парето характеризуется равенством:

а) ;

б) ;

в) ;

г) .

10. Предельная норма трансформации равна отношению:

а) предельных полезностей двух благ;

б) предельных издержек производства двух благ;

в) соотношению цен двух благ;

г) соотношению цен двух ресурсов.

11. Какое из следующих явлений несовместимо с достижением экономической эффективности?

а) совершенная конкуренция;

б) отсутствие внешних эффектов;

в) монополия;

г) все перечисленные явления.

12. Анализ частичного равновесия отличается от анализа общего равновесия тем, что он:

а) производится только в рамках краткосрочного периода;

б) применяется для исследования эффективности;

в) предполагает, что изменения в ценах на одном рынке не вызывают существенных изменений на других рынках;

г) принимает во внимание взаимосвязи между ценами на все товары.

13. Выберите правильный ответ.

Если предельная норма технологического замещения труда капиталом в производстве арбузов равна 4, а в производстве молока – 1:

а) размещение ресурсов эффективно;

б) размещение ресурсов неэффективно, следует переместить капитал из производства молока в производство арбузов, а труд – из производства арбузов в производство молока;

в) размещение ресурсов неэффективно, следует переместить капитал в производство молока, а труд – в производство арбузов;

г) следует уменьшить объем использования капитала в обеих отраслях.

14. К «провалам» (фиаско) рынка нельзя отнести:

а) внешние эффекты (экстерналии);

б) возникновение монопольной власти;

в) неравномерность качества общественных благ;

г) производство общественных благ.

Показать правильные ответы Правильные ответы 1. б); 2. в); 3. б); 4. а); 5. в); 6. а); 7. а); 8. б); 9. в); 10. б); 11. в); 12. в); 13. б); 14. в).

Enter topic text here.


Понятия и определения

Понятия и определения к 10 теме


Кривая контрактов

Кривая контрактов (contract curve) – это множество возможных эффективных вариантов распределения двух экономических благ между двумя потребителями.


Кривая производственных возможностей

Кривая производственных возможностей (production possibility curve) – кривая, демонстрирующая различные комбинации двух благ, которые могут быть произведены в экономике при полном использовании данного объема ресурсов и данной технологии.


Общее равновесие

Общее равновесие (general equilibrium) – равновесие, возникающее в результате взаимодействия всех рынков, когда изменение спроса или предложения на одном рынке влияет на равновесные цену и объем продукта на всех рынках.


Парето-эффективное размещение ресурсов

Парето-эффективное размещение ресурсов (Pareto-optimal resource allocation) – такое размещение ресурсов, при котором нельзя увеличить выпуск одного товара, не сократив выпуск другого.


Парето-эффективное распределение благ, или Парето-оптимум

Парето-эффективное распределение благ, или Парето-оптимум (Pareto-optimality) – такое распределение благ, при котором невозможно улучшить чье-либо благосостояние (посредством перераспределения) без ущерба для благосостояния другого лица.


Предельная норма трансформации

Предельная норма трансформации (marginal rate of transformation) – показывает минимальное количество товара Y, которым необходимо пожертвовать для увеличения производства товара X на единицу. Представляет собой альтернативную ценность товара Х. Равна отношению предельных издержек производства товара Х к предельным издержкам производства товара Y.


Частичное равновесие

Частичное равновесие (partial equilibrium) – равновесие, складывающееся на отдельном рынке.


Экономическая эффективность

Экономическая эффективность (economic efficiency) – отношение между произведенным объемом товара или услуги и затратами редких ресурсов; производство продукта определенной стоимости при наименьших затратах ресурсов; достижение наибольшего объема производства товара или услуги с применением ресурсов определенной стоимости.


Эффект обратной связи

Эффект обратной связи (feedback effect) – отражает изменение частичного равновесия на данном рынке в результате изменений, возникших на сопряженных рынках под влиянием первоначальных изменений на данном рынке.


Эффективное распределение ресурсов

Эффективное распределение ресурсов (efficient allocation of resources) – распределение ресурсов на производство различных продуктов, которое ведет к максимальному удовлетворению запросов потребителей.


Эффективность производства

Эффективность производства (productive efficiency) – производство товара с наименьшими издержками: использование минимального количества ресурсов для производства данного объема продукции; производство данного объема продукции при минимальных средних общих издержках.


Вопросы к экзамену

Вопросы к экзамену

Тема 10

1. Частичное и общее равновесие.

2. Эффективность обмена.

3. Эффективность производства.

4. Эффективность структуры выпуска продукции.

5. Общее экономическое равновесие и общественное благосостояние.

6. Фиаско рынка и необходимость микроэкономического регулирования.


Тема 11. ВНЕШНИЕ ЭФФЕКТЫ

НОВЫЕ ПОНЯТИЯ

Внешние эффекты, экстерналии Интернализация внешних эффектов Корректирующая субсидия Корректирующий налог Оппортунистическое поведение Отрицательный внешний эффект Положительный внешний эффект Права собственности Предельные внешние выгоды Предельные внешние издержки Предельные общественные выгоды

Предельные общественные издержки Предельные частные выгоды Предельные частные издержки Стандарты по вредным выбросам Теорема Коуза Трансакционные издержки


Конспект лнкции

Тема 11. ВНЕШНИЕ ЭФФЕКТЫ

Понятие внешних эффектов

Внешние эффекты представляют собой такое воздействие одного субъекта на другой (без согласия последнего), которое не сопровождается должной компенсацией. Воздействие может быть как отрицательным, так и положительным. Примером отрицательных внешних эффектов может служить Ваш сосед с плохим слухом, который любит в вечернее время громко слушать радио. Скорее всего, это доставляет ему удовольствие, в то же время это может приносить неудовольствие Вам. В этом случае работающее радио является таким воздействием соседа на Вас (которое может выражаться как морально – снижение настроения, так и в материальной форме – сокращение работоспособности из-за возрастающей усталости), которое Вам не компенсируется.

Примером положительных внешних эффектов может служить ситуация, когда у Вас сломалось радио, а Вам хотелось послушать какую-то передачу. В этом случае громкий звук соседского радио Вас вполне устраивает, даже наоборот, Вы, не затратив никаких усилий и средств, получили то, что вам хотелось. Ваш сосед, возможно, захотел бы потребовать вознаграждение за предоставленное благо, однако заставить Вас выплатить его он не в силах.

Природа возникновения внешних эффектов заключена в объективных экономических и социальных законах. Чаще всего проблему внешних эффектов связывают с неправильным определением или неправильным пониманием действия прав собственности на тот или иной объект. В нашем случае, если весь дом принадлежит Вашему соседу, а Вы снимаете в нем квартиру, то въезжая в нее, Вы понимали, что низкая арендная плата вызвана какой-либо причиной, например, вечерним шумом. Тогда вправе ли вы требовать какую-либо компенсацию? Может быть, нет, так как она уже была учтена в арендной плате. Если дом принадлежит Вам, а въехавший в него недавно сосед является арендатором, то неудобства, которые Вы испытываете и которые не оговаривались в договоре аренды, служат основанием для активных действий с Вашей стороны и требований либо прекратить шум, либо получить дополнительную арендную плату. Третьим вариантом является ситуация, когда дом не принадлежит ни Вам, ни Вашему соседу. При этом в договоре четко не оговорены условия проживания (в частности, создание дополнительного шума). Становится непонятным, должен ли сосед выплачивать Вам компенсацию (выключать радио, когда Вы находитесь дома)? Законно ли такое его поведение? Если остальных жильцов его радио устраивает, а Вас нет, должны ли получать компенсацию только Вы?

Эти и ряд других вопросов не находят ответа в случае, когда нет четкого описания правил взаимоотношений субъектов, а точнее, определения прав собственности на тот или иной экономический ресурс. Как видно из примера, определение права собственности на дом одного из субъектов решает проблемы внешних эффектов автоматически или не создает предпосылок для их возникновения. Однако, при кажущейся простоте решения проблем, связанных с возникновением внешних эффектов в рыночной экономике, существует ряд обстоятельств, не позволяющих добиться четкого разграничения прав собственности. В качестве таковых выступает факт существования ресурсов, собственность на которые определить затруднительно (например, воздух или океан). В этом случае рыночная экономика даже с самой проработанной системой прав собственности будет допускать возникновение конфликтов, связанных с внешними эффектами.

Ценообразование и внешние эффекты

Воздействие внешних эффектов не отражается рыночными ценами, так как представляет собой альтернативные издержки отношения субъектов. Для того, чтобы обосновать это утверждение, рассмотрим следующий пример. Предположим, что в экономике всего две фирмы и эти фирмы производят два товара: первая – товар Х, вторая – товар Y. Для производства товара X первая фирма приобретает ресурс N, для производства товара Y вторая фирма приобретает ресурс M. Обе фирмы для производства используют общий ресурс – атмосферный воздух. Однако результатом использования воздуха второй фирмой является его загрязнение Z. Это загрязнение атмосферы ухудшает качество и количество производимого первой фирмой товара X и является для нее внешним эффектом. В такой ситуации производственные функции для обоих товаров будут представлены в следующем виде:

где Z=Z(M).

Внешний эффект от загрязнения атмосферы снижает количество товара Х, тем самым снижая прибыльность его производства для первой фирмы. В то же время, для второй фирмы условия производства остаются прежними. Величины прибыли для фирм от производства товаров Х и Y зависят от объема производства товаров, цен товаров, затрат ресурсов и цен ресурсов, а также (для первой фирмы) от величины внешнего эффекта:

где РХ, РY, РМ, РN – цены соответствующих товаров и ресурсов;

ВХ, ВY – величины прибыли для фирм от производства товаров Х и Y.

Максимальная эффективность использования производственного ресурса будет достигнута в случае минимизации издержек при оптимальном сочетании и использовании производственных ресурсов. В случае отсутствия внешних эффектов для каждой фирмы условием максимизации прибыли фирм является:

где [image] , [image] – предельные продукты ресурсов в денежном выражении.

Но как уже отмечалось ранее, фирма, производящая внешние эффекты, переносит их на товар другой фирмы. В этом случае общая прибыль от обоих производств выражается следующим равенством:

Использование каждого из ресурсов для общества (для обеих фирм) в этом случае будет характеризоваться уравнениями (прирост совокупной прибыли при использовании дополнительной единицы ресурса в условиях совершенной конкуренции должен соответствовать разнице дохода от использования ресурса и ценой ресурса) :

Возникает вопрос об эффективности использования ресурсов и адекватности цены ресурсов, которая должна включать не только издержки на добычу ресурса, но и издержки, рационализирующие его переработку для производства товаров. Как видно из уравнений, цена ресурса РМ является неэффективной, а с учетом внешних эффектов, создаваемых при его использовании, эффективная цена данного ресурса должна составить должна составить:

Но так как на практике это не осуществляется, то можно утверждать, что внешние эффекты не отражаются в ценах товаров субъекта, который их создает.

Кроме того, если пострадавшей стороной является не единичный субъект, а их группа, из рассмотренных выше уравнений можно сделать вывод, что в случае возникновения внешних эффектов наблюдаются искажения между общественными и частными издержками производства. Используя категории предельного анализа и такие понятия, как издержки общества при производстве какого-либо товара (MSC) и издержки фирмы (MC), создающей внешние эффекты (MEC), можно составить следующие условия соотношения этих величин.

В первом случае рассматривается ситуация с отрицательными внешними эффектами, во втором – с положительными.

Отрицательные внешние эффекты

При осуществлении производства, сопровождающегося внешними эффектами, общественные издержки такого производства (MSC) будут превышать предельные издержки фирмы (МС) на величину внешних эффектов (МЕС). Графически эту ситуацию можно рассмотреть на рис 18.1. Превышение общественных издержек над частными приводит к производству товаров Q1 вместо оптимального количества Q2. Величина внешних эффектов составит заштрихованную область рисунка.

Таким образом, негативным моментом отрицательных внешних эффектов является перепроизводство товаров и услуг в экономике. Данное перепроизводство неэффективно для экономики из-за того, что общество получает дополнительные товары фактически с гораздо большими альтернативными издержками, чем это отражено в цене данных товаров. При этом потребители недополучают другие товары из-за неадекватной оценки использования производственных ресурсов, так как существование внешних эффектов не позволяет выполняться условию эффективного использования ресурсов в экономике (когда ресурсы должны получать фирмы с наименьшими издержками производства, использующие более совершенные технологии). Оптимальным для общества объемом производства будет объем, при котором предельные общественные издержки равны предельным общественным доходам от производства товаров (Q2

Положительные внешние эффекты

Несмотря на то, что проблемам положительных внешних эффектов зачастую уделяется меньшее внимание, чем отрицательных, в ряде случаев последствия неучета роли первых являются весьма существенными для развития экономики. Положительные внешние эффекты оказывают обратный эффект на использование ресурсов и производство товаров в экономике. Он заключается в недопроизводстве товаров из-за того, что частные предельные доходы ниже общественных предельных доходов. В этом случае наблюдается ситуация, когда производится объем продукции Q1, который меньше оптимального для общества объема Q2. Это происходит из-за того, что фирма, которая производит данный товар, не получает выгоду, равную заштрихованной области на рис. 18.2 – данную выгоду получает общество. Присвоение внешних выгод фирмой стимулировало бы ее увеличить объем производства до оптимального.

Теорема Коуза

Отрицательные и положительные экстерналии снижают эффективность экономики, поэтому существует необходимость решения данных проблем. Существуют два варианта решения: с помощью саморегулируемых рыночных механизмов либо путем вмешательства государства в производство и использование ресурсов в экономике.

В пользу действия рыночных механизмов направлено утверждение, что независимо от распределения прав собственности, субъекты, которые вольно или невольно участвуют в сделке, всегда смогут договориться относительно решения проблемы внешних эффектов. Главное при этом – чтобы права собственности были четко определены. Такое утверждение принято называть теоремой Коуза. Необходимым условием в этом случае является сама возможность проведения переговоров между субъектами. Кроме этого, затраты на проведение переговоров между субъектами (называемые также трансакционными издержками) должны быть меньше потерь заинтересованных сторон. При осуществлении этих условий, скорее всего, одна из сторон предпримет попытки для урегулирования проблем, связанных с внешними эффектами.

Существуют следующие варианты решения проблемы с шумным соседом. В первом случае проблему шума попытаетесь урегулировать Вы. Просчитав издержки (потерю в заработной плате), Вы сделаете попытку договориться о выключении радио на время, когда Вы находитесь дома. Компенсация соседу в размере, не превышающем данные издержки для Вас, экономически целесообразна. Если она устраивает Вашего соседа, то проблема данного внешнего эффекта к обоюдной выгоде будет решена.

Второй вариант представляет собой ситуацию, когда соседу могут надоесть Ваши постоянные жалобы и он предложит Вам компенсацию, соотносимую с потерями Вашей заработной платы. Вполне вероятно, что прослушивание радио приносит ему эстетическое удовольствие, гораздо большее в стоимостной оценке, чем размер компенсации. В этом случае такое решение также полностью удовлетворяет и Вас и Вашего соседа.

Напомним еще раз, что подобные решения проблем, связанных с внешними эффектами, возможны при отсутствии или незначительной величине трансакционных издержек, а также адекватной денежной оценке внешнего эффекта сторонами. Если предположить, что конфликт разрешается, например, только с помощью суда, то вполне вероятно, что издержки на решение этой проблемы превысят размер компенсации, что будет неприемлемо для пострадавшей (или обеих) сторон.

Регулирование внешних эффектов государством

В основе решения проблем, связанных с внешними эффектами, положен механизм перевода внешних издержек во внутренние. Он включает создание таких условий, когда издержки несет не общество, а сам субъект, создающий для общества внешний эффект. В случае, когда проблема внешних эффектов в соответствии с теоремой Коуза автоматически не решается, необходимо вмешательство третьей стороны – государства. При этом государственное регулирование можно разделить на два направления: экономическое и директивное (законодательное).

Основными экономическими инструментами являются корректирующие налоги и субсидии. Действие корректирующих налогов основано на увеличении относительных цен продукции товаропроизводителей, практикующих нерациональные способы производства и создающие внешние эффекты. В этом случае устанавливается величина налога, равная разнице между общественными и частными издержками производства. Результатом воздействия корректирующего налога является сокращение объемов производства данного товара и, соответственно, размера внешних эффектов, либо переход к другой технологии, позволяющей сохранить объем производства, но сокращающей внешние эффекты. Директивные инструменты основаны на нормировании производства путем законодательного ограничения объемов производства или использования технологий, приводящих к возникновению внешних эффектов. Обе группы инструментов ведут к одному результату. На данном рисунке Q – это не объем производства, а величина внешних эффектов.

Оптимальный объем сокращения внешних эффектов (Q1–Q0) возможен, когда предельные издержки общества (MSC) от существования внешних эффектов будут равны предельному издержкам фирмы (MCA) от их уменьшения. Такого состояния можно достигнуть либо с помощью установления налога T0, либо с помощью установления норматива Q0.

Использование экономических инструментов

В мировой практике используются несколько групп налогов, корректирующих внешние эффекты: платежи за использование ресурса; «стимулирующие» платежи (средства, поступающие от платежей, не возвращаются фирме); распределяемые платежи (средства, поступающие от платежей, возвращаются в форме субсидий); потребительские платежи (взимаются с целью компенсации затрат на государственный контроль); товарные платежи или дифференцированные налоги (взимаются в форме надбавки к цене); административные платежи (разрешительные платежи).

Несмотря на множество разновидностей корректирующих налогов, главной проблемой при их использовании является точное определение их размера. Ошибка может привести к отклонению от оптимальной величины издержек производства. Поэтому определение ставки налога требует выполнения следующих условий:

ставка налога для всех фирм в отрасли, создающих внешние эффекты, должна быть одинаковой, так как убыток на единицу внешних эффектов одинаков;

величина экономически эффективной ставки налога будет равна величине предельного экстернального убытка фирмы при общественно-оптимальной величине внешнего эффекта;

налог должен предусматривать возможность использования альтернативных технологий производства.

Наибольшую сложность для государства представляет определение разницы между частными и общественными издержками. Основными проблемами в этом случае становятся недостоверность или нехватка информации. Многие фирмы, исходя из соблюдения коммерческой тайны, не желают предоставлять необходимую информацию, либо намеренно ее искажают в свою пользу. Экономические последствия, выражающиеся в издержках общества, также являются величиной трудноизмеримой. Поэтому зачастую государственное регулирование осуществляется методом проб и ошибок.

Среди достоинств корректирующих налогов можно отметить следующие: налоги позволяют фирмам самим выбирать технологии использования ресурсов (в результате фирмы выбирают более дешевые (малоотходные) способы производства); поступления от корректирующих налогов могут повысить эффективность экономики путем замещения традиционных налогов.

К недостаткам налогов можно отнести следующие: существует риск, что издержки на повышение эффективности использования ресурсов могут превысить оптимальные; эффект налогов ослабляется инфляцией; не всегда средства от налогов возвращаются в отрасль с целью рационализации используемых ресурсов; в ситуациях неопределенности метод проб и ошибок может привести к необратимым изменениям производственных ресурсов (особенно природных ресурсов); велика вероятность того, что затраты на контроль могут превысить выгоды от введения налога.

Введение налогов не всегда позволяет использовать весь потенциал от экономического регулирования. В ряде случаев весьма эффективным является воздействие на товаропроизводителей с помощью субсидий.

Субсидии, как правило, осуществляются в следующих формах: дотации, или безвозмездные ссуды; льготные займы (займы на приобретение новых технологий, выдаваемые под пониженный процент); налоговые льготы (ускоренная амортизация, освобождение от налогов или налоговые скидки, допускаемые в случае принятия мер по сокращению внешних эффектов). Необходимо отметить, что использование субсидий должно предполагать их высокую экономическую эффективность. В обратном случае такая мера приводит к увеличению уровня инфляции.

Величина субсидий устанавливается равной разнице между общественными и частными выгодами от мер по улучшению производственных технологий. В случае с отрицательными внешними эффектами субсидии выступают как мера, стимулирующая фирмы устанавливать новое малоотходное оборудование или совершенствовать старое. В этом случае происходит сокращение общественных издержек производства до величины частных (с MSC до MSCS на рис 18.4). Однако, несмотря на преимущества такого (желательного для фирм) инструмента, механизм субсидирования несет в себе ряд недостатков. Проблемой является то обстоятельство, что фирма одновременно с получением субсидии получает возможность скомпенсировать часть издержек производства (с MPC до MPCS). При этом вновь возникает разрыв между общественными и частными издержками и эффект от введения субсидирования будет меньше, чем ожидалось (MSCS>MPCS). Поэтому действие субсидий необходимо корректировать с помощью других инструментов регулирования.

В случае с положительными внешними эффектами недостаток, который снижает эффективность субсидирования при отрицательных внешних эффектах, является достоинством. Фирме выдаются субсидии, равные по величине разнице между общественными и частными выгодами от создания товаров и услуг (в размере, равном заштрихованной площади на рис. 18.5), что позволяет производить большее их количество (Q2 вместо Q1).

Директивное регулирование

Директивное регулирование требует точного определения оптимальной величины внешних эффектов при использовании ресурсов. В этом случае государство действует в двух направлениях – либо устанавливает максимальный уровень их использования (Q0 на рис. 18.2), либо ограничивает технологии и параметры оборудования.

В большинстве стран такое регулирование уровня использования ресурсов является преобладающим. В то же время применение данного инструмента несет в себе большое количество недостатков. Во-первых, для контроля за соблюдением квот требуется развитая система мониторинга, в свою очередь, влекущая за собой высокие издержки. Во-вторых, для гибкого регулирования применительно к каждой фирме необходимо знать функцию ее затрат на сокращение внешних эффектов (для создания равных экономических условий для каждой фирмы), однако возникающие при этом искажения информации (из-за конфиденциальности ее характера или из-за преднамеренной ложной информации, выдаваемой самими фирмами) не позволяют достичь поставленной цели.

В случае выбора второго направления регулирования каждой фирме выдвигаются требования установить определенное оборудование, которое характеризуется определенным уровнем создания внешних эффектов, не превышающей оптимальный. Такой контроль требует гораздо меньших затрат и характеризуется самым коротким сроком достижения необходимого эффекта регулирования. Основным недостатком данной меры является ее негибкость в отношении инициативы самих фирм. В долговременном периоде это приводит к развитию только отдельных направлений технологий.

Отдельные разновидности директивных методов могут комбинироваться и оказывать комплексное воздействие на товаропроизводителей. Однако в целом командно-административному регулированию присущи такие недостатки, как искажение информационных сигналов для собственников ресурсов, ведущие к их еще более нерациональному использованию и резкое увеличение бюрократического аппарата, который стремится еще более расширять сферу действия этого инструмента, замещая им экономическое регулирование.

Выбор между налогами и нормативами

Такой выбор всегда является затруднительным для государства, так как нельзя достаточно точно подсчитать последствия введения корректирующих налогов или нормативов. Главной проблемой при этом является время – принятие законодательных актов касательно внешних эффектов всегда требует времени на разработку и утверждение. Последствия ошибки могут быть негативными для экономики. Рассмотрим ситуации, когда предпочтительнее тот или иной инструмент.

Корректирующие налоги могут оказаться эффективней нормативов, если дают возможность уменьшать совокупные издержки фирм при достижении оптимальной величины внешних эффектов и стимулируют развивать технологию, характеризующуюся более низкими внешними эффектами.

Для пояснения необходимо сравнить, каким образом можно добиться определенного уровня внешних эффектов. Кривые MCA1 и MCA2 представляют собой графии предельных издержек на уменьшение внешних издержек двух фирм (рис. 18.5.). Предположим, что каждой из фирм необходимо уменьшить объем внешних эффектов с Q4 до Q2. При различных предельных издержках соблюдение норматива для первой фирмы вынудит ее увеличить издержки до T1, второй фирмы до T3. В то же время, установление налога в размере T2 приведет к тому, что первая фирма, добиваясь равенства предельных издержек на сокращение внешних эффектов и налога на их производство, будет вынуждена сократить объем производства соответствующий объему внешних эффектов Q3. При этом вторая фирма, в связи с тем, что у нее предельные издержки на сокращение внешних эффектов ниже, увеличит объем производства соответствующий объему внешних эффектов Q2. Если Q3 – Q2 = Q2 – Q1, то при сравнении издержек на сокращение внешних эффектов первой фирмой (вертикальная штриховка) при введении норматива и издержек на сокращение внешних эффектов второй фирмы (горизонтальная штриховка), становится очевидным, что в данном случае введение налога экономически более эффективно.

В то же время, существуют случаи, когда нормативы более предпочтительны налогам. Такая ситуация возникает, когда кривая предельных общественных издержек относительно неэластична, а кривая предельных издержек уменьшения внешних эффектов относительно эластична (рис. 18.6.). В этом случае ошибка при установлении корректирующего налога (Т2 вместо Т1) приводит к величине внешнего эффекта (площадь фигуры ABC) значительно большей, чем при схожей по величине ошибке при установлении неправильной величины норматива (Q3 вместо Q1) – площадь фигуры ADE. В условиях недостаточности информации такая ситуация может привести к необратимым для экономики последствиям.

Охрана окружающей среды

Наиболее ярким примером отрицательных внешних эффектов является загрязнение окружающей среды и ее охрана. Практически любой процесс производства сопровождается отходами. Утилизация отходов требует от фирмы дополнительных затрат, что само по себе сделает продукцию менее конкурентоспособной и сократит прибыль. Более простым решением для фирмы является выброс отходов в окружающую среду. До двадцатого века такие выбросы были незаметны и не отражались в целом на состоянии природы, так как их объемы соответствовали объемам, при которых окружающая среда способна их поглощать без существенного изменения ее качества. Поэтому вопросы загрязнения окружающей среды получили активное изучение именно в последние десятилетия. Почему же рынок не справился с этой проблемой? Сложность ее решения обусловлена особенностями современного производства. С одной стороны, развитие технологий и повышение уровня потребления практически не позволяет решать проблему безотходности производства. С другой стороны, краеугольным является вопрос о возможном снижении уровня благосостояния (количества потребляемых товаров и услуг) из-за сокращения объемов производства, вызванного высоким уровнем загрязнения окружающей среды.

Принятие решения о закрытии наиболее «грязных» фирм осложнено определением важности производства какого-либо товара для общества. И даже если бы и в этом случае не возникало никаких сомнений, точное влияние ухудшения окружающей среды зачастую определить практически невозможно. Среди причин можно отметить следующие. Во-первых, довольно сложно определить ущерб наносимому здоровью из-за разной восприимчивости людей к тому или иному воздействию. Во-вторых, часто практически невозможно определить размер (масштаб) загрязнения. В-третьих, очень сложно определить влияние незначительного, но длительного воздействия загрязнения на окружающую среду (организм человека или животного). Также существует ряд проблем, связанных с сопоставимостью затрат на проверку с величиной наносимого ущерба, с коррупцией в процессе проведения оценки и принятия решений.


План семинарского занятия

Тема 11. ВНЕШНИЕ ЭФФЕКТЫ

1. Внешние эффекты. Частные, внешние и общественные издержки и выгоды. Положительные и отрицательные внешние эффекты и проблема эффективного размещения ресурсов в рыночной экономике.

2. Интернализация внешних эффектов: роль спецификации прав собственности и трансакционных издержек. Теорема Коуза.

3. Регулирование внешних эффектов: корректирующие налоги и субсидии.

4. Использование теории внешних эффектов в экономической практике. Административно-экономические методы природоохран-ного регулирования. Рынок прав на загрязнение окружающей среды. Киотский протокол.

5. Государственное регулирование внешних эффектов в Республике Беларусь.

Литература: [1, с. 2, 13, 21, 45, 46, 49, 55, 56; 4, с. 306–329; 5, с. 296–309; 6, с. 423–447; 9, с. 300 – 316; 10, с. 90–92, 659–671; 12, с. 282–315].


Тесты

Тесты

1. Внешние эффекты возникают из-за того, что:

а) рыночное равновесие не является стабильным;

б) производство постоянно возрастает;

в) производители располагают рыночной властью;

г) рыночные цены благ не отражают внешних издержек и выгод.

2. Наличие отрицательного внешнего эффекта проявляется в том, что:

а) имеет место перепроизводство блага;

б) государство субсидирует производство благ;

в) фирмы используют новейшие технологии;

г) рыночные цены равны издержкам производства.

3. Причиной, порождающей внешние эффекты, является:

а) рост уровня жизни населения;

б) вмешательство государства в экономику;

в) отсутствие установленных прав собственности;

г) наличие у фирм рыночной власти.

4. Наличие внешних эффектов приводит к таким последствиям, как:

а) неэффективность распределения ресурсов;

б) развитие конкуренции;

в) рост общественного благосостояния;

г) возникновение рыночной власти.

5. До какого предела продолжались бы сделки при отсутствии трансакционных издержек?

а) до достижения оптимальности по Нэшу;

б) до достижения оптимальности по Парето;

в) бесконечно долго;

г) до вмешательства государственных органов.

6. Для ликвидации последствий чернобыльской катастрофы, согласно теории прав собственности, необходимо:

а) уменьшить зарплату тем, кто работает в зараженной зоне;

б) увеличить налоги на атомные электростанции;

в) выплатить компенсационные платежи всем, кто жил в зараженной зоне;

г) понизить законодательно предельно допустимую концентрацию вредных веществ в отходах.

7. Кривая предложения прав на загрязнение:

а) абсолютно эластична;

б) абсолютно неэластична;

в) имеет отрицательный наклон;

г) имеет положительный наклон.

8. Торговля правами на загрязнение окружающей среды наиболее эффективна в районах:

а) с высоким уровнем загрязнения;

б) с высокой плотностью населения;

в) где находятся особо редкие природные ресурсы;

г) с низким уровнем загрязнения.

9. Концепция корректирующих налогов предложена:

а) А. Пигу;

б) Дж. М. Кейнсом;

в) Р. Коузом;

г) Ф. фон Хайеком.

10. Что из перечисленного является корректирующей субсидией?

а) пособия для жертв чернобыльской катастрофы;

б) высокие таможенные пошлины на импортируемые в страну зарубежные автомобили;

в) «северные» надбавки к заработной плате;

г) ничего из перечисленного.

Показать правильные ответы Правильные ответы 1. г); 2. а); 3. в); 4. а); 5. б); 6. в); 7. б); 8. а); 9. а); 10. г).

Enter topic text here.


Внешние эффекты, экстерналии

Внешние эффекты, экстерналии (externalities) – издержки или выгоды, не отраженные в рыночных ценах, которые влияют на благосостояние третьих лиц, не участвовавших в сделке.


Интернализация внешних эффектов

Интернализация внешних эффектов (intemalization of an externa-lity) – процесс, в результате которого предельные частные издержки или выгоды приближаются к предельным общественным издержкам или выгодам. Для решения данной проблемы А. С. Пигу предложил использовать корректирующие налоги и субсидии.


Корректирующая субсидия

Корректирующая субсидия (correctwe subsidy) – субсидия производителям или потребителям экономических благ, характеризующихся положительными внешними эффектами, позволяющая приблизить предельные частные выгоды к предельным общественным выгодам.


Корректирующий налог

Корректирующий налог (correction tax) – налог на выпуск экономических благ, характеризующихся отрицательными внешними эффектами, который повышает предельные частные издержки до уровня предельных общественных издержек.


Оппортунистическое поведение

Оппортунистическое поведение (opportunist behavior) – поведение индивидов, уклоняющихся от условий соблюдения контракта с целью получения выгоды за счет партнеров.


Отрицательный внешний эффект

Отрицательный внешний эффект (negative externality) – возникает в случае, когда деятельность одного экономического агента приносит третьим лицам дополнительные издержки. Может проявляться как при производстве, так и при потреблении благ (загрязнение окружающей среды, потребление алкоголя и др.). Отрицательные внешние эффекты вызывают перепроизводство товаров и услуг по сравнению с общественно эффективным объемом.


Положительный внешний эффект

Положительный внешний эффект (positive externality) – возникает в случае, когда деятельность одного экономического агента приносит третьим лицам дополнительные выгоды (услуги в области здравоохранения, образования, озеленения и др.). Положительные эффекты вызывают недопроизводство товаров и услуг по сравнению с общественно эффективным объемом.


Права собственности

Права собственности (property rights) – санкционированные обществом (законами, традициями и др.) поведенческие отношения между людьми по поводу использования ими экономических благ и ресурсов.


Предельные внешние выгоды

Предельные внешние выгоды (marginal external benefit) – выгоды (полезность), получаемые третьими лицами, не участвующими в сделке.


Предельные внешние издержки

Предельные внешние издержки (marginal external cost) – издержки на производство дополнительной единицы продукции, которые производители не оплачивают, возлагая их на третьи лица.


Предельные общественные выгоды

Предельные общественные выгоды (marginal social benefit) – общественная полезность производства дополнительной единицы блага. Предельные общественные выгоды равны сумме предельных частных и предельных внешних выгод.


Предельные общественные издержки

Предельные общественные издержки (marginal social cost) – издержки, которые несет общество при производстве дополнительной единицы блага, создающего внешние эффекты. Предельные общественные издержки равны сумме предельных частных и предельных внешних издержек.


Предельные частные выгоды

Предельные частные выгоды (marginal private benefit) – выгоды (полезность), получаемые потребителями при покупке дополнительной единицы блага.


Предельные частные издержки

Предельные частные издержки (marginal private cost) – издержки, которые несет фирма при производстве дополнительной единицы продукции.


Стандарты по вредным выбросам

Стандарты по вредным выбросам (emissions standarts) – установленные государством пределы концентрации загрязняющих веществ в промышленных отходах, которые могут быть выброшены в окружающую среду.


Теорема Коуза

Теорема Коуза (Coase theorem) – гласит, что если права собственности сторон четко определены (специфицированы), а трансакционные издержки близки к нулю, то внешние эффекты можно интернализиро-вать без участия государства путем взаимовыгодного обмена правами собственности между заинтересованными сторонами.


Трансакционные издержки

Трансакционные издержки (transaction costs) – издержки в сфере обмена, связанные с передачей прав собственности. Трансакционные издержки включают: затраты на поиск информации, затраты на ведение переговоров и заключение контракта, затраты измерения, затраты спецификации и защиты прав собственности, затраты на предотвращение и устранение последствий оппортунистического поведения.


Вопросы к экзамену

Вопросы к экзамену

Тема 11

1. Внешние эффекты.

2. Интернализация внешних эффектов.

3. Регулирование внешних эффектов: корректирующие налоги и субсидии.

4. Использование теории внешних эффектов в экономической практике.

5. Государственное регулирование внешних эффектов в Республике Беларусь.


Тема 12 ИНФОРМАЦИЯ, НЕОПРЕДЕЛЕННОСТЬ И РИСК В ЭКОНОМИКЕ

НОВЫЕ ПОНЯТИЯ

Агент Асимметрия информации Аукцион Диверсификация Информация Моральный риск Неблагоприятный отбор Нейтральный к риску Неопределенность Объединение риска Принципал Противник риска Распределение риска Риск Рыночные сигналы Склонным к риску Спекуляция Фьючерс Хеджирование

Enter topic text here.


Теоретический раздел

Тема 12 ИНФОРМАЦИЯ, НЕОПРЕДЕЛЕННОСТЬ И РИСК В ЭКОНОМИКЕ

Enter topic text here.


Конспект лекции

Тема 12 ИНФОРМАЦИЯ, НЕОПРЕДЕЛЕННОСТЬ И РИСК В ЭКОНОМИКЕ

Асимметричная информация: понятие, источники.

Равновесие рынка с асимметричной информацией

Неполнота информации является широко распространенным признаком экономической жизни, оказывающим существенное влияние на условия и особенности функционирования рынков. Наибольшее воздействие на поведение экономических субъектов и функционирование рынков оказывает такой тип неполной информации, как асимметричная информация. Именно полная информированность участников рыночного процесса обеспечивает рациональный выбор каждого экономического субъекта и способствует оптимальному распределению имеющихся ресурсов. Однако реальность далека от идеальных условий. В силу того, что получение информации всегда сопряжено с альтернативными издержками, сама информация из-за своей недолговечности не всегда надежна и не всякий экономический субъект обладает достаточными знаниями и навыками, позволяющими ему адекватно использовать необходимую информацию, асимметричность информации практически всегда существует и создает для одних участников рыночных отношений возможность злоупотребления неинформированностью других.

Основы теории рынков с асимметричной информацией были изложены в статье Дж. Акерлофа «Рынок лимонов: неопределенность качества и рыночный механизм» (1970), показавшего значение этой теории для анализа различных рынков. Конструируя модель распределения информации на рынке, Акерлоф взял за пример рынок подержанных автомобилей (на сленге плохие автомобили именуются «лимонами»).

Для рассмотрения особенностей формирования спроса и предложения, а также установления равновесия на рынке с асимметричной информацией допускаются следующие предпосылки анализа:

- существуют четкие градации качества товара (в нашем примере высокое и низкое);

- полной информацией о качестве продаваемых единиц товара обладает только продавец, покупатель оценивает качество товара с некоторой долей вероятности;

- структура предложения товара изначально фиксирована (на рынке продаются 50% «слив» (автомобили хорошего качества) и 50% «лимонов» (автомобили плохого качества)).

Поскольку покупатель знает только доли товаров ωμ каждого уровня, но не знает, к какой категории качества относится тот или иной экземпляр, цена спроса будет формироваться как средняя из цен спроса товаров различного качества, взвешенная по рыночным объемам предложения (ωμ) товаров различного качества. В этом случае удобно использовать обратную функцию спроса – Pd(Q,µ), которая в условиях асимметрии информации влияет на рыночную цену Рd(Q) следующим образом:

Исходя из предположения о равных долях предложенных на рынке автомобилей хорошего и плохого качества, начальная цена спроса выглядит следующим образом Pd1=0,5Pсл+0,5Pлим. Графически кривая спроса Qd50%сл50%лим (для случая, когда на рынке продаются равные количества автомобилей хорошего и плохого качества) лежит строго между кривыми Qdсл и Qdлим .

Такая ситуация может не устроить часть продавцов «слив» и они откажутся их продавать, но обладателей «лимонов» она наоборот, подтолкнет к продаже автомобилей. В результате доля хороших автомобилей на рынке сократится до 25%, а плохих – возрастет до 75%. Покупатели оценят изменившуюся ситуацию, их спрос снизится. Цена спроса теперь будет равна средней из прежней цены спроса (Pd1) и цены «лимонов» (Pлим): Pd2=0,5(0,5Pсл+0,5Pлим)+0,5 Pлим=0,25 Pсл +0,75 Pлим . Новая кривая рыночного спроса Qd25%сл75%лим будет лежать строго между кривыми Qd50%сл50%лим и Qdлим. Снизившаяся цена побудит еще какую-то часть владельцев «слив» отказаться от продажи, рыночная доля хороших автомобилей еще снизится, снизится цена спроса и т.д. В конце концов, хорошие автомобили могут оказаться полностью вытесненными с рынка. В этом случае кривая рыночного спроса совпадет с кривой спроса на «лимоны»: Qdлим= Qd0%сл100%лим.

В отличие от покупателей, продавцы различают единицы товара с разными градациями качества, поэтому для каждой градации устанавливается своя функция предложения (рис.19.2). Поскольку все единицы продаются по одной и той же цене, общий рыночный объем предложения товара при каждом возможном уровне цены представляет собой сумму объемов, предлагаемых по данной цене, по всем градациям:

,

т.е. кривая рыночного предложения QS(P) будет представлять собой сумму кривых предложения автомобилей соответствующих градаций качества QS(P,μ).

Так как на рассматриваемом рынке структура предложения зависит от цены, долю общего объема предложения, приходящегося на каждую градацию качества, можно выразить следующим образом:

Каждая отдельно взятая кривая спроса определяется фиксированной структурой предложения. В свою очередь, структура предложения зависит от цены. Таким образом, равновесие на рассматриваемом рынке характеризуется тем, что при установившейся цене кривая спроса соответствует структуре предложения, а объем спроса равен объему предложения. Равновесная цена, объем и структура продаж должны удовлетворять системе уравнений:

,

,

Характер равновесия, устанавливающегося на рынке товара с асимметричной информацией о качестве, зависит от степени различия между градациями качества.

Если дифференциация качества между градациями относительно невелика (рис. 20.3а), устанавливается равновесие, при котором на рынке будут продаваться обе градации качества. Здесь кривая Qd показывает спрос при равновесной структуре продаж. В точке равновесия E будет выполняться равенство

плохим – имеет место так называемый эффект «лимонов». Рыночное равновесие установится в точке пересечения кривой рыночного спроса (Qd=Qdлим) и рыночного предложения(Qs). Равновесное количество продаж будет представлено только «лимонами» (Qe=Qлим). Наконец, низкокачественный товар может оказаться настолько плохим, что при любой величине его предложения цена спроса на него ниже цены предложения (рис. 20.3в), и сделки таком рынке не состоятся вовсе.

Асимметрия информации о качестве способна разрушить рынок. Если бы существовали отдельные рынки для товаров низкого и высокого качества, то потребители имели бы возможность сделать выбор между «сливами» и «лимонами»: одни предпочли бы купить за меньшую цену более плохой автомобиль, другие – хороший за более высокую цену. Это привело бы к общественно эффективному результату: все выгоды торговли были бы реализованы. Однако, в условиях асимметрии информации, из-за невозможности определить качественные характеристики автомобилей, под влиянием снижения рыночной цены продавцы высококачественных товаров уходят с рынка, оставляя только неблагоприятный выбор низкокачественных товаров. Необходимо отметить, что если бы и у продавцов не было возможности точно определить качественные характеристики продаваемых машин (качество они определяли лишь статистически), несмотря на несовершенство информации, рыночные сделки состоялись бы и, более того, было бы достигнуто Парето-оптимальное равновесие. Отсюда вывод: именно асимметричная информация (а не неполная) приводит к резкому снижению общественного благосостояния. Данное замечание подтверждает нижеприведенный цифровой пример.

Пусть максимальная готовность покупателей платить за плохой автомобиль составляет 120 руб., а за хороший – 400 руб. Продавцы, в свою очередь, готовы продать плохой автомобиль за 100 руб., а хороший – за 300 руб. На рынке представлено по 50 автомобилей каждого вида.

В случае совершенной информации возникнут два отдельных рынка. На первом равновесная цена установится в интервале от 100 руб. до 120 руб., на втором – в интервале от 300 руб. до 400. руб. На рынке будут проданы все 100 автомобилей.

В случае несовершенной, но симметричной информации (предположим, что вероятность, что выбранный наугад автомобиль хорошего качества равна 0,5) покупатель готов заплатить за автомобиль Pd=0,5×120+0,5×400=260 руб., продавец в свою очередь готов продать свой автомобиль по цене Ps=0,5×100+0,5×300=200 руб. Цена установится в интервале от 200 до 260 руб., объем продаж при этом составит 100 автомобилей.

В случае асимметричной информации (качество автомобилей известно лишь продавцам) при готовности покупателя платить 260 руб., на рынке будут предложены лишь плохие автомобили, поскольку владельцы хороших машин не станут их продавать менее, чем за 300 руб. Объем продаж составит 50 автомобилей.

Эффекты асимметричной информации

Поскольку асимметричность информации присуща всем рынкам, будет полезным рассмотрение эффектов асимметрии информации. В литературе чаще всего выделяют два эффекта, возникающих на рынках товаров и ресурсов из-за асимметричности информации: неблагоприятный отбор (проблема скрытой информации) и моральный риск (проблема скрытых действий).

Под неблагоприятным отбором принято понимать наличие возможности у собственника информации использовать ее с целью личной выгоды до заключения сделки и реализация этой возможности. Проблема неблагоприятного отбора оказывает воздействие на положение контрагентов в сделке до заключения контракта(ex ante). Неинформированная сторона, зная, что существует некоторая вероятность того, что контрагент предоставит товар или услугу «низкого» качества, на основе ожидаемого выигрыша определяет максимальную цену, которую она готова уплатить. Но именно это ее решение определяет неблагоприятный отбор среди потенциальных контрагентов: по максимально возможной цене с учетом потенциальных потерь совершить сделку согласятся только продавцы низкокачественного товара или услуги.

Только что на примере рынка подержанных автомобилей мы рассмотрели один из вариантов проявления неблагоприятного отбора. В примере с подержанными автомобилями причина появления неблагоприятного отбора состоит в существовании внешнего эффекта, связанного с продавцами «слив» и «лимонов». В попытке продать свой автомобиль владелец «лимона» оказывает влияние на складывающееся у покупателя впечатление относительно качества «среднего» автомобиля, продаваемого на рынке. Это приводит к понижению цены, которую покупатели готовы заплатить за «средний» автомобиль, и, таким образом, приносит ущерб людям, пытающимся продать хорошие автомобили.

В рассмотренном примере полной информацией располагал продавец. Однако, неблагоприятный отбор возможен и тогда, когда покупатель владеет более полной информацией об объекте сделки. Типичный пример – ситуация при приеме на работу. Когда фирма нанимает рабочего, ее управляющий может знать гораздо меньше о производительности и способностях рабочего, чем этот рабочий знает о себе. Каковы в действительности способности и навыки работника, фирма может определить только по истечении некоторого периода трудовой деятельности. В момент заключения трудового соглашения «хорошие» и «плохие» работники с точки зрения фирмы не отличаются друг от друга. Объявляя определенный уровень оплаты за труд, наниматель рассчитывает получить наиболее производительных и работоспособных работников. Устанавливая верхнюю границу оплаты, наниматель по праву рассчитывает привлечь квалифицированных работников. Однако, чем менее производителен и талантлив индивид, тем он более охотно пойдет работать за установленную заработную плату, в свою очередь, серьезные работники будут раздумывать при принятии решения о трудоустройстве. Возникает нежелательный отбор.

Другой пример – ситуация на рынке страховых услуг. Как правило, совокупность людей, покупающих медицинскую страховку, не является случайной выборкой из населения. Люди, приобретающие страховку, знают состояние своего здоровья, иными словами, они достаточно точно определяют вероятность наступления страхового случая (р). В свою очередь, страховой компании очень сложно разделить потенциальных клиентов на группы риска, поэтому она вынуждена установить единый страховой взнос из расчета средней вероятности наступления страхового случая (Р). Но люди с хорошим здоровьем, для которых pi<P, откажутся от страхования, поскольку цена страхового полиса для них слишком высока. Согласятся только те, для которых pi>P, то есть люди со слабым здоровьем. Таким образом, из-за отсутствия информации компания делает неблагоприятный выбор.

Еще один пример неблагоприятного отбора можно проследить на примере рынка кредитов. Предположим, фирма желает взять кредит в размере 5000 руб. на осуществление инвестиционного проекта длительностью один год, ожидаемая чистая выручка от реализации проекта 7000 руб. В случае неудачного осуществления проекта величина чистых потерь фирмы (как явных, так и неявных) составляет 2000 руб. В случае удачного осуществления проекта величина чистой выручки (R) описывается формулой:

R=2000+5000/p,

где р – вероятность успешного осуществления инвестиционного проекта.

Варианты инвестиционных проектов представлены таблице 1. Конкретный вариант осуществления проекта фирма выбирает только после предоставления кредита.

Таблица 1 Варианты осуществления инвестиционного проекта

Вариант | Вероятность удачного осуществления проекта | Кредитный риск | Чистая выручка инвестора, руб.
 |  |  | в случае удачного осуществления проекта | в случае неудачного осуществления проекта
1 | 0,8 | низкий | 8250 | 2000
2 | 0,4 | средний | 14500 | 2000
3 | 0,2 | высокий | 27000 | 2000

Поскольку ожидаемая прибыль банка отрицательно зависит от уровня кредитного риска, в его интересах, чтобы фирма выбрала вариант с наибольшей вероятностью удачного осуществления проекта при данной ставке процента. При условии, что фирма не склонна к риску, она тоже предпочтет вариант с наименьшим уровнем кредитного риска.

Предположим, что банк является монополистом в отношении фирмы. Изучив всю документацию, обосновывающую экономическую целесообразность кредитования проекта, банк, скорее всего, назначит ставку процента на уровне максимальной ставки процента, которую готова заплатить фирма. Эта ставка процента предполагает, что ожидаемая чистая выручка фирмы после выплаты банку кредита с процентами равна нулю. В случае успешного осуществления проекта чистая выручка фирмы составит: общая выручка (2000+5000/р) за вычетом выплаты суммы кредита с процентами (5000(1+i)), умножив на вероятность успеха р, получится (2000+5000/р–5000(1+i))р. С учетом величины чистых потерь, связанных с банкротством фирмы (–1000)(1–р), величина процентной ставки (i) определяется из уравнения:

(2000+5000/р–5000(1+i))р+(–1000)(1–р) = 0,

i = –0,4+0,8/р.

Нетрудно заметить из вышеприведенного уравнения, что максимально приемлемая ставка процента для фирмы (i) обратно пропорциональна вероятности успешного осуществления проекта (p). В нашем примере для варианта с низким уровнем кредитного риска эта ставка равна 60% (-0,4+0,8/0,8), для вариантов со средним и высоким уровнем риска ставка составит 160% и 360% соответственно. Если бы банк точно знал, что фирма выберет первый вариант осуществления проекта, он назначил бы ставку процента на уровне 60%. Однако, банк не может с полной достоверность знать, какой из вариантов проекта выберет фирма. Ожидаемую вероятность удачного осуществления проекта банк определяет, основываясь лишь на предположениях. Предположим, что после изучения бизнес-плана банк предполагает, что вероятность осуществления фирмой проекта по первому, второму и третьему вариантам соответственно составляет 0,82 , 0,17 и 0,01.Таким образом, ожидаемая вероятность удачного осуществления проекта с точки зрения банка составляет 0,726. Исходя из ожидаемой вероятности успешного осуществления проекта, банк назначит для фирмы ставку процента на уровне 70,2% (i = –0,4+0,8/0,726 = 0,702). Однако данная ставка процента является слишком высокой для варианта реализации проекта с низким уровнем кредитного риска. Снижение ставки процента до 60% годовых не решит проблему, поскольку по-прежнему фирма будет иметь стимул выбрать более рискованный вариант осуществления инвестиционного проекта. Можно ли решить проблему, назначив ставку процента выше 70,2%? Предположим, что банк пересмотрел свои ожидания относительно вероятности выбора вариантов осуществления проекта и теперь полагает, что фирма выберет либо второй (вероятность 0,9) либо третий (вероятность 0,1) вариант. Ожидаемая вероятность удачного осуществления проекта с точки зрения банка теперь составляет 0,38, следовательно, банк назначит ставку процента на уровне 171%. Однако, при такой ставке фирме становится невыгодно осуществлять даже вариант проекта со средним уровнем риска. Фирма выберет третий, самый рискованный, вариант осуществления проекта, однако, для банка возврат кредита и в этом случае означает убытки (5000(1+i)р = 2710 руб.). Таким образом, единственным правильным решением для банка будет назначение ставки процента на уровне 360%. Фирмы, в свою очередь, будут осуществлять варианты инвестиционных проектов только с высоким уровнем кредитного риска. Следовательно, если банк назначает ставку процента, не зная с полной достоверностью кредитного риска инвестиционного проекта, проекты с более высоким уровнем кредитного риска вытеснят проекты с низким уровнем кредитного риска.

С проблемой неблагоприятного отбора тесно связан случай так называемого морального риска. Проблема морального риска возникает уже после заключения контракта (ex post) и имеет место тогда, когда заключаемый в результате рыночной сделки контракт действует продолжительное время, на протяжении которого одна из сторон может изменить свое поведение, а другая не в состоянии проконтролировать это изменение. Надо отметить, что ситуации грубого и непосредственного нарушения контракта не рассматриваются. Напротив, рассматриваются ситуации, когда агент действует в соответствии с условиями контракта, но имея определенную свободу действий.

Обратимся вновь к рынку страхования. Покупка медицинского страхового полиса есть ничто иное, как страхование от оплаты за лечение. Как снижение цен на товары влияет на рыночный спрос, точно так приобретенный страховой полис влияет на экономическое поведение людей. Рациональный индивид начнет чаще посещать врача, и у страховой компании, оплачивающей медицинские услуги, возрастут расходы, что приведет к увеличению страхового взноса. Поскольку рост расходов страховой компании приведет к увеличению страхового взноса для всех, возникает проблема социальных издержек. Необходимо отметить, что ситуации морального риска характеризуются расхождением между общественными и частными предельными затратами.

Проблема морального риска существует не только на страховых рынках. Давайте вспомним фирму, которая желала взять кредит в размере 5000 руб. Назначая ставку банковского процента на уровне 70,2% годовых, банк рассчитывает на ожидаемую сумму возврата кредита в размере 6178 руб. (5000(1+0,702)×0,726). Однако, при назначаемой им ставке процента в интересах заемщика выбрать вариант осуществления проекта с высоким уровнем кредитного риска. Если фирма выберет вариант осуществления проекта со средним или высоким кредитным риском, ожидаемая сумма возврата кредита соответственно составит 3404 руб. и 1702 руб., то есть банк потерпит убытки.

Для товарного рынка тоже характерна проблема морального риска. Компания, объявляя срок гарантии на товар, должна учитывать имеющиеся у покупателя стимулы к проявлению должной осторожности. Слишком малый срок гарантии означает, что покупатель несет слишком большой риск, а длительный гарантийный срок означает, что покупатель не станет обременять себя аккуратной эксплуатацией товара, осознавая, что в случае поломки компания покроет его ущерб полностью.

С другой стороны, если покупатель рассчитывает, что с ненулевой вероятностью предлагаемый ему на рынке товар имеет высокое качество, продавец имеет стимул продать товар низкого качества. Пусть издержки на производство товара хорошего и плохого качества равны АС1 и АС0, причем АС1>АС0. Хороший товар увеличивает полезность потребителя на θ (θ>АС1), а полезность от потребления плохого товара равна нулю. Продавец имеет стимул продавать низкокачественный товар, поскольку всегда выполняется неравенство рθ–АС0>рθ–АС1, т.е. прибыль от реализации некачественного товара выше, чем от реализации качественного.

Особую сферу проявления морального риска составляют контрактные отношения между сторонами, одна из которых (принципал) поручает другой (агент) за вознаграждение выполнение каких-либо действий. Проблему «принципал-агент» демонстрируют взаимоотношения между собственником предприятия и работником. Работники после заключения трудовых соглашений могут прилагать слишком малые усилия в процессе производства, то есть отлынивать от работы, что приведет к снижению прибылей собственника, последний же не всегда в состоянии оценить реальные трудовые усилия работника, поскольку получение данной информации часто либо просто невозможно вообще, либо сопряжено с проведением дорогостоящего мониторинга.

Подобную ситуацию можно наблюдать и на примере отношений «промышленные производители продукции – дистрибьюторы», «граждане – правительство» и в ряде других случаев.

Преодоление информационной асимметричности

В реальной жизни рынки с асимметричной информацией функционируют, а в ряде случаев функционируют достаточно неплохо, поскольку существуют стимулы и механизмы, позволяющие если не устранить, то уменьшить эффекты информационной асимметрии.

Одной из пионерных работ, в которой рассматриваются механизмы по устранению эффектов асимметричной информации, является статья Спенса «Сигналы на рынке труда» (1984 г.) В своей работе Спенс показал, что у информированных экономических агентов на рынках с асимметричной информацией, для того, чтобы улучшить результаты сделок, могут иметься стимулы для наблюдаемых и дорогостоящих действий по передаче вызывающей доверие информации неинформированным агентам. Более способные работники (менее склонные к риску индивиды, фирмы, выпускающие качественную продукцию) смогут получать более высокую заработную плату (будут платить более низкий страховой взнос, получат высокую плату за свою продукцию), если смогут подтвердить, что они являются более производительными (менее склонными к риску, выпускающими более качественную продукцию).

В своей модели в качестве сигнала на рынке труда Спенс рассматривает уровень образования. По условию модели на рынке имеется два типа работников – способные (предельный продукт труда равен MP1) и неспособные (предельный продукт труда равен MP2). Естественно, что МР1>МР2. Доля способных работников есть величина λ, тогда доля неспособных 1–λ.

Производственная функция линейная и имеет вид Q(L1,L2)=αL1+ßL2, где α=МР1, ß=МР2, L1 – численность способных работников, L2 – численность неспособных работников.

Если бы способности рабочего были легко наблюдаемы, фирма назначила бы каждой категории работников зарплату на уровне предельных продуктов, т.е. W1=MP1, W2=MP2, причем W1>W2. Однако, чаще всего фирма не может наблюдать, каковы предельные продукты каждой категории работников, но она может наблюдать их образовательный уровень. Пусть N1 – уровень образования, полученного способным работником, и N2 – уровень образования, полученного неспособным работником. Допустим, что издержки получения образования для способных и неспособных работников различные, тогда общие издержки получения образования для способных работников равны C1N1, для неспособных C2N2, где Сi – годовые издержки образования для i-го индивида, i=1,2. Функции издержек получения образования способных и неспособных работников представлены на рис.19.4. Естественно, что издержки получения образования у второй группы индивидов выше, чем у первой C2>C1. Очевидно, что N1 будет превышать N2, поскольку реально предположение, что в ВУЗы, скорее всего, пойдут учиться более способные индивиды.

Чтобы сосредоточится на аспекте передачи сигналов, Спенс предполагает, что уровень образования не имеет никакой потребительской ценности для индивида и не влияет на эффективность работы. При прочих равных условиях претендент на работу, таким образом, выберет настолько малое образование, насколько это возможно. Но так как, фирмы рассматривают образование как сигнал, характеризующий способности работника, способные индивиды будут приобретать образование, при этом работники для себя должны решить, какой уровень образования получать, а фирмы – сколько платить работникам с разным уровнем образования.

При оптимальном количестве лет образования индивидов выигрыш от образования (W1–W2) должен превышать издержки, связанные с получением образования, т.е. должно выполнятся условие:

или

Так как, C2>C1, оптимальный уровень образования Nе, должен удовлетворять следующим неравенствам:

Уровень образования Nе=N1 выберут способные рабочие, так как W1–W2> >C1Nе(на графике W1W2<ANе). Для неспособного индивида не имеет смысла учиться Nе лет поскольку для него выгоды меньше издержек, т.е. W1–W2>C2Nе (на графике W1W2<BNе).

Поскольку фирма рассматривает образование как сигнал о способностях рабочего, она назначит способным работникам с уровнем образования Nе лет зарплату W1, а неспособным – W2. Поэтому функция дохода W(N) имеет разрыв.

Этот тип сигнализирующего равновесия называют разделяющим, поскольку работник с более высокими способностями самостоятельно производит выбор по приобретению сигнала (образование), позволяющего ему отделить себя от неспособных индивидов. Здесь необходимо отметить, что, принимая решение о получении высшего образования, способные индивиды получают частную выгоду в виде более высокой зарплаты, однако если предполагается, что уровень образования не повышает производительность, с общественной точки зрения приобретение данного сигнала есть напрасная трата денег, поэтому это равновесие не является эффективным по Парето. Данная модель не описывает возможности положительных внешних эффектов образования для общества в целом.

Другой возможный тип сигнализирующего равновесия – это объединяющее равновесие, при котором способные и неспособные работники делают одинаковый выбор, т.е. все получают один и тот же уровень образования. В этом случае фирма не может рассматривать образование как достоверный сигнал о способностях работника и устанавливает всем работникам средний уровень заработной платы [image] . Однако, подобное равновесие также не будет эффективным с общественной точки зрения, поскольку в данной ситуации фирма переплачивает неспособным работникам и недоплачивает – способным.

Модель Спенса показывает не только роль сигналов на рынке с асимметричной информацией, она также демонстрирует действие такого механизма как скрининг (screening). Под скринингом понимается попытка неинформированной стороны сделки отсортировать представителей информированной стороны по группам в соответствии с их скрытыми характеристиками.

Осуществляя скрининг, неинформированная сторона предлагает множество альтернативных вариантов выбора для информированной стороны сделки, а выбор, сделанный информированной стороной, обнаруживает ее скрытые характеристики.

Принципиальная разница между скринингом и сигнализированием заключается в том, что в случае сигнализирования инициатива по преодолению информационного разрыва принадлежит информированной стороне, а в случае скрининга эта инициатива принадлежит неиформированной стороне. В модели Спенса фирма сортировала работников на группы путем установления уровня образования Nе, который был выгоден только способным работникам. Отказываясь от получения высшего образования Nе, неспособные работники обнаруживали свою скрытую характеристику.

Сигнализирование и скрининг не являются универсальными средствами устранения информационной асимметрии на рынке труда. Моральный риск на рынке труда минимизируется посредством конструирования оптимальной системы материального стимулирования. На сегодняшний день существует целая теория эффективной заработной платы, базовая модель которой была в 1984 г. разработана К. Шапиро и Дж. Стиглицем и известна как модель уклонения наемных работников. Чтобы понять, как на рынке труда работают механизмы, позволяющие устранить моральный риск, рассмотрим сначала модель Шапиро-Стиглица, а затем приведем математический пример стимулирующего контракта.

По определению эффективная заработная плата превышает пороговую (reservation) заработную плату (уровень заработной платы, который безразличен для работника при выборе между работой и увольнением) и таким образом дает стимулы для хорошей работы (более эффективной), чтобы сохранить рабочее место.

Для рассмотрения упрощенного варианта модели Шапиро-Стиглица сформулируем ряд предпосылок анализа. Первая: на рынке труда имеет место моральный ущерб. Вторая: угроза увольнения неспособна заставить работников трудиться эффективно, поскольку если работник будет уволен с одного предприятия, он сразу же сможет найти место работы на другом. Третья: производительность труда зависит от величины заработка опосредованно через устранение морального ущерба, т.е. если работнику заплатить больше, он будет трудиться с характерной для него производительностью.

Пусть на рынке существует совершенная конкуренция, тогда равновесный уровень занятости Nf определяется условием W=MRPL (ставка заработной платы равна предельному продукту труда в денежном выражении). Исходя из наших предпосылок, работники могут трудиться честно, либо отлынивать от работы. Пусть c – величина трудовых усилий работника выполняющего свои обязанности честно, тогда ежедневно такой работник будет получать заработок W–c, в то время как величина заработка нечестного работника составит W, так как для него с=0.

Пусть существует некоторая вероятность t быть уволенным для добросовестного работника, в свою очередь, для нечестного работника появляется дополнительная вероятность q быть уволенным именно по причине отлынивания от своих обязанностей.

Тогда ожидаемая ценность работы для добросовестного работника равна [image] , а ожидаемая ценность работы для недобросовестного работника [image] .

Очевидно, работники предпочтут не отлынивать от работы тогда и только тогда, когда будет выполняться условие неотлынивания VN≥VS, т.е. .Отсюда, [image] . Следовательно, минимальное значение ставки заработной платы, удовлетворяющей условию неотлынивания, равно [image] ,

где We – эффективная заработная плата.

Поскольку с проблемой морального риска сталкиваются все фирмы, установленная эффективная заработная плата приведет к появлению вынужденной безработицы [image] , т.к. величина спроса на труд [image] ниже естественного количества занятых [image] . Пусть λ – вероятность найти работу после увольнения. Тогда поток работников пополняющих ряды безработных составит [image] , а поток работников, вливающихся в ряды занятых [image] . Исходя из условий модели, очевидно, что [image] . Отсюда [image] .

Следовательно, уравнение эффективной заработной платы можно записать как

.

Данный уровень оплаты выражен в форме кривой, соответствующей ограничению на отсутствие уклонений (NSC). Эта кривая показывает, какова минимальная величина заработной платы, при которой работники перестают уклоняться от работы, для каждого уровня безработицы. Заметим, что, чем больше уровень безработицы, тем меньше разница между эффективной заработной платой (We) и W, поскольку при таких условиях безработный индивид согласится и за небольшое вознаграждение за добросовестный труд.

Равновесная заработная плата окажется на пересечении кривых NSC и MRPL, с количеством работников Ne, получающих заработную плату We. Заметим, что кривая NSC никогда не пересекает кривую Nf, поскольку при Nf=Ne значение We→+∞. Это означает, что при равновесии всегда будет какой-то уровень вынужденной безработицы. С общественной точки зрения, данное равновесие не является Парето-оптимальным, поскольку из-за возросшей заработной платы работники не повысили свою производительность, а лишь стали трудиться добросовестно. Повышение заработной платы выглядит как пустая трата средств, однако, риск недобросовестного поведения устранен.

Теперь рассмотрим математический пример стимулирующего контракта.

Пусть наниматель желает составить трудовой контракт таким образом, чтобы работник максимально возможно способствовал реализации целей предприятия, т.е. работал усердно, а не отлынивал от своих обязанностей.

Предположим, что доход предприятия есть функция от усилий работника [image] и от случайного фактора [image] , которая имеет вид [image] . Поведение работника на предприятии описывается функцией полезности [image] , где [image] – сумма оплаты труда работника. Кроме того, у работника имеются другие доступные альтернативы, приносящие ему полезность [image] .

Оптимальная схема оплаты труда для нанимателя представляет собой контракт [image] , приносящий ему наибольшую чистую ожидаемую выручку и удовлетворяет совместно с оптимальным усилием [image] двум ограничениям:

1)ограничению участия (participation constraint)

,

т.е. ожидаемая полезность работника от данной работы должна быть не ниже той, которую он мог бы получать где-то еще;

2) ограничению совместимости стимулов (incentive compatibility)

для всех [image] ,

т.е. уровень усилий [image] с точки зрения работника является оптимальным при данной схеме оплаты [image] .

Существует несколько схем оплаты, позволяющих обеспечить оптимальный контракт. Пусть полезность работника описывается функцией [image] [image] . Работник может трудиться усердно [image] либо отлынивать от работы [image] . Для простоты примем [image] . Вероятности возможных доходов предприятия для каждого уровня усилий работника представлены в таблице 2.

Таблица 2 Вероятности возможных доходов предприятия

Уровень усилий | Выручка предприятия
 | 30 | 70
 | 2/3 | 1/3
 | 1/3 | 2/3

Если уровень усилий работника наблюдаем, наниматель может составить контракт так, чтобы при необходимом уровне усилий работник получал фиксированную оплату [image] . Полезность работника в данном случае не будет зависеть от случайного фактора, а весь риск возьмет на себя наниматель.

Чтобы работник трудился с усердием [image] наниматель, исходя из ограничения участия [image] , должен установить оплату [image] . Если нанимателя устраивают слабые усилия работника [image] , оплату достаточно установить на уровне [image] , [image] . Поскольку чистая ожидаемая выручка нанимателя при усилиях работника [image] [image] больше, чем при усилиях [image] , [image] и издержки на увеличение оплаты [image] перекрываются этой разницей [image] , нанимателю выгодно установить оплату [image] , которая стимулирует работника прилагать больше усилий.

В случае ненаблюдаемых усилий работника наниматель для того, чтобы мотивировать работника должен выплачивать ему более высокую заработную плату [image] при хорошем исходе и более низкую [image] при плохом. В данной ситуации ожидаемая полезность работника при больших и меньших усилиях соответственно составит [image] , [image] .

Ограничения участия и совместимости стимулов можно записать в виде неравенств [image] [image] , [image] .

На рис. 20.6 затемненная область показывает множество значений [image] и [image] , которые удовлетворяют одновременно двум условиям, при этом область горизонтальной штриховки удовлетворяет ограничению участия, вертикальной – ограничению совместимости стимулов (мы принимаем во внимание только положительные значения).

Так как наниматель максимизирует ожидаемую чистую выручку, когда расходы на оплату труда минимальны, в случае, когда усилия работника ненаблюдаемы, оптимальный с точки зрения нанимателя контракт будет при [image] и [image] . Ожидаемая чистая выручка составит [image] . Отметим, что она меньше ожидаемой чистой выручки в случае наблюдаемых действий [image] , так как, подвергая работника некоторому риску, наниматель вынужден увеличить оплату с 4 до 6.

Если оплата не зависит от выручки и усилия работника ненаблюдаемы, работник предпочтет уровень усилий [image] , что обеспечит ожидаемую чистую выручку нанимателю 42,3 [image] . Поскольку, 50,6>42,3 нанимателю выгодно и в случае ненаблюдаемых усилий использовать стимулирующую заработную плату. Данный пример сильно упрощен, в реальной жизни выбрать оптимальную схему стимулирования значительно сложнее, однако, он наглядно демонстрирует проблему «принципал-агент» и необходимость стимулов при возникновении морального риска.

Наиболее распространенным механизмом, позволяющим преодолеть многие проблемы, порожденные асимметричной информацией на товарных рынках являются сигналы. Сигналы о качестве товара могут быть результатом экономической политики государства, ассоциаций потребителей или производителей, кроме того, достаточно широко используются рыночные сигналы, исходящие непосредственно от рыночных агентов.

В качестве инструментов проведения экономической политики, направленной на поддержку производителей высококачественной продукции используется ценовая политика, контроль рекламной деятельности, стандартизация и сертификация. К рыночным сигналам относят репутацию фирмы, предоставление гарантий, расточительные расходы, и т.д.

Ценовая политика реализуется через установление минимальных оптовых и розничных цен на товары с целью ликвидации использования производителями низкокачественной продукции преимуществ в издержках для завоевания рынка путем снижения цены.

Осуществляя контроль рекламной деятельности, государство препятствует распространению недостоверной информации относительно подлинных свойств продукции. Однако рекламное законодательство не может предотвратить производство и продажу некачественных товаров.

Важным сигналом о качестве является соответствие продукции стандартам, наличие соответствующих сертификатов. Сертификация часто осуществляется по инициативе производителей, однако в ряде случаев (медикаменты, продукты питания) государство вводит обязательную сертификацию.

Репутация практически всегда гарантирует покупателю, что продавец не станет продавать товар низкого качества. Производителю, обладающему высокой репутацией, продажа некачественного товара невыгодна, поскольку текущая дополнительная прибыль окажется ниже потерь от утраты репутации. Пусть издержки производства товара низкого и высокого качества соответственно составят АС0 и АС1, АС1>АС0. Если фирма реализует низкокачественный товар по цене высококачественного, дополнительная прибыль в начальный период составит (θ–АС0) (в расчете на одного покупателя с единичным спросом). Однако, в последующих периодах покупатель не станет приобретать товар по цене θ у данной фирмы, поскольку он обманулся в своих ожиданиях в начальный период. Ценность потерь от утраты репутации фирмой описывается формулой (θ–АС1)рδ+(θ–АС1)р2δ2+…=(θ–АС1)рδ/(1–рδ), где р – вероятность в период t того, что в период (t+1) фирма будет продавать товар на рынке; δ – дисконтирующий множитель, δ=1/(1+i), i – ставка дисконтирования.

Фирме будет выгодно пожертвовать репутацией и реализовывать низкокачественный товар по цене высококачественного только в том случае, если выполняется условие [image] , то есть либо дисконтирующий множитель мал, либо риск хозяйственной деятельности велик (мала вероятность повторных продаж).

На рынках товаров длительного пользования весьма эффективным сигналом служат гарантии, поскольку долгосрочные обязательства такого рода обходятся дороже производителю низкокачественного товара, чем высококачественного. Производитель низкокачественного товара не заинтересован в долгосрочных гарантиях, т.к. некачественный товар часто требует обслуживания по гарантии, которое производитель должен оплачивать.

Расточительные расходы тоже могут быть оценены покупателем как сигнал хорошего качества товара. Они представляют собой разновидность инвестиционных расходов: их можно считать инвестициями в репутацию. Чтобы расточительные расходы расценивались покупателем как сигнал о качестве, он должен быть уверен в том, что расточительные расходы велики настолько, что производитель не может их покрыть из текущей выручки за малый отрезок времени. На рис.20.7 представлены издержки производства товаров высокого и низкого качества.

Продавец не получит за высококачественный товар цену Р1, т.к. покупатель не имеет информации о качестве товара, но ему известно, что продавец низкокачественного товара заинтересован в продаже по цене Р1 количества Q4. Если продавец высококачественного товара осуществит расточительные расходы (например, расходы на рекламу) – невозвратные затраты, покрыть которые из текущей выручки невозможно, причем АСh возрастут до АСh+а, покупатель будет готов заплатить цену Р2. Разница между Р2 и Р1 составляет «премию за качество».

Текущая ценность потоков «премии за качество» позволяет производителю высококачественного товара в долгосрочном периоде покрыть сумму расточительных расходов. Предподчительность политики расточительных расходов зависит от текущей прибыли, которую получит фирма, не осуществляя расточительных расходов, от суммы прибыли, которую может получить фирма в будущем, осуществляя расточительные расходы, от величины дисконтирующего множителя и от риска хозяйственной деятельности.

Входная цена «доброй воли» еще один популярный метод заявить о хорошем качестве при продвижении товара на рынок. Цена «доброй воли» состоит в том, что товар продвигается на рынок по низким входным ценам или бесплатно. Подобные акции требуют огромных денежных средств и фирмы надеются в будущем эти деньги вернуть посредством осуществления потребителем многократных повторяющихся покупок. Реально предположить, что производители низкокачественных товаров в подобных акциях участвовать не будут, т.к. они не смогут компенсировать полученные убытки, поскольку потребитель, купив однажды товар низкого качества, в последующие периоды не будет его приобретать.

Все вышеперечисленные нами сигналы позволяют получать информацию о качестве продукции, однако эффективность как отдельных сигналов, так и системы сигналов в целом ограничена противоречивостью их действий, а также способностью покупателей адекватно воспринимать и анализировать полученные сигналы.

Одним из вариантов решения проблем информационной асимметрии на страховых рынках является предоставление неинформированной стороной (страховой компанией) клиентам (информированной стороне) различных комбинаций страховых премий и скидок. Подобный механизм скрининга проиллюстрирован в моделе Стиглица-Ротшильда. Предположим, что все индивиды на рынке страхования первоначально имеют доход y. Вероятность потерять доход d<y для индивидов с низким риском равна pL, для индивидов с высоким риском pН, 0<pL<pН<1. Изначально страховая компания из-за асимметрии информации не может отнести конкретного клиента к той или иной группе риска, поэтому она может предложить клиентам два типа контрактов, которые определяют страховой взнос a и размер компенсации b в случае потери дохода d. Первый контракт (аН, bН) обеспечивает полное покрытие bН=d при высоком страховом взносе аН>аL, а второй контракт(аL, bL) – частичное покрытие bL<d с более низким страховым взносом аL. Каждый клиент стоит перед дилеммой: приобрести контракт (аH, bH) с полным покрытием и высоким страховым взносом или контракт (аL, bL) с частичным покрытием и более низкой страховой премией. Частичное покрытие отпугнет клиентов с высокой степенью риска (pH) и они вероятнее всего приобретут контракт (аH ,bH). Клиенты с низким уровнем риска приобретут контракт (аL, bL) с более низким страховым взносом. Таким образом, на данном рынке будет достигнуто разделяющее равновесие и устранены эффекты асимметрии информации.

На рынке кредитов в некоторой степени проблему асимметрии информации банк решает посредством осуществления контроля над реализацией инвестиционного проекта. Однако полный контроль сопряжен с высокими издержками мониторинга, что снижает эффективность функционирования рынка, поскольку издержки мониторинга являются разновидностью трансакционных издержек. Кредитная история заемщика тоже является достаточно точным сигналом для банка об уровне кредитного риска. Банк, изучив имеющуюся у него информацию, может дать преимущество «хорошему» заемщику, что выгодно и банку, и заемщику.

Enter topic text here.


Практический раздел

Enter topic text here.


План семинарского занятия

Тема 12. ИНФОРМАЦИЯ, НЕОПРЕДЕЛЕННОСТЬ

И РИСК В ЭКОНОМИКЕ

1. Информация и ее роль в экономике. Причины неполноты информации. Неопределенность. Риск: отношение субъектов к риску, способы снижения риска.

2. Асимметричность информации. Рынки с асимметричной информацией. Отрицательный отбор. Роль рыночных сигналов в преодолении информационной асимметрии.

3. Моральный риск и рынок страхования. Проблема «принципал-агент».

4. Деятельность государства по регулированию асимметричности информации.

Литература: [4, с. 330–353; 5, с. 322–341; 6, с. 386–419; 9, с. 333 – 349; 10, с. 671–677; 12, с. 316–350].

Enter topic text here.


Раздел контроля знаний

Enter topic text here.


Тесты

Тесты

1. «Несовершенство» информации проявляется в:

а) неизвестности информации для участников рынка;

б) рациональном поведении экономических субъектов;

в) наличии сведений о ценах, инфляции, доходах и т. д.;

г) отсутствии ее.

2. Асимметричная информация – это информация, где:

а) имеются недостоверные данные;

б) содержатся различные сведения в представленном источнике;

в) не проявляются причинно-следственные связи;

г) одни участники обладают большим объемом информации по сравнению с другими.

3. Последствиями асимметричности информации являются:

а) отрицательный и положительный внешние эффекты;

б) рост цен на качественные товары;

в) отрицательный (неблагоприятный) отбор и моральный риск;

г) рост цен на качественные товары и снижение на менее качественные.

4. Диверсификация – это:

а) действия, направленные на снижение риска;

б) процедура определения стоимости портфеля ценных бумаг;

в) процедура расчетов между операторами фондового рынка;

г) правильных ответов нет.

5. Неопределенность в экономике порождается:

а) желанием участников рынка передать полную информацию;

б) желанием участников рынка передать недостоверную, ложную информацию;

в) желанием участников рынка скрыть информацию в целях получения собственной выгоды;

г) оценкой участниками рынка только того, что нравится им самим.

6. Страхование является прибыльной деятельностью, так как:

а) предотвращает риск;

б) объединяет риск большого числа клиентов;

в) суммарные взносы по страховым полисам значительны;

г) страховой взнос каждого клиента превышает ожидаемые убытки.

Показать правильные ответы Правильные ответы 1. а); 2. г); 3. в); 4. а); 5. в); 6. г).

Enter topic text here.


Агент

Агент (agent) – лицо, принимающее экономические решения и действующее по поручению принципала. К агентам в рамках фирмы относятся менеджеры, рабочие.


Асимметрия информации

Асимметрия информации (information asymmetry) – ситуация, возникающая в процессе заключения договоров или сделок, при которой одни участники рыночной сделки располагают важной информацией, которой не обладают другие участники сделки.


Аукцион

Аукцион (auction) – форма организации купли-продажи, где ставки могут изменяться до тех пор, пока товар не будет продан по максимальной (английский аукцион) или минимальной (голландский аукцион) из предложенных цен.


Диверсификация

Диверсификация (diversification) – метод, направленный на снижение риска путем распределения его между несколькими товарами таким образом, что повышение риска от покупки (или продажи) одного означает снижение риска от покупки (или продажи) другого.


Информация

Информация (information) – сведения, данные, значения, являющиеся объектами хранения, обработки и передачи, используемые в процессе анализа и выработки экономических решений.


Моральный риск

Моральный риск (moral hazard) – поведение индивида, сознательно увеличивающего вероятность возможного ущерба в надежде, что убытки будут полностью покрыты страховой компанией.


Неблагоприятный отбор

Неблагоприятный отбор (adverse selection) – вытеснение с рынка качественного товара.


Нейтральный к риску

Нейтральный к риску (risk neutrality) человек – тот, который при данном ожидаемом доходе безразличен к выбору между гарантированным и рисковым результатами.


Неопределенность

Неопределенность (uncertainty) – недостаток информации о вероятностных будущих событиях.


Объединение риска

Объединение риска (risk pooling) – это метод, направленный на снижение риска путем превращения случайных убытков в относительно небольшие постоянные издержки. Он лежит в основе страхования.


Принципал

Принципал (principal) – лицо, по поручению которого действует агент. В рамках фирмы принципалом выступает ее собственник.


Противник риска

Противник риска (risk aversion) – человек, который при данном ожидаемом доходе предпочтет определенный, гарантированный результат ряду неопределенных, рисковых результатов.


Распределение риска

Распределение риска (risk spreading) – метод, при котором риск вероятного ущерба делится между участниками таким образом, что возможные потери каждого относительно невелики.


Риск

Риск (hazard) – это оцененная субъектом вероятность потерь.


Рыночные сигналы

Рыночные сигналы – сигналы, которые продавцы подают покупателям для информирования последних о качестве товаров.


Склонным к риску

Склонным к риску (risk preference) считается человек, который при данном ожидаемом доходе предпочтет связанный с риском результат гарантированному результату.


Спекуляция

Спекуляция (speculation) – деятельность, выражающаяся в покупке с целью перепродажи его на том же рынке по более высокой цене через какой-то промежуток времени.


Фьючерс

Фьючерс (futures) – срочный контракт о поставке к определенной в будущем дате некоторого количества товара по существующей ныне цене.


Хеджирование

Хеджирование (hedging) – страхование от неблагоприятного изменения цен в момент планируемой покупки или продажи актива, характеризующегося неопределенностью цены.


Вопросы к экзамену

Вопросы к экзамену

Тема 12

1. Информация и ее роль в экономике.

2. Асимметричность информации.

3. Моральный риск и рынок страхования.

4. Деятельность государства по регулированию асимметричности информации.

Enter topic text here.


Вспомогательный раздел

Enter topic text here.


Литература

ЛИТЕРАТУРА

Нормативные документы

1. Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 года и 17 октября 2004 года). – 3-е изд., стер. – Минск: Нац. центр правовой информ. Респ. Беларусь, 2008. – 64 с.

2. Гражданский кодекс Республики Беларусь: принят Палатой представителей 28 окт. 1998 г.: одобрен Советом Республики 19 нояб. 1998 г. (с изменениями и дополнениями по сост. на 1 сент. 2008 г.). – 6-е изд., с изм. и доп. – Минск: Нац. центр правовой информ. Респ. Беларусь, 2008. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 г. / Национальная комиссия по устойчивому развитию Республики Беларусь; редкол.: Я. М. Александрович [и др.]. – Минск: Юнипак, 2004. – 202 с.

Основная

4. Микроэкономика: учеб. пособие / А. В. Бондарь [и др.]; под ред. А. В. Бондаря, В. А. Воробьева. – 2-е изд. – Минск: БГЭУ, 2009. – 415 с.

5. Микроэкономика: учеб. пособие / С. А. Константинов [и др.]; под ред. С. А. Кон-стантинова [и др.]. – Минск: ИВЦ Минфина, 2007. – 368 с.

6. Курс микроэкономики: учебник / Р. М. Нуреев. – 2-е изд., изм. – М.: НОРМА, 2009. – 560 с.

7. Тарануха, Ю. В. Микроэкономика: учебник / Ю. В. Тарануха, Д. Н. Земляков. – 3-е изд., – М.: КноРус, 2016. – 320 с.

Дополнительная

8. Гальперин, В. М. Микроэкономика: учебник: в 3 т. / В. М. Гальперин, С. М. Игнатьев, В. И. Моргунов; общ. ред. В. М. Гальперина. – СПб.: Экономическая школа ГУ ВШЭ: Экономикус: ОМЕГА-Л, 2008. – Т. 1. – 348 с. – Т. 2. – 503 с. – Т. 3. – 171 с.

9. Лемешевский, И. М. Микроэкономика: основы микроанализа и белорусская практика: учеб. пособие / И. М. Лемешевский. – 5-е изд., перераб. – Минск: ФУАинформ, 2013. – 400 с.

10. Макконнелл, К. Р. Экономикс: принципы, проблемы и политика: учебник: пер. с англ. / К. Р. Макконнелл, С. Л. Брю. – 17-е изд. – М.: ИНФРА-М, 2009. – 915 с.

11. Микроэкономика: практический подход (Managerial Economics): учебник для студентов вузов, обуч. по спец. «Финансы и кредит», «Бух. учет, анализ и аудит», «Мировая экономика», «Налоги и налогообложение» / рук. авт. кол. А. Ю. Юданов [и др.]; под ред. А. Г. Грязновой, А. Ю. Юданова; Финансовая академия при Правительстве РФ. – Изд. 3-е, стер. – М.: КноРус, 2007. – 660 с.

12. Микроэкономика: учебник / И. В. Новикова [и др.]; под ред. И. В. Новиковой, Ю. М. Ясинского. – Минск: ТетраСистемс, 2010. – 448 с.

13. Микроэкономика: учеб. пособие / В. А. Воробьев [и др.]; под ред. В. А. Воробьева. – Минск: БГЭУ, 2011. – 239 с.

14. Самуэльсон, П. Э. Микроэкономика: пер. с англ. / П. Э. Самуэльсон, В. Д. Нордхаус. – 18-е изд. – М.; СПб.; Киев: Вильямс, 2008. – 744 с.

Enter topic text here.


Тема 13. ОБЩЕСТВЕННЫЕ БЛАГА

НОВЫЕ ПОНЯТИЯ

Исключаемые общественные блага Коллективный выбор Неизбирательность в потреблении Неисключаемость при потреблении Перегружаемые общественные блага Политические институты Политическое равновесие Проблема «безбилетника» Точка перегрузки Чистое общественное благо Чистое частное благо

Enter topic text here.


Теоретический раздел

Тема 13. ОБЩЕСТВЕННЫЕ БЛАГА


Конспект лекции

Тема 13. ОБЩЕСТВЕННЫЕ БЛАГА

Условия существования общественных товаров

Проблема, которую обсуждают, когда рассматривают общественные товары, заключается в непроизводстве или недопроизводстве некоторых товаров (называемых общественными) частными фирмами. В то же время, причина возникновения данной проблемы отличается от причины недопроизводства товара при положительных внешних эффектах. Для того, чтобы в этом разобраться, необходимо дать определение общественным товарам.

Общественный товар – это товар, который обладает свойствами неконкурентности и неисключаемости.

Неконкурентность представляет собой свойство товара, которое позволяет пользоваться им всем потребителям с нулевыми издержками. Также товар должен быть доступен без существенного изменения его качества и количества по мере его потребления, что означает неисключаемость в процессе потребления.

Неисключаемость – это свойство товара быть доступным любому потребителю в любой момент времени. Ее можно описать, применив анализ изменения полезности потребления общественного товара путем исключения полезности при его потреблении единичным потребителем ( [image] ).

Такая ситуация возможна только в двух случаях. Либо при полезности [image] , равной нулю, либо при полезности [image] стремящейся к бесконечности. Второй вариант является более реалистичным, в тоже время показывая уникальность такого товара.

Примеры общественных товаров

Классическим примером общественных товаров принято рассматривать маяки либо национальную оборону. Естественно, что данные товары не единственные, которые подходят под характеристику неисключаемости и неконкурентности. Проблема, возникающая при отнесении товара к общественному или частному, заключается в точном определении функций товара. Ряд товаров (например, система высших учебных заведений) вызывает жаркие споры со стороны получающих выгоды от данных товаров и несущих издержки на их создание. Рассмотрим пример такого спорного товара.

Товар, который необходимо классифицировать – мост через широкую реку. Такое сооружение не под силу частной фирме, хотя ее транспортные расходы значительно сократятся. В то же время расходы на сооружение моста значительно превышают выигрыш данной фирмы. Возникает вопрос, что если несколько фирм примут решение построить мост, сможет их общий выигрыш превысить издержки? Здесь необходимо рассмотреть два варианта.

Во-первых, выигрыш может не превысить издержки всех фирм, которые пожелают участвовать в строительстве. В то же время, ситуация превышения выгод над издержками возможна, так как мост улучшит экономические условия производства не только фирм города, но и фирм, находящихся в других городах. Каким образом привлечь к строительству и данные фирмы? Как быть с непостоянными, разовыми перевозками? Опрос фирм в отношении того, какую сумму они готовы пожертвовать, или какую выгоду принесет создание моста, может привести к недостоверному результату. Ряд фирм будут занижать свою необходимость в данном товаре (пытаясь сократить издержки), или вообще пытаться доказать отсутствие такой необходимости (предпочитая оставаться «зайцем»). Проблема «зайца» или безбилетника имеет нарастающий характер в течение времени. Ситуация, когда сохраняется возможность не платить, приводит к сокращению желания участия в создании товаров все большего и большего числа фирм. Конечным результатом может быть отказ от создания ряда товаров, так как не найдется необходимого количества фирм, отличающихся альтруизмом.

Во-вторых, выигрыш фирмы (нескольких фирм) может быть выше издержек на строительство моста. Может ли фирма разрешить бесплатно пользоваться другим потребителям благом, при строительстве которого она понесла значительные издержки? Естественно, нет. В этом случае, эксплуатируя мост, фирма (фирмы) будет стремиться к возмещению издержек на его строительство или, скорее всего, к получению дополнительного выигрыша. Таким образом, будет установлена плата за проезд. Возникает следующий вопрос: устроит ли плата всех потребителей и эффективно ли такое решение проблемы перевозок грузов в данном регионе? Фирмы, которые имеют небольшую прибыль, могут столкнуться с таким размером платы за проезд, который превышает размер прибыли. А если таких фирм очень много? Можно ли утверждать, что достигнута максимальная экономическая эффективность использования данного моста? Скорее всего, нет, так как в случае, когда мост сооружает государство и он является бесплатным, выгоду получают все, кто пользуется данным мостом.

В своих рассуждениях мы пришли к выводу, что мост должен быть общественным товаром. В то же время, противниками его строительства являются те, кто не пользуется и никогда не предполагает пользоваться данным мостом. В случае определения моста в качестве общественного товара, данные члены общества будут нести только издержки.

Эффективность производства общественных товаров

Проблема эффективности по отношению к общественным товарам многогранна. Как отмечалось ранее, необходимо четко определиться: считать ли, что данный товар должно производить государство. Вопрос возникает не только относительно того, подходит ли под определение общественного тот или иной товар – количество неконкурентных и неисключаемых товаров невелико и государство зачастую производит (если граждане страны требуют этого) товары, у которых отсутствует одна из данных характеристик. И если в отношении первых (характеризующихся неконкурентностью) не возникает особых возражений – все хотят получать бесплатные блага, то появляется вопрос, какое количество товаров второго вида (характеризующихся неисключаемостью) следует производить для того, чтобы это приводило к максимизации эффективности использования ресурсов в экономике. Механизм создания общественных товаров предусматривает исключение «зайцев» через сбор средств со всех членов общества. Это осуществляется через ту или иную систему налогообложения. В каком случае можно считать отказ (принуждение к отказу) от некоторого количества частных товаров в пользу общественных эффективным? Для ответа необходимо рассмотреть такие два фактора, как существование трансакционных издержек в процессе использования товара и искажений, возникающих вследствие влияния величины налогов на потребности общества (и индивидов в частности).

Рассмотрим ситуацию выбора способа и последствий производства какого-либо товара. Если товар будет производиться частным образом, то его производитель будет стремиться компенсировать свои издержки. Впрочем, можно предположить ситуацию, что государство косвенным образом также компенсирует свои издержки. Единственное различие состоит в способе данной компенсации. Государство несет меньшие издержки, состоящие в (зачастую автоматическом) сборе налога, по сравнению с частной фирмой, которой потребуется содержать специальный персонал, осуществляющий сбор платы за пользование благом. В этом случае производство товара государством позволит иметь более низкие издержки обеспечения общественным благом, при этом увеличится величина производства и потребления с QP до QS, потребители получат дополнительный выигрыш (область А+B). Если издержки производства частных товаров выше общественных, то возникает вопрос относительно максимального увеличения общественного, а не частного производства. Это было бы справедливо, если бы не ряд проблем, которые ограничивают осуществление такой экономической политики.

Для некоторых потребителей, которые выплачивают значительную долю налогов, общественный товар может не быть необходимым. В этом случае для других потребителей издержки на производство этого товара будут либо занижены, либо равны нулю. А это может привести к потере благосостояния общества в целом от чрезмерного потребления.

Область С является разницей между предельными издержками и предельными выгодами определенных групп общества. И если в части (а) такие потери невелики, то в части (б) они значительны.

Сравнение величины выигрыша общества (области A и B ) и величины потерь от чрезмерного потребления (область C ) позволяет определять эффективность производства какого-либо товара государством.

Формирование спроса на общественные товары

и равновесный уровень их производства

В целом, количество общественных товаров должно зависеть от совокупного спроса всех членов общества и предложения общественных товаров. При этом предложение зависит от желания отказаться от частных товаров в пользу общественных, то есть желательного для общества объема налогообложения.

Индивидуальный спрос на общественные товары зависит от вкусов и желаний индивида. Выбор между частными и общественными товарами формирует массу вариантов, образующих кривые безразличия (U1 и U2). Оптимальный выбор для потребителя определяется точкой касания кривой безразличия и линии бюджетного ограничения (I1) при заданном объеме налогообложения. При увеличении ставки налогообложения линия бюджетного ограничения сдвигается (до I2), изменяя оптимальный объем потребления общественных товаров. Изменения ставок налогообложения и количества потребления общественных товаров позволяют составить кривую индивидуального спроса на общественные товары .

Учитывая, что общественные товары неисключаемы, совокупный спрос на общественный товар (DS) формируется путем суммирования налоговых поступлений от каждого потребителя за данный товар, то есть сложения кривых индивидуального спроса по вертикали (DP1+DP2 . В то же время, кривая совокупного предложения общественных товаров представляет сочетание издержек общества при отказе от частных товаров, то есть более высокая ставка налогообложения приводит к более высоким предельным издержкам на производство общественных товаров.

Оптимальное производство общественных товаров определяется в точке пересечения кривых SS и DS, что позволяет определить оптимальную ставку налогообложения при производстве общественных товаров.

Практический выбор объема производства

общественных товаров

Определение эффективности производства общественных товаров является трудоемким и сложным процессом, основанным зачастую на субъективных оценках людей, принимающих такие решения. В то же время существуют несколько методик определения объема производства общественных товаров. Из них чаще всего используется анализ «издержки - выгоды» (“cost-benefit analysis”). Он применяется в том случае, когда расчет экономической эффективности производства какого-либо товара затруднен из-за того, что рыночная оценка последствий невозможна, так как отдельные компоненты издержек или выгод не могут быть адекватно описаны с помощью ценовых показателей. Преимущество данного метода заключается в том, что он позволяет с разных сторон оценить воздействие производства товара на уровень общественного благосостояния на протяжении любого периода времени. Впервые анализ “издержки – выгоды” был применен в США при оценке последствий наводнений и реализации ряда государственных ирригационных проектов. Предлагавшиеся проекты анализировались с точки зрения их влияния на общественное благосостояние, т.е. через соизмерение общественных издержек и общественных выгод от реализации проектов с учетом фактора времени. Несмотря на широкое распространение данного метода, его противники подчеркивают два его основных недостатка: вероятность неправильной оценки социальных аспектов производства общественных товаров и наличие временного лага, позволяющего говорить о переоценке необходимости товара с точки зрения общества.

Оценка общественных выгод и издержек производства общественных товаров осуществляется путем суммирования индивидуальных издержек и выгод. Проведение индивидуальной оценки включает в себя шесть этапов.

1. Определение общественной необходимости производства товара. Для этого проверяется наличие необходимого количества ресурсов и уточняются выгоды и проигрыши для каждого члена общества или группы.

2. Определение целесообразности производства товара. Так как государство заинтересовано в увеличении полезности для всех членов общества, цель этапа анализа – выбрать проекты, которые содействуют большему росту общественного благосостояния. Необходимо оценить как положительное влияние, или выгоду (увеличение благосостояния), так и отрицательное его влияние, или издержки (любые уменьшения в количестве или качестве товаров, увеличения цен на эти товары и т.п.). На данном этапе определяются издержки и выгоды от производства товаров, время их создания и сроки окупаемости. Расчеты, которые проводятся на втором этапе, достаточно приблизительны.

3. Денежная оценка производства товара. Она проводится для того, чтобы сделать величины выгод и издержек сопоставимыми. Основную информацию на данном этапе предоставляет рынок (в виде рыночных цен). Для анализа делаются также прогнозы цен в будущем, рассчитываются несуществующие («теневые») цены. Цены дисконтируются по отношению к году создания товара, как правило, с помощью прогнозных ценовых индексов. Корректировка рыночных цен для оценки общественных издержек и общественных выгод необходима из-за существования несовершенной конкуренции, искажений из-за государственного вмешательства в ценообразование и отсутствия рынков некоторых товаров.

4. Дисконтирование потоков издержек и выгод. Все потоки издержек и выгод должны быть сопоставимы независимо от времени существования общественного товара. Дисконтирование производится через расчет чистой текущей стоимости ( [image] ) будущих издержек или выгод дисконтированных будущих издержек и выгод ( [image] ) с использованием реальной процентной ставки [image] в течении периода [image] :

5. Оценка чистой текущей стоимости. Главная цель анализа “издержки – выгоды” – содействовать отбору товаров, которые позволяют наиболее эффективно использовать общественные ресурсы. Критерием эффективности того или иного товара является получаемая от его создания чистая текущая стоимость ( [image] ). Последняя представляет собой разность суммы дисконтированных выгод ( [image] ) и суммы дисконтированных издержек ( [image] ):

Проект экономически оправдан, если NPV больше нуля.

6. Анализ чувствительности. Расчет чистой текущей стоимости позволяет определить относительную эффективность производства товара. Однако если данные, использованные в первоначальных расчетах, изменятся, то предполагаемые и действительные результаты производства товара будут существенно различаться. Поэтому на заключительной стадии анализа проводят оценку чувствительности к изменениям в будущем отдельных параметров, использованных в первоначальном анализе. Для этого выполняется повторный расчет чистой текущей стоимости с измененными ключевыми параметрами (учетной ставки, количества и качества сырья, цен «черного» рынка на ресурсы, жизненный период (срок службы) товара). Цель этого этапа анализа – обнаружить, к каким параметрам конечный результат анализа наиболее чувствителен. После того, как такие параметры будут установлены, производится новый расчет с учетом вероятности их изменения и определяются возможности контроля и управления ими.

Основной проблемой проведения анализа «издержек-выгод» является определение «теневых» цен. В мировой практике используется несколько методов оценки: «метод оценки контингента», «ценово-векторный метод» и метод «стоимости путешествия».

«Метод оценки контингента» является наиболее распространенным методом оценки. Теоретической основой его является концепция готовности оплачивать производство того или иного товара. На практике такое измерение проводится путем опросов на основе моделирования гипотетической ситуации и последующего анализа мнений респондентов. Для получения достоверных результатов вводится ряд дополнительных условий по отношению к исследованиям. Они позволяют избежать «стратегических» (основанных на неискренности ради корысти), расчетных (возникающих из-за некорректности модели, незнания некоторых понятий анкетируемыми, предвзятости по отношению к цели опроса), «нравственных» (проявляющихся в особенном отношении к определенному товару самого респондента) искажений и гипотетической ошибки (связанной с абстрагированием от реальной ситуации). Агрегирование полученных результатов с учетом исключения неординарных мнений, позволяет получить необходимую величину готовности платить за определенное количество общественного товара.

Основой «ценово-векторного метода» является предположение о существовании факторов (векторов), формирующих цену товара. Любой товар характеризуется рядом потребительских качеств, каждое из которых можно определить как дифференциальную ренту. Суть исследований при применении данного метода заключается в определении ее размера, выражающейся в дополнительных преимуществах, связанных с производством товара как общественного. Основная сложность заключается в том, что такая зависимость будет иметь нелинейный характер. Поэтому построенная ценовая функция корректируется в зависимости от спроса на частные товары. Практика показывает, что, как правило, при расчетах готовность платить за общественный товар (см. предыдущий метод) будет меньшим в денежном выражении, чем величина дифференциальной ренты. В связи с этим, данный метод является более корректным, чем метод «оценки контингента».

Объектом приложения метода «стоимости путешествия» служит определенная локальная местность, характеризующаяся каким-либо уникальным свойством. Как правило, такая оценка требуется для земель, выводимых из сельскохозяйственного оборота под заповедники, парки отдыха. Для определения стоимости ресурса учитывают количество посещений данной местности и затраты на ее посещение, включающие издержки на проезд, пребывание, в том числе и затраты времени в денежном выражении.

Распределение общественных товаров

Проблемой является распределение товаров, произведенных государством. Из предыдущих тем известно, что потребитель максимизирует полезность, когда предельные издержки (MC) потребления равны предельному выигрышу от потребления (MB). А так, как величина выигрыша каждого индивидуума различна, то и количество общественного товара, который получает каждый потребитель, различно. Субъективизм во вкусах потребителей создает предпосылки для возникновения дифференциации в удовлетворении полезности потребления общественных товаров. Потребность в разном количестве общественных благ для разных потребителей, как правило, не удовлетворяется, так как такие свойства общественных товаров, как неконкурентность и неисключаемость, относительны и условны. Например, в ситуации, когда у всех или большинства членов общества возникнет желание одновременно удовлетворить свою потребность в общественном товаре, этот товар становится недоступным и исключаемым в своем потреблении. Так, желание воспользоваться мостом всех жителей города в течение короткого промежутка времени приведет к затору (автомобильной пробке), и тогда он становится недоступным для всех. Такая ситуация в той или иной степени характерна для всех общественных товаров.

В большинстве случаев государство предполагает одинаково-равномерное, так называемое «справедливое распределение». В то же время такое распределение нельзя назвать справедливым. Как правило, налоговое бремя производства общественных товаров в основном несут более обеспеченные слои населения, в то же время основными потребителями фактически являются слои населения с низким уровнем дохода. При этом решение относительно количества общественных товаров принимается на основе желания «медианного избирателя» (механизм описан в главе «Теория общественного выбора»), что еще больше усложняет моральную сторону выбора производства общественных товаров.

Другой вариант распределения – предоставление товара в необходимом потребителю количестве, но в порядке очереди. Такая система несет в себе недостаток – потери времени на стояние в очередях. А, как известно, время – это потерянная заработная плата или прибыль предпринимателя. Такой вариант получения общественных товаров также не является идеальным для ряда потребителей.

Таким образом, производство общественных товаров не является легко решаемой проблемой в экономике и требует достаточно глубокого обоснования экономической эффективности государственной и частной формы обеспечения страны благами.

Enter topic text here.

Enter topic text here.


План семинарского занятия

Тема 13. ОБЩЕСТВЕННЫЕ БЛАГА

1. Чистые частные и чистые общественные блага. Свойства общественных благ. Смешанные блага.

2. Особенности спроса на общественные блага. Индивидуальный и общественный спрос на общественные блага.

3. Производство общественных благ. Эффективный объем производства общественных благ. Предложение общественных благ через кооперацию товаропроизводителей (частное предложение общественных благ) и проблема «безбилетников». Роль государства в обеспечении предложения общественных благ. Понятие общественного выбора.

Литература: [4, с. 354–368; 5, с. 310–321; 6, с. 420–447; 7, с. 293–305; 9, с. 317–332; 10, с. 655–659; 12, с. 351–379; 15, с. 232–239, 245–246].

Enter topic text here.


Тесты

Тесты

1. Чисто общественные блага – это:

а) частные блага, производимые государством;

б) блага, которые потребляются людьми независимо от того, платили они за них или нет;

в) исключаемые в потреблении блага;

г) блага, производство и потребление которых не связано с криминальной деятельностью.

2. Что из нижеследующего относится к чисто общественным товарам?

а) коммерческое телевидение;

б) честность;

в) теннисный клуб;

г) фонарь на улице.

3. Определите тип такого блага, как дорога:

а) чисто общественное благо;

б) исключаемое общественное благо;

в) перегружаемое общественное благо;

г) чисто частное благо.

4. В чем разница между кривыми спроса на чисто общественное и чисто частное благо?

а) потребители чисто частного блага не могут влиять на объем спроса;

б) потребители чисто частного блага могут влиять на объем спроса;

в) потребители чисто общественного блага могут влиять на объем спроса;

г) разницы между ними нет.

5. Какое утверждение верно?

а) чисто общественное благо в силу неисключаемости и неделимости не может быть представлено одному человеку в меньшем количестве, чем другому;

б) чисто общественное благо в силу неисключаемости и неделимости может быть представлено одному человеку в меньшем количестве, чем другому;

в) чисто частное благо в силу неисключаемости и неделимости не может быть представлено одному человеку в меньшем количестве, чем другому;

г) чисто частное благо в силу исключаемости и делимости не может быть представлено одному человеку в меньшем количестве, чем другому.

6. Графически кривая совокупного спроса на чистое общественное благо получается:

а) путем горизонтального суммирования индивидуальных кривых спроса;

б) путем вертикального суммирования индивидуальных кривых спроса;

в) путем горизонтального суммирования кривых предложения;

г) нет правильных ответов.

7. Точка перегрузки – это:

а) точка, начиная с которой происходит перепроизводство блага;

б) точка, в которой предельные издержки предоставления услуги дополнительному потребителю становятся положительными;

в) точка, в которой предельные издержки предоставления услуги дополнительному потребителю равны нулю;

г) точка, начиная с которой общественные блага перестают потреблять.

8. Кто может производить чисто общественные блага?

а) частные фирмы;

б) правительство;

в) клубы, ассоциации;

г) все вышеперечисленные.

9. Проблема «безбилетника» приводит к тому, что:

а) общественные блага предлагаются в объеме меньшем, чем эффективный;

б) общественные блага предлагаются в объеме большем, чем эффективный;

в) общественные блага предлагаются в объеме, равном эффективному;

г) частные блага предлагаются в объеме большем, чем эффективный.

Показать правильные ответы Правильные ответы 1. б); 2. г); 3. в); 4. б); 5. а); 6. б); 7. б); 8. б); 9. а).

Enter topic text here.


Исключаемые общественные блага

Исключаемые общественные блага (excludable public goods) – блага, потребление которых неизбирательно, но для которых издержки операции по ограничению доступа к ним потребителей низкие.


Коллективный выбор

Коллективный выбор (collective choice) – экономические решения, применяемые через избранные политические органы.


Неизбирательность в потреблении

Неизбирательность в потреблении (nonrivality in consumption) – свойство товара, которое предполагает, что для данного количества товара потребление его одним потребителем не снижает доступности его для другого потребителя.


Неисключаемость при потреблении

Неисключаемость при потреблении (nonexclusivity in consump-tion) – свойство товара, предполагающее, что от его потребления не могут быть отключены те, кто не платит за этот товар.


Перегружаемые общественные блага

Перегружаемые общественные блага (congestible public goods) – блага, которые не возбуждают конкуренции за их потребление только до определенного объема их использования.


Политические институты

Политические институты (political institutions) – правила и процедуры, которые выработались в обществе для трансформирования индивидуальных устремлений в действиях правительства.


Политическое равновесие

Политическое равновесие (political equilibrium) – соглашение по поводу количества общественных услуг, предлагаемых правительством при данном распределении доходов, правилах коллективного выбора и стоимости продукта.


Проблема «безбилетника»

Проблема «безбилетника» (free – rider problem) – возникает, когда потребители занижают оценку стоимости и свою оплату общественного блага в надежде получить выгоду за счет усилий и вкладов в его оплату со стороны других потребителей, заплатив цену, меньшую, чем получаемый ими предельный выигрыш.


Точка перегрузки

Точка перегрузки (point of conqestion) – число потребителей, при котором предельные издержки предоставления блага новым потребителям выше нуля.


Чистое общественное благо

Чистое общественное благо (pure public good) – товар или услуга, единицы производства которых потребляются коллективно всеми потребителями независимо от того, платили они за них или нет.


Чистое частное благо

Чистое частное благо (pure private good) – товар, каждая единица которого может быть произведена и продана потребителям так, что принесет полезность лишь исключительно данному покупателю.


Вопросы к экзамену

Вопросы к экзамену

Тема 13

1. Чистые частные и чистые общественные блага.

2. Особенности спроса на общественные блага.

3. Производство общественных благ.

Enter topic text here.


Тема 14 ТЕОРИЯ ОБЩЕСТВЕННОГО ВЫБОРА

НОВЫЕ ПОНЯТИЯ

«Бочонок с салом» Группы со специальными интересами Лоббизм Логроллинг Модель медианного избирателя Парадокс голосования Поиск политической ренты Политический деловой (политико-экономический) цикл Правило большинства Правило единогласия Представительная демократия «Провалы» (фиаско) государства (правительства) Прямая демократия Рациональное неведение Теория общественного выбора Экономика бюрократии

Enter topic text here.


Теоретический раздел

Enter topic text here.


Конспект лекций

Тема 14 ТЕОРИЯ ОБЩЕСТВЕННОГО ВЫБОРА

Исходные положения теории общественного выбора

Зарождение теории общественного выбора можно связать с именами К. Уитселла, Д. Блэка, Ж. А. Н. Кондорсэ, Т. С. Лапласа и Ч. Доджсона, которые в своих исследованиях затрагивали отдельные проблемы процесса голосования. В 1950–60-х гг. значительный методологический вклад в данную теорию внесли работы Э. Даунса, Дж. Бьюкенена, Г. Таллока, М. Олсона и Г. Беккера, что позволило оформить ее в самостоятельное направление экономической науки. Последовательно применяя методологические принципы классического либерализма и методы микроэкономического анализа в разработке проблем политического процесса принятия экономических решений, они, одновременно используя методологию неоинституционализма, вторглись в область, традиционно считавшуюся сферой деятельности политологов, юристов, социологов.

Э. Даунс выдвинул две гипотезы, которые в той или иной степени были использованы позднее многими авторами. Первая гипотеза: граждане ведут себя в политике рационально, т.е. преследуют прежде всего личную выгоду. Они, выступая в роли избирателей, делают выбор политической партии или кандидата после оценки всех предложений участников предвыборной гонки, останавливаясь на самом выгодном для себя варианте. Данная гипотеза основана на классической модели «экономического человека» как абстракции поведения людей в рыночном хозяйстве, которая сформулирована в XVIII веке Адамом Смитом и является фундаментальным методологическим принципом неоклассической экономической доктрины.

Э. Даунс в своей работе «Экономическая теория демократии» поведение рационального избирателя объясняет следующей формулой:

где t+1 – период времени между прошедшими и настоящими выборами;

А – кандидат или партия, находящаяся у власти;

В – оппозиция;

U – общая полезность от деятельности действующего кандидата или партии за период t+1;

E – ожидаемая полезность.

Если разница двух величин составляет положительное число, то избиратель выбирает партию А, если отрицательное – он голосует за оппозицию. При нулевом итоге избиратель воздерживается от голосования. Кроме этого, рейтинг правительства, находящегося у власти за истекший период t, рациональный избиратель оценивает как:

где [image] – максимально возможная полезность, которую можно было бы получить за истекший период t. – полезность, которая была реально получена за период t.

Вторая гипотеза Э. Даунса звучит следующим образом: политики и политические партии создают свои политические программы с целью максимизировать голоса избирателей, видят в них только средство остаться у власти или прийти к власти. Предположение о преследовании личной выгоды в политике Э. Даунс не принимает в качестве постулата применительно к каждому конкретному человеку и случаю. Он допускает в какие-то периоды возможность появления альтруистских побуждений у некоторых политиков, администраторов или избирателей. При этом если альтруистское поведение понимается как бескорыстное жертвование своими частными интересами в пользу интересов других людей, то эгоистическое поведение характеризуется превращением частных интересов индивида в единственный мотив его деятельности. Хотя по форме проявления альтруизм противоположен эгоизму, он, по существу, является разумным эгоизмом.

Важнейшим методологическим элементом в анализе Даунса является положение о том, что потребители и налогоплательщики «рационально неосведомлены» относительно правительственной политики, так как издержки на получение полной информации относительно результатов политики обычно перевешивают потенциальные выгоды. Степень рационального неведения (невежества) индивидов увеличивается по мере того, как они становятся более богатыми. На основе гипотезы о рациональности поведения в политическом процессе всех индивидов и положения о рациональном неведении Э. Даунс выдвигает ряд предположений о воздействии партий и индивидов на экономическую политику. Эти предположения сделали возможным моделирование взаимодействия избирателей, политиков и политических партий в политическом процессе принятия экономических решений.

В основе работ Дж. Бьюкенена и Г. Таллока по теории общественного выбора лежат три важнейшие методологические положения.

Во-первых, ее авторы согласны с Э. Даунсом, что индивиды ведут себя рационально: все – от избирателей до политиков – действуют в рамках концепции «экономического человека», сравнивая при осуществлении выбора предельные выгоды с предельными издержками.

Во-вторых, Дж. Бьюкенен и Г. Таллок отрицают существование коллективной рациональности. Депутаты представительных органов власти и администраторы заинтересованы в общественном благополучии в той же степени, что и избиратели, и не больше. То есть важнейшей посылкой анализа является «методологический индивидуализм», когда люди рассматриваются как единственные субъекты, принимающие окончательные решения по поводу как коллективных, так и индивидуальных действий. Коллективные действия рассматриваются как действия индивидов, решивших достичь некоторых целей в составе коллектива, а не индивидуально, а государство – как простой набор приемов, своеобразная «машина», которая делает возможным осуществление таких действий. Поиск некоего «общественного интереса», независящего от конкретных интересов отдельных участников общественного выбора и находящегося вне их, считается несбыточным.

В-третьих, процесс принятия политических решений необходимо рассматривать как разновидность рыночного обмена. Если на рынке люди меняют деньги на товары, то в политике соглашаются платить налоги в обмен на предоставление общественных благ (от пожарной охраны до суда). Аналогично тому, как рыночные цены отражают общественные спрос и предложение на рынках товаров, демократический выбор отражает общественные предпочтения. Голосуя за свои интересы, люди не подозревают о том, что они невольно участвуют в формировании общественных интересов. Модель коллективного выбора наиболее близка модели частного выбора в теории рынков.

В соответствии с экономическим подходом политическая деятельность рассматривается как особая форма обмена. В идеальном случае результатом коллективных действий должно быть получение взаимных выгод всеми сторонами, подобно тому, как это происходит на рынке. Сторонники теории общественного выбора считают свою идею аналогичной идее «невидимой руки» А. Смита – они доказывают, что в политической жизни тоже возможна эффективная организация, основанная на принципе защиты личных интересов.

Изложенные методологические подходы легли в основу различных теоретических моделей политического процесса принятия экономических решений, участниками которого являются индивиды (избиратели), законодатели, группы с особыми интересами и исполнители .

Общественный выбор в условиях прямой демократии

Демократия (от греч. «демос» – народ и «кратос» – власть) буквально означает «народовластие». Под демократией понимают такую форму правления, для которой как минимум характерны следующие признаки:

"источником власти считается народ или значительная часть народа;

"основные государственные органы формируются на основе выборного принципа;

"граждане обладают равными правами и обязанностями;

"меньшинство подчиняется мнению большинства, а большинство учитывает мнение меньшинства;

"в государстве соблюдаются все наиболее важные права и свободы человека.

В зависимости от того, каким путем – прямым или косвенным – выражается воля и интересы различных слоев общества и народа, различают две разновидности форм демократии. Это – формы представительной демократии (выборные органы государственной власти, выборные партийные и общественные органы) и формы прямой демократии (референдум, плебисцит, собрание, сельские сходы и др.).

Голосование по правилу большинства. В демократической политической системе решающее значение имеет процесс голосования. От того, каков принцип голосования (единогласие, квалифицированное или простое большинство), зависит итог голосования. Поэтому Дж. Бьюкенен особое внимание уделял конституционному выбору, т.е. правилам выбора регламента. В условиях прямой демократии институтом принятия решений выступает голосование по правилу большинства, когда выбор осуществляется на основе предпочтений большинства голосующих. Различают простое большинство (50% голосов плюс один голос), квалифицированное большинство (2/3 или 3/5 голосов) и относительное большинство (наибольшее в сравнении с остальными количество голосов).

Предположим, что в одной деревне, расположенной на некотором расстоянии от шоссейной дороги, проживают всего трое жителей – Иван Иванович, Николай и Владимир. Иван Иванович находится на пенсии, занимается сельским хозяйством, все свое основное время проводит дома и редко бывает в городе. Николай работает в сельскохозяйственной организации, расположенной в соседней деревне. Для того, чтобы туда добраться на велосипеде или пешком, он вначале проделывает путь до шоссейной дороги, и далее по ней до места работы. Владимир трудоустроен в городе, а живет в деревне по личным соображениям. У Владимира есть автомобиль, и он на нем добирается до места работы, периодически испытывая неудобства при подъезде к шоссе.

Предположим, что жители приняли решение о финансировании из общественных фондов строительства асфальтированной дороги, идущей от шоссе к деревне, что является несомненным благом для всех. Однако их выигрыш от этого будет не одинаков: Владимир получает 60% от общей пользы, Николай – 30%, а Иван Иванович – 10%.

Размер общей пользы будет зависеть от ширины дороги, подходу ее к каждому из домов, колодцу, а также асфальтирования внутридворовой площади. Соответственно, чем больше площадь асфальтирования, тем большую выгоду получат жители деревни. Однако предельная общая выгода при этом будет снижаться.

Рассмотрим это на нашем примере. В таблице 21.1 представлена информация о выгодах от строительства асфальтированной дороги для сообщества в целом и для каждого его члена в отдельности. Так, из представленных данных видно, что при увеличении площади асфальтированной дороги происходит рост общей выгоды для сообщества, в то время как предельная полезность каждых дополнительных 50 м2 дороги снижается. Если увеличение площади дороги с 50 до 100 м2 приносит предельную выгоду в 1000 ден. ед., то при дополнительных 50 м2 дороги к уже проложенным 500 м2 принесет только 100 ден. ед. выгоды.

Таблица 1 Выгоды от строительства асфальтированной дороги, ден. ед.

Площадь асфальтированной дороги, м2 | Общая выгода для общества (TSR) | Предельная выгода для общества (MSB) | Личная предельная выгода
 |  |  | Владимира, 60% | Николая, 30% | Ивана Ивановича, 10%
50 | 1100 | - | - | - | -
100 | 2100 | 1000 | 600 | 300 | 100
150 | 3000 | 900 | 540 | 270 | 90
200 | 3800 | 800 | 480 | 240 | 80
250 | 4500 | 700 | 420 | 210 | 70
300 | 5100 | 600 | 360 | 180 | 60
350 | 5600 | 500 | 300 | 150 | 50
400 | 6000 | 400 | 240 | 120 | 40
450 | 6300 | 300 | 180 | 90 | 30
500 | 6500 | 200 | 120 | 60 | 20
550 | 6600 | 100 | 60 | 30 | 10

Проиллюстрируем наш пример на графике. Наклонная прямая МSВ представляет функцию предельной выгоды сообщества от размера площади дороги. Горизонтальная прямая МSС отражает предельные затраты рассматриваемого мероприятия. В нашем случае стоимость каждых 50 м2 асфальтирования составляет 300 ден. ед.

Эффективный объем производства чисто общественного блага достигается, когда предельные общественные выгоды от дополнительной единицы блага, как сумма предельных выгод всех потребителей, равны предельным общественным издержкам его производства (MSB=MSC). В данном случае это означает, что оптимальная площадь асфальтирования будет равна 450 м2. На графике это отражено пересечением прямых MSB и MSC. Владимир получит 180 ден. ед. выгоды от последних дополнительно проложенных 50 м2 дороги, Николай – 90 ден. ед., Иван Иванович – 30 ден. ед., то есть их суммарная предельная выгода будет равна 300 ден. ед., что соответствует предельным общественным издержкам, т.е. стоимости асфальтирования 50 м2 дороги. Дальнейшее увеличение дороги на 50 м2 принесет жителям лишь 200 ден. ед. выгоды.

Определение эффективного размера площади строительства дороги не означает, что асфальтирование будет осуществлено в данном объеме. Согласно теории общественного выбора, суммы затрат зависят от личных интересов членов общества и политической структуры, в рамках которой производится выбор.

Рассмотрим случай прямой демократии при разделении затрат пропорционально получаемой выгоде. В нашем случае это означает, что при строительстве дороги за каждые 50 м2 Владимир заплатит 180, Николай – 90, а Иван Иванович – 30 ден. ед. На общем голосовании предложения по увеличению площади дороги будут поддерживаться до тех пор, пока предельная выгода каждого члена сообщества не станет равна предельным затратам. В итоге мнения всех жителей сойдутся на общей площади асфальтирования в 450 м2.

Этот случай представляет собой идеальный пример общественных выборов при прямой демократии, когда происходит наиболее полное удовлетворение интересов каждого члена.

Иначе обстоит дело при разделении затрат поровну между всеми членами общества. Это означает, что Владимир, Николай и Иван Иванович независимо от размера получаемой пользы за каждые 50 м2 дороги будут платить по 100 ден. ед каждый.

На общем голосовании решение о строительстве 100 м2 дороги получит одобрение каждого участника. При дальнейшем увеличении площади до 150 м2, предельная выгода Ивана Ивановича (90 ден. ед.) будет меньше предельных затрат на осуществление данного мероприятия (100 ден. ед.) и, как результат, он проголосует против данного предложения. Однако два голоса «за», принадлежащих Владимиру и Николаю, приведут к его принятию. Несмотря на дальнейшее голосование Ивана Ивановича против всех поступающих предложений по увеличению объемов строительства, они будут приниматься большинством голосов до тех пор, пока у Владимира или Николая предельная выгода не станет равна предельным издержкам. Данная ситуация сложится у Николая при голосовании за строительство 450 м2 дороги.

Если при разделении затрат пропорционально получаемой выгоде по итогам голосовании было решено строительство 450 м2 дороги, то в данном случае Николай проголосует против этого объема работ, так как его предельная выгода (90 ден. ед.) будет меньше предельных затрат (100 ден. ед.). Голосование остановится на 400 м2 или при более точных расчетах на 433,3 м2 (при этой площади дороги предельные затраты Николая равны предельным выгодам в 100 ден. ед.).

Таким образом при прямой демократии, когда выгоды от общественных программ неодинаковы для всех членов общества, а затраты распределяются поровну, размер расходов на проведение общественных мероприятий будет меньше оптимального.

Таблица 2 Предельные выгоды и затраты строительства асфальтированной дороги, ден. ед.

Площадь асфальтированной дороги, м2 | Предельная выгода для общества (MSB) | Предельная выгода для каждого члена общества | Личные предельные затраты
 |  |  | Владимира, 10% | Николая, 20% | Ивана Ивановича, 70%
50 | - | - | - | - | -
100 | 1000 | 333,3 | 30 | 60 | 210
150 | 900 | 300,0 | 30 | 60 | 210
200 | 800 | 266,7 | 30 | 60 | 210
250 | 700 | 233,3 | 30 | 60 | 210
300 | 600 | 200,0 | 30 | 60 | 210
350 | 500 | 166,7 | 30 | 60 | 210
400 | 400 | 133,3 | 30 | 60 | 210
450 | 300 | 100,0 | 30 | 60 | 210
500 | 200 | 66, 7 | 30 | 60 | 210
550 | 100 | 33,3 | 30 | 60 | 210

Теперь рассмотрим случай, когда все члены общества получают равную выгоду при неравномерном распределении затрат (табл. 21.2). Допустим, что выгода от асфальтированной дороги для всех жителей деревни одинакова, а затраты по ее строительству распределяются неравномерно: Иван Иванович платит теперь 70% всей суммы, а Николай и Владимир 20 и 10% соответственно.

В этом случае Иван Иванович будет голосовать «против» за строительство дороги, площадью более 285 м2, а Владимир и Николай будут отдавать свои голоса за увеличение общей площади дороги, остановившись на площади 510,1 м2, так как в этом момент предельная польза Николая станет равна предельным затратам и он перестанет голосовать «за».

Следовательно при прямой демократии, когда выгода от осуществления общественных программ распределяется равномерно, а затраты нет, существует стремление к расходованию на общественные нужды сумм, превышающих оптимально необходимые.

Таким образом, когда решения принимаются большинством голосов, возможен выбор в пользу экономически неэффективного результата – например, недопроизводства или перепроизводства общественных благ.

Еще одним недостатком при голосования по правилу большинства считают потенциальное возникновение ситуации, при которой предпочтения избирателей не будут иметь единственного максимума. Данное обстоятельство Жан Антуан Кондорсе назвал парадоксом голосования. Парадокс голосования представляет собой противоречие, возникающее при голосовании на основе принципа большинства, когда невозможно выявить действительные предпочтения общества относительно экономических благ.

Допустим, существуют три программы–альтернативы – А, В и С, за которые голосуют три равные по количеству группы. Ранжирование предпочтений голосующих представлены в табл. 3.

Таблица 3 Парадокс голосования

Ранжирование предпочтений | Группы голосующих
 | 1-я | 2-я | 3-я
1-е место | A | B | C
2-е место | B | C | A
3-е место (голосование «против») | C | A | B

Предположим, что вначале голосующим предлагается сделать выбор между программами А и В. 1-я и 3-я группы поддержат программу А, и только 2-я предпочтет В. Следовательно, большинством голосов выбор будет сделан в пользу А. Аналогично при выборе между программами В и С, победит программа В, а между А и С – программа С.

Таким образом, несмотря на демократический характер процедуры выборов голосование большинством может быть неэффективно. В нашем случае единственного оптимального решения не существует, и лишь порядок голосования определяет результаты выборов. Проницательные политики используют данную особенность голосования по принципу большинства и манипулируют порядком голосования в целях получения желаемого исхода.

Существует ли иной политический механизм, правило принятия решений, которые помогли бы избежать описанной выше ситуации? В 1952 г. нобелевский лауреат Кеннет Эрроу в работе «Общественный выбор и индивидуальные ценности» сформулировал теорему невозможности, которая гласит, что не существует разумного коллективного выбора, если число возможных альтернатив превышает две. В другой формулировке теорема утверждает, что невозможно найти политический механизм кроме диктатуры, который обеспечивал бы равновесие при голосовании по принципу большинства голосов (агрегирование индивидуальных предпочтений в одно общественное предпочтение) и одновременно удовлетворял некоторым условиям. К условиям, которым должен удовлетворять механизм принятия общественных решений, К. Эрроу относит следующие требования:

"при любом данном наборе совершенно упорядоченных, рефлексивных и транзитивных индивидуальных предпочтений механизм принятия общественных решений должен в результате давать общественные предпочтения, обладающие указанными свойствами. Упорядоченность, или сравнимость предполагает, что любые две альтернативы можно сравнить между собой и что индивид из двух альтернатив способен выбрать одну. Рефлексивность характеризуется тем, что любая альтернатива по крайней мере не хуже себя самой, столь же хороша, как и идентичная ей альтернатива. Транзитивность означает, что если индивид считает, что альтернатива X по крайней мере не хуже альтернативы Y, а альтернатива Y по крайней мере не хуже альтернативы Z, то, значит, он считает, что альтернатива X по крайней мере не хуже альтернативы Z;

"если каждый предпочитает альтернативу X альтернативе Y, то и общественные предпочтения должны приписывать альтернативе X более высокий ранг, чем альтернативе Y;

"предпочтения в отношении X и Y должны зависеть только от того, как люди ранжируют X и Y, но не от того, как они ранжируют другие альтернативы.

По Эрроу, единственной моделью, которая может гарантировать достижения равновесия при всех возможных формах выражения индивидуальных предпочтений (удовлетворяет всем условиям), является диктаторская. В дальнейшем некоторые экономисты опровергли категоричность выводов К. Эрроу, указывая на достаточную строгость выдвинутых требований, которым должен удовлетворять механизм принятия общественных решений. Парадоксальность выводов исчезает при смягчении некоторых постулатов или отказа от условия транзитивности.

Голосование по правилу единогласия. В отличие от правила большинства голосование по правилу единогласия позволяет достичь Парето-оптимального решения.

Правило единогласия, предложенное шведским экономистом Кнутом Викселлем, представляет собой правило политического выбора, согласно которому любое политическое решение (подобно решению о рыночной сделке) должно приниматься с единогласного одобрения всех участников. Есть две причины, почему Виксель, а затем и Бьюкенен и Таллок настаивали на этом критерии. Во-первых, используя такую процедуру, можно избежать проведения сравнений предпочтений отдельных индивидов между собой. Во-вторых, если начинает обсуждаться выбор правил для выбора правил, то исследователь попадает в бесконечный замкнутый круг. Кнут Виксель был первым ученым, осознавшим, что выработка коллективных решений по правилу единогласия представляет собой институциональный аналог двустороннего обмена частными, или делимыми, благами.

Предположим, что общество условно разделено по уровню доходов на две группы – слой богатых и бедных.

Отложим на оси абсцисс ординалистскую функцию полезности для бедных, а на оси ординат – для богатых. Предположим, что общество в данный момент находится в точке G на кривой уровня полезности U1 и стремится к более высокому уровню U2. На голосование ставится вопрос, какая из точек участка BE наиболее предпочтительна. Достижение эффективности по Парето возможно в том случае, если по итогам голосования улучшение благосостояния хотя бы одного члена общества достигается без ухудшения положения остальных. Таким образом, достижение Парето-эффективного состояния возможно на участке CD кривой U2, что характерно для выборов, проходящих по правилу единогласия. Иначе обстоит дело при использовании правила простого большинства. В этом случае принятие решения происходит в пользу группы, имеющей наибольшую представительность, в результате чего итоги выборов зачастую Парето-неэффективны.

Предположим, что большинство голосов принадлежит бедным. В результате стремления к максимизации своей полезности будет достигнут односторонний выигрыш в пользу бедных в размере Up2Up3, а потери богатых составят Ur1Ur2. В ситуации, когда большинство голосов принадлежит богатым, произойдет перемещение уровня полезности из точки G в точку B. Полезность богатых повысится до Ur3, а потери бедных составят Up1Up2.

Безусловно, голосование по правилу единогласия делает выбор Парето-эффективным, но при этом существует опасность того, что в результате противостояния ни одно решение не будет принято до конца и общество останется без движения в точке G.

Модель срединного избирателя. В нашем примере с укладкой асфальтированной дороги во втором и третьем случае, когда распределение затрат не было пропорционально получаемой выгоде, решающий голос имел Николай, получая всегда желаемый результат. Выражая «средние» интересы всего сообщества, он постоянно определял итог голосования. В теории общественного выбора такая ситуация получила название модели срединного избирателя (усредненного избирателя, медианного избирателя, избирателя-центриста).

Модель медианного избирателя описывает складывающуюся при прямой демократии ситуацию, когда принятие решений осуществляется в соответствии с интересами срединного избирателя. Эта модель голосования широко применяется как в теоретических, так и в эмпирических исследованиях. Медианный избиратель – тот, который делит электорат на две половины, одна из которых предпочитает, чтобы государство тратило на реализацию определенной программы меньше, а другая желает обратного. Равновесная величина государственных расходов по итогам голосования точно соответствует предпочтениям срединного избирателя. С одной стороны, это ограждает сообщество от крайностей при принятии решений, с другой – далеко не всегда гарантирует оптимальный исход голосования.

Рассмотрим пример голосования на партийных выборах. Отметим на горизонтальной прямой предпочтения избирателей в соответствии с их политическими взглядами. Предположим, что имеет место случай нормального распределения голосов избирателей (равномерного распределения голосов между партиями крайних политических направлений). Обозначим в центре распределения в точке О позицию срединного избирателя. Образовавшаяся площадь между кривой распределения голосов и горизонтальной прямой представляет собой 100% голосов, участвующих в выборах.

Допустим, в выборах участвуют только два кандидата, один из которых занимает позицию в точке А, второй – в точке О (20.4a). Голоса избирателей за первого кандидата расположатся левее линии а, как средней позиции между точками А и О, и в количественном выражении составят площадь незаштрихованной фигуры. Заштрихованной областью представлены голоса избирателей за второго кандидата. Таким образом, принесет успех программа того кандидата, которая наиболее приближена к предпочтениям срединного избирателя.

В ситуации, когда в выборах участвуют три кандидата, результаты менее предсказуемы. Если кандидаты занимают позиции в точках А, О и В, то мы можем заметить положительный исход выборов для кандидата, ориентирующегося на срединного избирателя (20.4b). Иначе обстоит дело при смещении позиций двух кандидатов из точек А и В ближе к позиции срединного избирателя, что приведет к уменьшению площади заштрихованной области. В этом случае кандидат в точке О проигрывает.

При жестком противостояния двух и более кандидатов или партий кривая голосов избирателей может принять форму бимодального или полимодального распределения, которая на практике чаще имеет ассиметричный характер .

Общественный выбор в условиях представительной демократии

При большом числе избирателей и проблем общественного выбора использование модели прямой демократии на практике позволяет выявить некоторые ее недостатки: сложность и противоречивость правотворческого и иных процессов на национальном уровне, требующие от их участников специальных знаний и подготовки; высокая стоимость для налогоплательщиков референдумов и плебисцитов; недостаточная компетентность и информированность рядовых граждан в политических и иных делах для активного участия в протекающих на национальном уровне процессах и др.

Сложилось устойчивое мнение населения ряда западных стран о силе и приоритетах представительной демократии перед институтами прямой демократии. Высказывается опасение, что в условиях расширения прямой демократии и периодического проведения референдумов значительно возрастает роль денег и таким образом влияние состоятельных индивидов или отдельных групп на избирательный процесс и соответственно результаты голосования.

Поэтому в мировой практике наиболее широкое использование получила представительная демократия – политическая система, в условиях которой граждане периодически избирают представителей в выборные органы власти. Но настолько ли она безупречна и столь ли очевидны ее преимущества перед прямой демократией?

Общественный выбор в условиях представительной демократии осуществляется через определенные промежутки времени, ограничен кругом претендентов, каждый из которых формирует свои предложения в пакет программ. Избиратель лишен возможности избирать несколько депутатов (для решения различных проблем). Он вынужден избрать одного депутата, позиция которого по многим вопросам может не совпадать с его предпочтениями. Усложняется и процедура голосования (избирательное право может быть обусловлено имущественным цензом, цензом оседлости и т. д.).

В условиях представительной демократии на результатах голосования сказываются мотивы и поведение участников голосования, партий и законодателей. Среди факторов, которые могут быть отмечены как особо важные, – издержки избирателей на получение информации и интересы политических партий в предоставлении им информации. Суть проблемы в том, что для избирателей зачастую выгоднее не получать информацию по многим пунктам (гипотеза Э. Даунса о неведении рациональных избирателей), так как затраты на ее сбор превышают выгоды от ее получения. С этим связан важный канал влияния политических партий на избирателей.

Представительная демократия позволяет использовать выгоды общественного разделения труда, когда депутаты специализируются на принятии решений по определенным вопросам. Законодательные собрания организуют и направляют деятельность исполнительной власти, следят за претворением принятых решений в жизнь. В то же время возможно принятие решений, не соответствующих интересам большинства, далеких от модели срединного избирателя. Создаются предпосылки для принятия решений в интересах узкой группы лиц.

Дж. Стиглер, С. Пельцман, Р. Познер, М. Олсон, Г. Беккер разработали модели групп со специальными интересами, или групп давления. Группы со специальными интересами представляют собой совокупность индивидов, для которых одни и те же мероприятия вызывают однонаправленные изменения полезности. Политикам, политическим партиям и избирателям в этих моделях уделяется мало внимания, поскольку они рассматриваются главным образом как звенья передачи давления активных групп, занимающихся лоббированием собственных интересов с целью повышения благосостояния своих членов. Таким образом, лоббирование рассматривается как составная часть демократических процессов.

Лоббизм – термин, обозначающий разветвленную систему контор, агентств, монополий или организованных групп при законодательных органах, оказывающих давление (вплоть до подкупа) на законодателей и чиновников в целях принятия решений (определенных законопроектов, получение правительственных заказов, субсидий) в интересах представляемых ими организаций.

В негативном смысле лоббирование рассматривается как незаконное давление на представителей власти, взяточничество, коррупция, с помощью которых принимаются управленческие решения в интересах определенных групп или лиц в ущерб общественным интересам.

В позитивном смысле лоббизм характеризуется как обычное, жизненно необходимое явление, выступающее в качестве института демократического процесса. Лоббизм в этом значении представляет собой форму законного влияния групп давления на управленческие решения государственных органов в целях удовлетворения интересов определенных социальных структур (организаций, ассоциаций, территориальных образований, слоев граждан и т.п.).

В США лоббирование приобрело статус профессионального рода деятельности. Практически все крупные корпорации, предпринимательские союзы, профессиональные ассоциации, общественные и различные специализированные организации имеют в своем составе особые, занимающиеся только лоббистской деятельностью подразделения, в состав которых может входить до несколько сотен человек, как правило, бывших советников, министров, сенаторов, чиновников, юристов и других специалистов, имеющих «крепкие» связи в высокопоставленных кругах, соответствующие способности и качества. Кроме того, заинтересованные группы, особенно монополии, активно пользуются услугами наемных лоббистов, в роли которых чаще всего выступают влиятельные юридические, пропагандистские и консультативные (профессионально-лоббистские) фирмы или их ведущие сотрудники. Нередко также создаются организации типа предпринимательских, профессиональных или общественных по членству и другим признакам, но целиком или преимущественно лоббистские по назначению.

Существует, по крайней мере, четыре механизма, с помощью которых группы давления могут реализовать свои интересы. Во-первых, люди имеют мало стимулов голосовать или получать информацию о программах кандидатов или партий. Группы со специальными интересами могут снизить издержки на голосование и получение информации, особенно для тех избирателей, которые, вероятнее всего, их поддержат. Во-вторых, группы давления стремятся обеспечить информацией и политиков, так как имеют доступ к источникам информации. Именно благодаря предоставлению политикам информации они реализуют свое влияние. Третий механизм – прямой или косвенный подкуп политиков. Группы давления обеспечивают финансовую и иную поддержку политиков, которые представляют их интересы. В-четвертых, организованные группы могут достигать своих целей в рамках политического процесса с помощью логроллинга – уступок политиками своих голосов, т.е. через взаимную поддержку различных групп и партий. При принятии решений простым большинством голосов маленькая группа избирателей имеет значительный стимул для торговли своими голосами, чтобы реализовать собственные интересы.

Следуя теории М. Олсона о коллективном действии, модели групп давления значительный акцент делают на организационных издержках и «эффекте безбилетников». Последний состоит в том, что некоторые члены группы давления не хотят вкладывать средства в поддержку группы, но хотят пользоваться благами от ее лоббистской деятельности.

Одной из наиболее известных моделей групп давления является теория конкуренции групп давления Г. Беккера. Эта модель, как считает ее автор, позволяет определить равновесную структуру налогов, субсидий и других форм государственного вмешательства в экономику. Эффективность группы давления определяется, по Г. Беккеру, в конкуренции с другими группами. Политическое влияние не устанавливается раз и навсегда политическим процессом, оно может быть расширено затратами времени и денег на кампании содействия, политическую рекламу и другими способами политического давления. Политическое равновесие зависит от относительной эффективности (силы давления) каждой группы, эффективности дополнительного давления, проявляющегося в росте политического влияния групп, числа их членов и чистых общественных издержек, которые вызваны искажениями в размещении ресурсов из-за налогов и субсидий. Политическое равновесие имеет свойство, что все группы максимизируют свои выгоды, расходуя оптимальное количество средств на политическое давление.

При неуклонном отстаивании группами своих интересов принятие в конечном итоге необходимого законопроекта может легко компенсировать затраты, связанные с достижением намеченной цели. При этом выгоды от принятия закона будут получать члены группы с особыми интересами, а издержки понесет все общество в целом. В условиях прямой демократии, когда каждый избиратель прямо и непосредственно выражает свою волю, невыгодные для большинства предложения были бы отклонены. Лоббирование может нести взаимную выгоду как избирателям, так и законодателям. Продвижение интересов влиятельных избирателей увеличивает шансы переизбрания депутатов на следующий срок, а также помогает в нахождении источников финансирования предвыборных кампаний и политической деятельности. В еще большей степени практика лоббирования присуща профессиональным бюрократам, так как специфика их работы заключается не только в непосредственном участии в процессе принятия решений, но и в успешном претворении их в жизнь. Поэтому в целях ограждения общества от результатов превышения должностных полномочий законодателями используется практика строгого ограничения сферы деятельности выборных органов и исполнительной власти.

Каждый законодатель выбирает круг вопросов, наиболее важных для его избирателей, и стремится к их законодательному закреплению. Для достижения этой цели он по предварительному сговору голосует за выдвигаемые вопросы своих коллег, чтобы те в свою очередь поддержали его. Логроллинг, таким образом, способствует принятию политических программ, которые бы не получили одобрения при прямой демократии. Опыт некоторых развитых стран свидетельствует, что с помощью логроллинга правительство способно добиться одобрения крупного дефицита государственного бюджета, увеличения военного финансирования и т.д. Тем самым общенациональные интересы могут приноситься в жертву выгодам ограниченного круга лиц. Сторонники теории общественного выбора не рассматривают «торговлю голосами» только как отрицательное явление. В ряде случаев практика логроллинга позволяет повысить эффективность распределения в соответствии с принципом Парето-оптимальности. Для некоторых общественных объединений логроллинг является порой единственным способом отстаивания гражданских прав национальных и расовых меньшинств, обеспечения свободы слова и совести, защиты животных.

Одной из форм логроллинга является так называемый «бочонок с салом» – законы, состоящие из пакета небольших локальных проектов. Каждый из этих проектов в отдельности при вынесении на голосование не получит необходимой поддержки законодателей и обречен на провал. Это связано с тем, что выгоды от принятия локального закона получает только население определенной местности, а затраты несут все налогоплательщики. Поэтому все законодатели стараются выдвигать свои вопросы в едином пакете. Тем самым достигается уверенность в том, что выдвигаемый законопроект поддержат законодатели, чьи вопросы в него включены. Когда набирается необходимое количество локальных проектов (достигается нужная «толщина сала в бочонке»), законопроект выносится на голосование.

Экономика бюрократии

Политические процессы не ограничиваются одним взаимодействием избирателей и избранных ими представителей. Реальная деятельность правительства на всех уровнях выполняется множеством подчиненных ему органов: департаментов, агентств и учреждений. Поэтому одним из направлений исследования теории общественного выбора является экономика бюрократии. Изучению проблем в данной области посвящены работы В. Нисканена, А. Бретона, Г. Таллока и других экономистов.

Экономика бюрократии представляет собой систему организаций, удовлетворяющую как минимум двум критериям: во-первых, она не производит экономические блага, имеющие ценностную оценку, и, во-вторых, часть своих доходов она извлекает из источников, не связанных с продажей результатов своей деятельности.

Бюрократия является неотъемлемой частью современного государства. Законодательные органы участвуют в формировании исполнительного аппарата с широким кругом крупных и мелких ведомств и организаций, целью которых является выполнение функций государства и защита интересов избирателей. Избрание законодателей осуществляется непосредственно гражданами, которые в свою очередь находятся в прямом подчинении у бюрократического аппарата. Возникает круговое взаимодействие избирателей, законодательного аппарата и бюрократии.

Однако в силу своего положения бюрократия не имеет прямой связи с интересами избирателей. В первую очередь она обслуживает интересы органов законодательной и исполнительной ветвей власти. Чиновники помимо реализации уже принятых законов, при этом могут сами влиять на процесс их разработки. Поэтому группы с особыми интересами частую используют их для воздействия на решения политиков, представляют информацию с выгодного для них ракурса.

Бюрократы в первую очередь опасаются не порицания общества, а потока критики со стороны групп с особыми интересами, которые способны подключить для этого средства массовой информации. И, наоборот, при необходимости группы давления могут помочь выйти из затруднительного положения.

В бюрократических моделях особое значение придается ограниченному контролю избирателей над процессом принятия экономических решений, а также исследованию целей тех, кто реализует государственную политику.

В любой политической роли индивиды действуют в соответствии с собственными интересами. А в чем проявляются интересы бюрократии? Считается, например, что бюрократы стремятся к увеличению размера своего ведомства. Они заинтересованы в зарплате, привилегиях, благоприятном общественном мнении, покровительстве, которые, прежде всего, связаны с величиной ведомства. Бюрократы стремятся увеличить деятельность своей организации теми же способами, что и частные фирмы. Они конкурируют между собою за выделяемые государством средства. Вместе с тем существует тенденция все большей централизации внутри бюрократии, которая является следствием стремления государства «рационализировать» бюрократию, с тем, чтобы два ведомства не дублировали друг друга. В результате сокращается «бюрократическая» конкуренция, и интересы бюрократии и общества расходятся более отчетливо.

Кроме того, в ходе своей деятельности бюрократы стремятся к принятию решений, открывающих для них возможность самостоятельного использования различных ресурсов. Принятие дорогостоящих программ расширяет возможности для личного обогащения, усиления своего влияния, укрепления связей с поддерживающими их группами, а также поиска «запасного» места работы для возможного ухода с занимаемой должности. Многие в прошлом служащие корпораций, проработав в государственном аппарате, возвращаются в свои же корпорации с заметным повышением. Практика таких передвижений получила название «системы вращающихся дверей».

Интересы бюрократии проявляются также в поиске политической ренты – деятельности, связанной с использованием политических институтов для получения или сохранения каких-либо экономических выгод.

Правительственные чиновники стремятся использовать свое положение в корыстных целях. При принятии решений они руководствуются возможностью получения материальных выгод за счет общества в целом или отдельных лиц, стремясь к максимальному размеру экономической ренты. Основным критерием в выборе решения является получение явных и немедленных выгод и скрытый характер издержек. Подобные действия политиков способствуют повышению их рейтинга, но являются обычно экономически неэффективными.

Таким образом, сторонники теории общественного выбора делают вывод о том, что бюрократическая система неэффективна, так как она осуществляет выбор инструментов и мер экономической политики не с точки зрения экономических ценностей людей, а по иным критериям; порождает зависимые отношения между обладающими властью и подчиненными; борьба бюрократии за доступ к ресурсам ведет к их расточительному использованию. Бороться с данным явлением, с их точки зрения, необходимо посредством минимизации правительственного аппарата, создавая конкурентные условия для работы правительственных учреждений и частично передавая их функции в руки частных учреждений. Поэтому большие надежды они возлагают на приватизационные процессы – залог создания конституциональной экономики.

Фиаско государства

«Провалы» (фиаско) государства (правительства) – это случаи, когда государство (правительство) не в состоянии обеспечить эффективное распределение и использование общественных ресурсов.

Перечислим основные проблемы, связанные с несовершенством государственного регулирования.

·Возникновение дефицита и излишков. Устанавливая цены на уровне, отличном от равновесного, правительственное вмешательство приводит к созданию дефицита или излишков товаров и услуг.

·Недостаток рыночных стимулов. Когда государственное вмешательство нарушает рыночное равновесие или смягчает эффект рыночных отношений (используя субсидии, дотации на продукты питания, гарантированные цены и т.д.), это может привести к разрушению рыночных стимулов. Субсидии и дотации позволяют убыточным предприятиям выжить и могут породить иждивенческое отношение, нежелание повышать эффективность производства.

·Недостаток информации, необходимой для принятия эффективного решения. В ситуации, когда отсутствуют некоторые данные, а статистическая информация не полностью достоверна, правительство может предпринять ошибочные меры. Кроме этого, искажение информации происходит в результате воздействия групп с особыми интересами, бюрократического аппарата, а также активного лоббирования. Данное несовершенство схоже с асимметричностью информации на рынке товаров и услуг.

·Несовершенство политического процесса, проявляющееся в рациональном неведении, использовании практики лоббизма и логроллинга, манипулировании порядком голосования, поиске политической ренты и т. д.

·Бюрократия и неэффективность. Правительственное вмешательство влечет за собой определенные административные затраты. Чем шире и детальнее вмешательство, тем большее количество людских и материальных ресурсов оно потребует. Использование этих ресурсов может иметь расточительный характер.

·Неспособность государства абсолютно точно предусматривать и соответственно контролировать ближайшие и отдаленные последствия принимаемых им решений. Зачастую реакция экономических субъектов отличается от той, на которую рассчитывало правительство. Дальнейшее стремление исправить сложившуюся ситуацию приводит к последствиям, отличным от первоначальных целей. В итоге желаемый результат не достигается или достигается с большими издержками. Например, повышение цен на ликероводочные изделия с целью снижения покупательского спроса в рамках кампании борьбы с алкоголизмом способно привести к развитию теневого производства и торговли продукцией ненадлежащего качества, контрабандному ввозу спиртного из-за рубежа и ряду других последствий.

·Изменения правительственной политики. Экономическая эффективность функционирования отраслей может пострадать от частой смены направлений и приоритетов государственной политики. Это создаст определенные сложности для производителей в области планирования, если они не могут предсказать ставки налогов, рост уровня цен, размер субсидий и т.д.

·Отсутствие свободы выбора. Государственное вмешательство влечет за собой потерю свободы выбора рыночных субъектов в принятии экономических решений.

·Присутствие временных лагов в политических процессах. Иногда проходит большой интервал времени, начиная с осознания проблемы, принятия соответствующих государственных решений, их законодательного закрепления и заканчивая воплощением правительственной программы в жизнь. Выделяют внутренний и внешний лаги. Внутренний лаг представляет собой промежуток времени между моментом возникновения какого-либо экономического явления и моментом принятия ответных мер. Под внешним лагом понимается промежуток времени, который проходит между моментом принятия меры и моментом проявления ее результатов.

В качестве решения подобных проблем сторонники теории общественного выбора предлагают минимизацию вмешательства в развитие рыночных процессов, допуская при этом возможность корректировки, но в строго ограниченных пределах.

Под воздействием вышеописанных и некоторых других причин результаты государственной деятельности, направленные на регулирование рыночных несовершенств, могут оказаться ни чуть не лучше итога деятельности стихийных рыночных сил. Выделяют следующие типы «провалов» государства:

1) неэффективное государство (в основе лежит несовершенство информированности политиков об общественных потребностях);

2) слабое государство (политики неспособны осуществлять контроль за обратной реакцией частного сектора);

3) неограниченное государство (связано с чрезмерно сильным вмешательством государства в экономику, приводящему к ухудшению общественного благосостояния, особенно если при этом наблюдаются элементы коррупции или несовершенной информированности политиков). Образно говоря, если политики могут принимать любой закон, это означает, что они сами неподвластны закону.

Данные причины вызывают необходимость осторожного подхода к проблемам государственного вмешательства в экономические процессы. Любое решение в пользу усиления или ослабления степени государственного регулирования, а также относительно форм такого регулирования должно быть тщательно обосновано.

Enter topic text here.


План семинарского занятия

Тема 14. ТЕОРИЯ ОБЩЕСТВЕННОГО ВЫБОРА

1. Методология анализа общественного выбора. Концепция «экономического человека». Методологический индивидуализм. Политика как обмен.

2. Модель взаимодействия политиков и избирателей. Общественный выбор при прямой демократии. Модель медианного избирателя. Общественный выбор при представительной демократии. Парадокс голосования.

3. Модель конкуренции групп давления за политическое влияние. Лоббизм. Логроллинг.

4. Модель бюрократии. Теория поиска ренты.

5. Политико-экономический цикл.

6. Проблемы эффективности государственного вмешательства в экономику.

Литература: [1, с. 17–38; 4, c. 369–390; 5, c. 342–361; 6, c. 448–467; 7, с. 306–313; 9, с. 374 – 392; 10, c. 679–687; 12, c. 380–410].

Enter topic text here.


Тесты

Тесты

1. К основным сферам анализа теории общественного выбора относятся:

а) спрос, предложение, рыночное регулирование;

б) избирательный процесс, деятельность депутатов, теория бюрократии, политика регулирования;

в) эффективность общественного производства;

г) культура, наука, образование, здравоохранение.

2. Теория общественного выбора предполагает, что действия и выбор людей, выполняющих государственные обязанности, определяются:

а) национальными традициями политической жизни;

б) заботой об общественном благе;

в) их собственными интересами;

г) советами политических консультантов.

3. Политическая рента – это:

а) политическая карьера, которую могут делать богатые люди, используя свое личное богатство и экономическое влияние;

б) экономическая выгода, полученная при использовании политического процесса;

в) денежный доход, получаемый депутатом;

г) нет правильного ответа.

4. Лоббизм – это:

а) процесс влияния групп с «особыми интересами» на принятие решений законодателей;

б) взаимная поддержка депутатов путем обмена голосов при принятии законодательных решений;

в) процесс регулирования рынка государственными структурами;

г) все ответы правильны.

5. К причинам несостоятельности государственного регулирования экономики (с позиций теории общественного выбора) относятся:

а) отсутствие механизмов стимулирования труда;

б) редкость и ограниченность природных ресурсов;

в) наличие демократических основ управления;

г) несовершенство политического процесса, ограниченный контроль над бюрократией, растянутость во времени процессов принятия и реализации политических решений.

6. В эффекте «бочонка с салом» следует считать «салом»:

а) наказы избирателей депутатам;

б) постановления правительства;

в) указы президента;

г) предложения, удовлетворяющие интересы отдельных групп депутатов.

7. Медианный избиратель – это избиратель, который:

а) голосует только за депутатов центристской партии;

б) обладает средними умственными данными;

в) одинаково симпатизирует всем политическим партиям;

г) имеет интересы, лежащие в середине шкалы интересов данного общества.

8. Логроллинг – это:

а) принцип проведения парламентских слушаний по вопросам национальной безопасности;

б) принцип, ограничивающий деятельность депутатов по разработке определенных законов;

в) практика взаимной поддержки депутатов путем «торговли» голосами;

г) все ответы правильные.

9. К несовершенствам политического процесса можно отнести:

а) лоббизм;

б) логроллинг;

в) поиск политической ренты;

г) все ответы верны.

Показать правильные ответы Правильные ответы 1. б); 2. в); 3. б); 4. а); 5. г); 6. г); 7. г); 8. в); 9. г).

Enter topic text here.


«Бочонок с салом»

«Бочонок с салом» («pork barrel») – классическая форма логроллинга, закон, включающий набор небольших локальных проектов.


Группы со специальными интересами

Группы со специальными интересами (groups with special interests) – совокупность индивидов, для которых одни и те же мероприятия вызывают однонаправленные изменения полезности.


Лоббизм

Лоббизм (lobbying) – влияние групп избирателей с особыми интересами на представителей власти (законодательной или исполнительной) с целью принятия выгодного для этой группы решения.


Логроллинг

Логроллинг (logrolling) – практика взаимной поддержки законодательных инициатив путем обмена голосами.


Модель медианного избирателя

Модель медианного избирателя (median voter model) – модель, характеризующая существующую в рамках прямой демократии тенденцию, согласно которой принятие решений осуществляется в соответствии с интересами избирателя-центриста (человека, занимающего место в середине шкалы интересов данного общества).


Парадокс голосования

Парадокс голосования (paradox of voting) – ситуация, возникающая в случаях, когда голосование, основанное на принципе большинства, не обеспечивает выявления действительных предпочтений общества.


Поиск политической ренты

Поиск политической ренты (political rent seeking) – политическая деятельность, направленная на получение рентных доходов.


Политический деловой (политико-экономический) цикл

Политический деловой (политико-экономический) цикл (political business cycle) – ускорение темпов экономического роста перед выборами, сменяющееся снижением его темпов после выборов.


Правило большинства

Правило большинства (majority rule) – правило политического выбора, согласно которому выбор осуществляется на основе предпочтений большинства голосующих. В этом случае принятые решения отличаются неравенством и неэффективностью.


Правило единогласия

Правило единогласия (unanimity rule) – правило голосования, согласно которому решение принимается только в том случае, если за него проголосуют все участвующие в голосовании. В этом случае учитываются предпочтения и мнения всех членов общества.


Представительная демократия

Представительная демократия (representative democracy) – политическая система, при которой население выбирает только политических руководителей государства, осуществляющих управление страной в интересах избирателей.


«Провалы» (фиаско) государства (правительства)

«Провалы» (фиаско) государства (правительства) (government failure) – случаи, когда государство (правительство) не способно обеспечить эффективное распределение и использование общественных ресурсов в соответствии с принятым в обществе представлением о справедливости.


Прямая демократия

Прямая демократия (direct democracy) – политическое устройство общества, при котором все решения принимаются путем голосования всех членов общества.


Рациональное неведение

Рациональное неведение (rational ignorance) – ситуация, когда избиратели не видят пользы от участия в политическом процессе.


Теория общественного выбора

Теория общественного выбора (public choice theory) – раздел экономической науки, изучающий закономерности выбора путей деятельности правительства в области экономики и то, каким образом осуществляется этот выбор под давлением демократической системы.


Экономика бюрократии

Экономика бюрократии (economics bureaucracy) – система организаций, удовлетворяющая как минимум двум критериям: во-первых, она не производит экономические блага, имеющие ценностную оценку, и, во-вторых, часть своих доходов она извлекает из источников, не связанных с продажей результатов своей деятельности.


Вопросы к экзамену

Вопросы к экзамену

Тема 14

1. Методология анализа общественного выбора.

2. Модель взаимодействия политиков и избирателей.

3. Модель конкуренции групп давления за политическое влияние.

4. Модель бюрократии.

5. Политико-экономический цикл.

6. Проблемы эффективности государственного вмешательства в экономику.

Enter topic text here.


Методические указания для самостоятельной работы

 Top Previous

МИНИСТЕРСТВО СЕЛЬСКОГО ХОЗЯЙСТВА

И ПРОДОВОЛЬСТВИЯ РЕСПУБЛИКИ БЕЛАРУСЬ

ГЛАВНОЕ УПРАВЛЕНИЕ ОБРАЗОВАНИЯ, НАУКИ

И КАДРОВОЙ ПОЛИТИКИ

Учреждение образования

«БЕЛОРУССКАЯ ГОСУДАРСТВЕННАЯ

ОРДЕНОВ ОКТЯБРЬСКОЙ РЕВОЛЮЦИИ

И ТРУДОВОГО КРАСНОГО ЗНАМЕНИ

СЕЛЬСКОХОЗЯЙСТВЕННАЯ АКАДЕМИЯ»

Кафедра экономической теории

С. А. Константинов, И.Т.Эйсмонь

МИКРОЭКОНОМИКА

Методические указания по изучению дисциплины
и самостоятельной работы для студентов, обучающихся по

специальностям 6-05-0311-03 «Мировая экономика»,

6-05-0411-02 Финансы и кредит, 6-05-0811-04 Агробизнес,

6-05-0411-01 Бухгалтерский учёт, анализ и аудит,

, 1-25 01 10 Коммерческая деятельность, 1-26 02 03 Маркетинг,

Горки

БГСХА

2023

УДК 330.1(075)

ББК 65.012.2.я73

К65

Рекомендовано методической комиссией

экономического факультета.

Протокол № 2 от 27 октября 2023 г.

Авторы:

доктор экономических наук, профессор, академик МААО С. А. Константинов;

старший преподаватель И. Т. Эйсмонт

Рецензенты:

доктор экономических наук, заведующая кафедрой

экономики и организации производства

УО «Могилевский государственный университет

продовольствия» А. Г. Ефименко;

кандидат экономических наук, доцент Г. В. Миренкова

К65

Микроэкономика: методические указания по изучению дисциплины и самостоятельной работы / С. А. Константинов, И. Т. Эйсмонт. – Горки: БГСХА, 2023. – 77 с.

Приведены указания по изучению дисциплины и самостоятельной работы, перечень вопросов по микроэкономике, определения ключевых понятий и терминов, тесты и задачи по каждой теме программы, литература.

Для студентов, обучающихся по специальностям 1-25 01 04 Финансы и кредит, 1-25 01 08 Бухгалтерский учет, анализ и аудит, 1-25 01 10 Коммерческая деятельность, 1-26 02 03 Маркетинг,1-74 01 01 Экономика и организация производства в отраслях агропромышленного комплекса, 1-25 01 03 Мировая экономика.

УДК 330.1(075)

ББК 65.012.2.я73

© УО «Белорусская государственная

сельскохозяйственная академия», 2023

ВВЕДЕНИЕ

В условиях становления в Республике Беларусь социально ориентированной рыночной экономики одной из приоритетных задач является повышение эффективности функционирования субъектов хозяйствования. Микроэкономика как наука представляет собой именно то направление исследования экономической жизни общества, задачей которого является выявление закономерностей экономического поведения субъектов рынка – потребителей и производителей, осуществления ими выбора оптимальных решений в условиях ограниченности ресурсов.

Цель изучения учебной дисциплины:

развитие экономического мышления студентов, формирование у них фундаментальных знаний о закономерностях микроэкономических процессов и умения применять теоретические знания в процессе принятия управленческих решений.

Задачи изучения учебной дисциплины:

– развитие навыков анализа конкретных микроэкономических явлений;

– формирование понимания механизмов функционирования субъектов хозяйствования, рынков товаров и производственных ресурсов;

– овладение инструментами микроэкономического регулирования.

Учебная дисциплина относится к дисциплинам государственного компонента модуля «Экономика 1». Изучение дисциплины базируется на компетенциях, приобретенных ранее студентами при изучении дисциплин: «Высшая математика», «Экономическая теория».

Учебная дисциплина «Микроэкономика» использует понятия и принципы, которые заложены в курсе «Экономическая теория». «Микроэкономика» связана с учебной дисциплиной «Высшая математика», поскольку используются такие методы познания, как предельный и функциональный анализ, графический метод, экономические модели.

Знание учебной дисциплины «Микроэкономика» необходимо для последующего изучения учебной дисциплины «Макроэкономика», так как невозможно понять макроэкономические процессы, не зная, как поведут себя в конкретной рыночной ситуации субъекты хозяйствования на микроуровне.

Микроэкономика является теоретической основой изучения учебных дисциплин «Макроэкономика» и «Экономика организации (предприятия)».

В результате изучения учебной дисциплины студент должен закрепить и развить следующую компетенцию:

БПК – 5. Понимать поведение потребителей и организаций в рыночной экономике, механизмы ценообразования на товарных и ресурсных рынках, условия общего экономического равновесия, направления, инструменты и границы государственной микроэкономической политики, применять теоретические знания для принятия оптимальных решений в условиях экономического выбора.

В рамках образовательного процесса по данной учебной дисциплине студент должен приобрести не только теоретические и практические знания, умения и навыки по специальности, но и развить свой ценностно-личностный, духовный потенциал, сформировать качества патриота и гражданина, готового к активному участию в экономической, производственной, социально-культурной и общественной жизни страны.

В результате изучения дисциплины студент должен

знать:

– основные понятия и принципы учебной дисциплины «Микроэкономика»;

– основы поведения потребителей и производителей в рыночной экономике;

– механизмы ценообразования на товарных и ресурсных рынках;

– условия общего равновесия и экономической эффективности;

– направления, методы и экономические границы государственной микроэкономической политики.

уметь:

– анализировать микроэкономические процессы, происходящие в Республике Беларусь и за рубежом;

– использовать теоретические знания для принятия оптимальных решений в условиях экономического выбора;

– аргументированно отстаивать свою точку зрения в дискуссиях по актуальным проблемам микроэкономики;

– решать задачи и тесты, закрепляющие учебный материал.

владеть:

– базовыми теоретическими знаниями для решения практических задач;

– междисциплинарным подходом при решении макроэкономических проблем;

– современными средствами коммуникации;

– методами оценки конкурентоспособности и экономической эффективности разрабатываемых технологий.

Учебная дисциплина изучается студентами на 1 курсе 2 семестре. Рекомендуемая форма текущей аттестации – экзамен.

Тематический план учебной дисциплины. На изучение учебной дисциплины всего отведено 122 часа; в том числе аудиторных – 68, из них лекции составляют 34 часа, семинарские занятий 34 часа; на самостоятельную работу отводится 54 часа.

Форма контроля знаний – экзамен.

Примерное распределение часов по темам представлено в таблице.

№ Темы | Название тем |
 |  | Аудиторные | В том числе |  | Самостоятельная работа | Форма контроля знаний
 |  |  | Лекции | Практические (семинарские) занятия
1 | Предмет микроэкономики | 4 | 2 | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
2 | Теория поведения потребителя | 4 | 2 | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
3 | Рыночное поведение конкурентной фирмы | 8 | 4 | 4 | 2 | Устный опрос, доклады, тесты. прием модуля..
4 | Чистая монополия | 4 | 2 | 2 | 2 | Устный опрос, доклады, тесты. прием модуля.
5 | Монополистическая конкуренция | 3 | 2 | 1 | 4 | Устный опрос, доклады, тесты. прием модуля.
6 | Олигополия | 7 | 4 | 3 | 4 | Устный опрос, доклады, тесты. прием модуля.
7 | Рынки производственных ресурсов. Рынок труда | 6 | 2 | 4 | 4 | Устный опрос, доклады, тесты. прием модуля.
8 | Рынок капитала. Предпринимательская способность и экономическая прибыль | 6 | 2 | 4 | 6 | Устный опрос, доклады, тесты. прием модуля.

Продолжение таблицы

9 | Рынок земли | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты. прием модуля.
10 | Общее равновесие и общественное благосостояние | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты. прием модуля.
11 | Внешние эффекты | 4 | 2 | 2 | 4 | Устный опрос, доклады, тесты. прием модуля.
12 | Информация, неопределенность и риск в экономике | 3 | 2 | 1 | 6 | Устный опрос, доклады, тесты. прием модуля.
13 | Общественные блага | 3 | 2 | 1 | 2 | Устный опрос, доклады, тесты. прием модуля.
14 | Теория общественного выбора | 4 | 2 | 2 | 6 | Устный опрос, доклады, тесты. прием модуля.
 | ВСЕГО ЧАСОВ | 68 | 34 | 34 | 54 | Экзамен

СПИСОК РЕКОМЕНДУЕМОЙ ЛИТЕРАТУРЫ

Нормативные и законодательные акты

1.Конституция Республики Беларусь 1994 года (с изменениями и допол-нениями, принятыми на республиканских референдумах 24 ноября 1996 г., 17 октября 2004 г. и 27 февраля 2022 г.). – Минск: Национальный центр правовой информации Республики Беларусь, 2022. – 80 с.

2.Гражданский кодекс Республики Беларусь: [от 7 декабря 1998 г.: принят Палатой представителей 28 октября 1998 г.: одобрен Советом Республики 19 ноября 1998 г.]. – Минск: Национальный центр правовой информации Республики Беларусь, 2019. – 653 с.

3.Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2030 года // Экономический бюллетень Научно-исследовательского экономического института Министерства экономики Республики Беларусь. – 2015. – № 4. – С. 6–99.

Основная литература:

4.Микроэкономика: учеб. пособие / В.А. Воробьев [и др.]; / под ред. В.А. Воробьева, А. М. Филипцова. – Минск: БГЭУ, 2020. – 234 с.

5.Микроэкономика: учебное пособие для студентов экономических специальностей учреждений образования, обеспечивающих получение высшего сельскохозяйственного образования / С. А. Константинов [и др.]; под ред. С. А. Константинова, В. А. Воробьева, Л. В. Пакуш, А. М. Филипцова. – Минск: ИВЦ Минфина, 2007. – 369 с.

6.Микроэкономика: основы микроанализа и белорусская практика: учебное пособие для студентов учреждений высшего образования 1-й ступени получения высшего образования / И. М. Лемешевский. – 6-е изд., переработанное. – Минск: ФУ АинФОРМ, 2013. – 400 с.

Дополнительная литература:

7.Басовский, Л. Е. Микроэкономика: учебник / Л. Е. Басовский, Е. Н. Басовская. – М.: ИНФРА-М, 2018. – 224 c.

8.Белорусский путь развития (вопросы и ответы): справочник / М. Г. Жилинский [и др.]. – Минск: Академия управления при Президенте Республики Беларусь, 2017. – 184 с.

9.Курс микроэкономики: учебник / Р. М. Нуреев. – 3-е изд. – М.: Норма, Инфра-М, 2017. – 623 с.

10.Левина, Е. А. Микроэкономика: учебник и практикум для бакалавриата и магистратуры / Е. А. Левина, Е. В. Покатович. – М.: Юрайт, 2019. – 672 с.

11.Мельник, В. А. Основы идеологии белорусского государства: учебник / В.А. Мельник. – Минск: «Вышэйшая школа», 2017. – 65 с.

12.Микроэкономика / Г. Мэнкью, М. Тейлор. – 3-е изд. – СПб. [и др.]: Питер, Прогресс книга, 2019. – 684 с.

13.Микроэкономика: практический подход: учебник / [А.Г. Грязнова и др.]; под ред. А.Г. Грязновой, А.Ю. Юданова; ФГОБУ ВПО "Финансовый ун-т при Правительстве Рос. Федерации". – 8-е изд., стер. – М.: КНОРУС, 2018. – 680 с.

14.Микроэкономика: Сборник задач по учебной дисциплине /С. А. Константинов [и др.]; под общ. ред. С. А. Константинова, И. Т. Эйсмонт. – Горки: БГСХА, 2021. – 60 с.

15.Микроэкономика: учебник / [Н. Е. Бондаренко и др.]. – М.: Инфра-М, 2018. – 413 с.

16.Микроэкономика: учебник / М. Ю. Малкина. – М.: Инфра-М, 2017. – 393 с.

17.Микроэкономика: учебник / [А. А. Вершинина и др.]. – М.: Юрайт, 2018. – 323 с.

18.Микроэкономика: учебник / Г. С. Вечканов, Г. Р. Вечканова. – 5-е изд. – СПб. [и др.]: Питер, Питер Пресс, 2017. – 479 с.

19.Микроэкономика: учебник / И. Г. Лукманова, Е. В. Нежникова, О. В. Папельнюк. – 2-е изд. – М.: Издательство АСВ, 2018. – 306 с.

20.Микроэкономика: учебник / Л. Е. Басовский, Е. Н. Басовская. – М.: Инфра-М, 2018. – 223 с.

21.Микроэкономика: учебник и практикум / П. Д. Шимко. – М.: Юрайт, 2018. – 238 с.

22.Микроэкономика: учебное пособие / М. И. Ноздрин-Плотницкий. – Минск: Мисанта, 2020. – 369 с.

23.Никулина, И. Н. Микроэкономика: учебник / И. Н. Никулина. – Москва: ИНФРА-М, 2020. – 553 с.

24.Серяков, С. Г. Микроэкономика: учебник / С. Г. Серяков. – М.: Магистр: ИНФРА-М, 2020. – 416 с.

25.Экономическая теория. Микроэкономика – 1, 2. Мезоэкономика: учебник / [Г. П. Журавлева и др.]. – 9-е изд. – М.: Дашков и К°, 2019. – 933 с.

Интернет-источники

26.Официальный сайт Президента Республики Беларусь[Электронный ресурс]. – Путь доступа: www.president.gov.by.

27.Официальный сайт Республики Беларусь [Электронный ресурс]. – Путь доступа: www/belarus.by.

28.Официальный сайт Советаминистров Республики Беларусь [Электронный ресурс]. – Путь доступа: www.government.gov.by.

Тема 1. ПРЕДМЕТ МИКРОЭКОНОМИКИ

1. Предмет микроэкономики. Принятие решений субъектами рынка в условиях экономического выбора. Применение микроэкономической теории.

2. Методы и принципы микроэкономического анализа. Предельный и функциональный анализ. Равновесный подход к исследованию экономических явлений и процессов. Моделирование экономических процессов.

Ключевые понятия и термины

Абстракция (abstraction) – метод познания, основанный на выделении главного в объекте исследования и отвлечении (абстрагировании) от несущественного, случайного, временного, непостоянного.

Анализ (analysis) – метод научного исследования (познания) явлений и процессов, в основе которого лежит изучение составных частей, элементов изучаемой системы.

Аналогия (analogy) – метод познания, предполагающий перенос свойств с известного явления или процесса на неизвестные. При этом могут использоваться достижения в различных областях знаний.

Дедукция (deduction) – метод познания, предполагающий умозаключения от общего к частному.

Индукция (induction) – метод познания, базирующийся на умозаключениях от частного к общему.

Метод (method, procedure) – способ познания, исследования явлений природы и общественной жизни.

Микроэкономика (microeconomics) – раздел экономической науки, изучающий деятельность отдельных агентов (индивидов, домохозяйств, фирм и др.) и их поведение на отраслевых рынках.

Нормативная экономическая наука (normative economics) – направление экономической науки, основанное на оценочных суждениях людей относительно того, какой должна быть экономика; трактует проблемы экономических целей и экономической политики.

Предельный анализ (marginal analysis) – поиск оптимального значения переменной, экономического показателя, производимый путем сравнения издержек и выгод, которые могли бы быть вызваны изменением значения данной переменной.

Проблема минимизации издержек (economizing problem) – проблема, заключающаяся в том, что материальные потребности общества безграничны, а имеющиеся ресурсы для производства товаров и услуг, которые удовлетворяют эти потребности, ограничены (редки); неспособность производить неограниченный объем товаров и услуг.

Синтез (syntheses) – метод познания, основанный на соединении отдельных частей явления, изучаемых в процессе анализа, в единое целое.

Экономика (economics, economic) – народное хозяйство, включающее отрасли материального производства и непроизводственной сферы; научная дисциплина, занимающаяся изучением секторов (промышленность, сельское хозяйство, услуги и т. д.) и отраслей хозяйства страны или отдельных ее регионов, а также некоторых условий и элементов производства.

Экономическая модель (economic model) – упрощенная картина действительности; абстрактное обобщение.

Экономическая система (economic system) – исторически возникшая или установленная, действующая в стране совокупность принципов, правил, законодательно закрепленных норм, определяющих форму и содержание основных экономических отношений, возникающих в процессе производства, распределения, обмена и потребления экономического продукта.

Экономические институты (economic institutions) – ряд норм и правил, которые выполняют функции ограничений поведения экономических агентов и упорядочивают взаимодействие между ними, а также соответствующие механизмы контроля за соблюдением данных правил.

Экономические переменные (economic variables) – измеримые количества (объем готовой продукции) или суммы денег (цены), которые могут принимать различные значения.

Экономический агент (economic agent): 1. Субъект экономических отношений, участвующий в производстве, распределении, обмене и потреблении экономических благ; 2. Юридическое или физическое лицо, выполняющее в экономике определенную функцию от собственного имени или по поручению других лиц (групп лиц).

Экономический выбор (economic choice) – выбор наилучшего среди альтернативных вариантов, при котором достигается максимизация полезности в результате использования ограниченных ресурсов. Рациональность выбора предполагает анализ выгод и затрат.

Экономический закон (economic act) – наиболее существенные, устойчивые, постоянно повторяющиеся объективные причинно-следственные связи и взаимозависимости явлений и процессов.

Экономический человек (economic man): 1. Концепция экономической теории, в соответствии с которой индивиды поступают так, чтобы максимизировать полезность при наборе ограничений, самым очевидным из которых является доход; 2. Главный творческий субъект рыночной экономики, который имеет свободу выбора и принимает рациональные и оптимальные решения с учетом всех имеющихся условий, возможностей и информации в соответствии со своими индивидуальными предпочтениями, интересами и целями.

Литература: [4, с. 7–30;5, с. 1–43; 6, с. 6–30; 7, с. 7–26; 9, с. 5–23; 12, с. 11–26; 14, с. 9–21].

Темы рефератов и докладов

1.Функции и графики в микроэкономическом анализе.

2.Возможности и задачи микроанализа.

Тесты

1. Наиболее полным определением предмета микроэкономики является:

1)эффективное использование ограниченных ресурсов;

2)максимальное удовлетворение потребителей;

3)производство благ и их распределение;

4)изучение поведения людей и предприятий относительно производства, распределения и потребления товаров;

д) поведение экономических субъектов рынка в условиях экономического выбора.

2. Какое из этих положений не имеет отношения к определению предмета микроэкономики?

а) эффективное использование ресурсов;

б) неограниченные производственные ресурсы;

в) максимальное удовлетворение потребностей;

г) духовные потребности.

3. Что из перечисленного изучает микроэкономика?

а) производство в масштабе всей экономики;

б) численность занятых в народном хозяйстве;

в) общий уровень цен;

г) производство сахара и динамику его цены.

4. Если экономические обобщения основываются на фактах, то такой метод анализа является:

а) описательным;

б) гипотетическим;

в) индуктивным;

г) дедуктивным.

5. Позитивная микроэкономика изучает:

а) «что есть»;

б) «что должно быть;

в) предполагаемые тенденции в экономическом развитии;

г) оценочные суждения.

6. Противоположностью метода анализа является:

а) гипотеза;

б) дедукция;

в) индукция;

г) синтез.

7. Научная абстракция – это метод, состоящий в:

а) разложении целого на составные элементы;

б) мысленном отвлечении от несущественных сторон;

в) обобщении данных, добытых анализом;

г) движении мысли от частного к общему.

8. Противоположностью метода дедукции является:

а) синтез;

б) гипотеза;

в) индукция;

г) анализ.

9. Синтез – это метод исследования, заключающийся в:

а) соединении различных элементов, сторон объекта в единое целое (систему);

б) мысленном отвлечении от несущественных сторон;

в) разложении целого на составные элементы;

г) умозаключении от общего к частному.

10. Какое утверждение является позитивным?

а) если сокращается производство масла, то будет увеличиваться производство пушек;

б) производство масла должно быть больше, чем производство пушек;

в) производство масла и производство пушек должно соответствовать потребностям государства;

г) производство масла и производство пушек должно соответствовать спросу экономических субъектов.

11. Термин «предельный» в микроэкономике означает:

а) небольшое изменение экономической величины;

б) максимальное изменение экономической величины;

в) дополнительное изменение экономической величины;

г) очень большое изменение экономической величины.

12. К методам микроэкономического анализа не относятся:

1)предельный;

2)функциональный;

3)научной абстракции;

4)моделирования;

д) агрегирования (совокупных величин).

Ответы: 1. д); 2. б); 3. г); 4. в); 5. а); 6. г); 7. б); 8. в); 9. а); 10. а);
11. в); 12. д).

Тема 2. ТЕОРИЯ ПОВЕДЕНИЯ ПОТРЕБИТЕЛЯ

1.Ординалистский подход к оценке потребителем общей полезности потребляемых благ. Аксиомы ординалистского подхода. Функция полезности и кривые безразличия потребителя. Свойства кривых безразличия. Предельная норма замещения. Карта кривых безразличия.

2.Бюджетное ограничение. Бюджетная линия потребителя, ее свойства.

3.Графическая интерпретация равновесия потребителя.

4.Изменение дохода потребителя и сдвиги бюджетной линии. Кривая «доход–потребление». Сдвиги кривой индивидуального спроса. Кривые Энгеля.

5.Изменение цены товара и сдвиги бюджетной линии. Кривая «цена–потребление». Построение кривой индивидуального спроса. Эффект дохода и эффект замещения. Совокупный эффект цены.

Ключевые понятия и термины

Бюджетная линия (budget line) – это прямая, точки которой показывают наборы благ, при покупке которых доход потребителя тратится полностью.

Закон убывающей предельной полезности (первый закон Госсена) (law of diminishing marginal utility) – экономический закон, гласящий, что по мере того как потребитель увеличивает потребление товара или услуги (потребление всех других товаров остается фиксированным), полезность каждой дополнительной единицы товара или услуги сокращается.

Индивидуальный спрос (individual demand) – спрос конкретного потребителя – это соответствующий каждой цене объем благ, который тот или иной потребитель хотел бы купить на рынке.

Карта кривых безразличия (map of indifference curves) – множество кривых безразличия, соответствующих всем возможным уровням полезности для данного потребителя.

Кривая «доход – потребление» («income – consumption» curve) – соединяет все точки равновесия на карте кривых безразличия, соответствующие различным величинам дохода; она показывает, как потребительский набор изменяется в зависимости от дохода потребителя.

Кривая «цена – потребление» («price – consumption» curve) – кривая, связывающая все точки равновесия потребителя при изменении в ценах.

Кривая безразличия (indifference curve) – показывает различные комбинации двух экономических благ, имеющих одинаковую общую полезность для потребителя.

Кривая Энгеля (Engel curve) – кривая, показывающая зависимость величины потребления товара от изменения дохода потребителя.

Полезность (utility) – категория, характеризующая меру удовольствия, пользы или удовлетворенности, которые получают люди от потребления товаров или услуг.

Правило максимизации полезности (второй закон Госсена) (rule of utility maximization) – потребитель максимизирует свою полезность, распределяя доход таким образом, что каждая последняя денежная единица, затраченная на приобретение любого блага, приносит одинаковую предельную полезность.

Предельная норма замещения (marginal rate of substitution) – количество, на которое потребление одного из двух благ должно быть увеличено (или уменьшено), чтобы полностью компенсировать потребителю уменьшение (или увеличение) потребления другого блага на одну дополнительную (предельную) единицу.

Рыночный спрос (market demand) – характеризует общий объем спроса всех потребителей при каждой данной цене блага.

Эффект дохода (income effect) – это изменение спроса на товар только как результата колебания покупательной способности денежного дохода, вызванного, в свою очередь, изменением цен.

Эффект замещения (substitution effect) – изменение величины спроса на товар как результат изменения его цены по отношению к ценам других товаров.

Литература: [4, с. 26–58; 5, с. 41–66; 6, с. 120–157; 7, с. 52–72; 9, с. 24 – 63; 10,
с. 456–476; 12, с. 21–51; 14, с. 53–90].

Темы рефератов и докладов

1. Свобода выбора, суверенитет и рациональность потребителя.

2. Практическое применение теории потребительского выбора.

Тесты

1. Способность экономического блага удовлетворять одну или несколько человеческих потребностей:

1)необходимость;

2)желание;

3)польза;

4)полезность;

5)спрос.

2. Общая полезность – это:

1)суммарное удовлетворение, которое человек получает от потребления данного количества блага или набора благ;

2)удовлетворение, которое человек получает от потребления последней единицы блага;

3)удовлетворение, которое человек получает в среднем от потребленного количества благ;

4)удовлетворение, которое человек получает от каждой последующей единицы блага;

5)нет верного ответа.

3. Максимум общей полезности достигается, когда:

1)предельная полезность равна нулю;

2)предельная полезность имеет максимальное значение;

3)предельная полезность имеет отрицательное значение;

4)предельная полезность равна единице;

5)предельная полезность равна предельным издержкам.

4. Полезность каждой дополнительной единицы потребленного блага называется:

1)предельная полезность;

2)общая полезность;

3)предельные издержки;

4)предельный доход;

5)предельная производительность.

5. Кривая, которая показывает различные комбинации двух экономических благ, имеющих одинаковую полезность для потребителя:

1)линия бюджетного ограничения;

2)кривая безразличия;

3)изокоста;

4)кривая спроса;

5)кривая средних издержек.

6. Кривая, показывающая, какие потребительские наборы можно приобрести при данном бюджете потребителя:

а) кривая безразличия;

б) линия бюджетного ограничения;

в) кривая «цена – потребление»;

г) изокванта;

д) кривая спроса.

7. Кривая безразличия показывает различные комбинации двух благ, имеющих:

1)одинаковую полезность;

2)разную полезность;

3)одинаковую цену;

4)одинаковый уровень денежного дохода;

5)различные предпочтения.

8. Положение и наклон кривой безразличия для отдельного потребителя обусловлены:

1)размерами дохода;

2)ценами покупаемых благ;

3)предельной нормой замещения;

4)вкусами потребителей;

5)законом спроса.

9. Предельная норма замещения блага Y благом X означает:

1)от какого количества единиц блага Y потребитель готов отказаться, чтобы приобрести дополнительную единицу блага Х;

2)сколько единиц блага Х потребитель приобретет, когда цена блага Y уменьшится на единицу;

3)в какой степени увеличится предельная полезность, если потребление благ Х и Y увеличится на единицу;

4)сколько единиц блага Х потребитель приобретет, когда его доход возрастет;

5)все ответы верны.

10. Бюджетная линия показывает:

1)различные комбинации двух благ, которые потребитель может приобрести за равный доход;

2)различные комбинации двух благ, одно из которых потребитель может приобрести, полностью истратив свой доход;

3)различные комбинации двух благ, которые потребитель может приобрести за разный доход;

4)равные комбинации двух благ, которые потребитель может приобрести за равный доход;

5)различные комбинации двух благ, имеющих одинаковую полезность.

11. Если доход увеличивается при неизменных ценах, то бюджетная линия:

1)сдвигается параллельно вправо;

2)сдвигается параллельно влево;

3)сдвигается только по одной из осей;

4)меняет угол наклона;

5)остается в том же положении.

12. Графическое равновесие потребителя – это:

1)любое пересечение кривой безразличия и бюджетной линии;

2)любая точка на бюджетной линии;

3)точка касания бюджетной линии и кривой безразличия;

4)любая точка на самой высокой из кривых безразличия;

5)все ответы верны.

Ответы: 1. г); 2. а); 3. а); 4. а); 5. б); 6. в); 7. а); 8. в); 9. а); 10. б);

11. а); 12. в).

Задача. Потребитель тратит 20 руб. в день на яблоки и апельсины. Предельная полезность яблок для него составляет 20 – 3х, где x –
количество яблок (в штуках). Предельная полезность апельсинов равна 40 – 5у, где y – количество апельсинов (в штуках). Цена яблока составляет 1 руб., цена апельсина – 5 руб. Какое количество яблок и апельсинов купит рациональный потребитель?

Решение. Точка касания кривой безразличия с бюджетным ограничением означает положение равновесие потребителя.

Бюджетное ограничение показывает, какие потребительские наборы можно приобрести на данную сумму денег: 20 = 1·х + 5·y

В состоянии равновесия отношение предельных полезностей равно отношению цен товаров:

,

Решаем систему уравнений:

1)х + 5у = 20,

2) [image] .

Из уравнения (1) определяем х = 20 – 5у и подставляем в уравнение (2) и определяем у:

100 – 15(20 – 5у) = 40 – 5у,

100 – 300 + 75у + 5у = 40,

80у = 240,

у = 3.

Значение y = 3 подставляем в уравнение 1 и определяем значение x:

x+ 5·3 = 20,

x = 5.

Ответ: рациональный потребитель купит 5 яблок и 3 апельсина.

Тема 3. РЫНОЧНОЕ ПОВЕДЕНИЕ КОНКУРЕНТНЫХ ФИРМ

1. Типы конкуренции и основные рыночные структуры в современной экономике.

2. Совершенная конкуренция и ее основные черты. Спрос на продукт и предельный доход совершенного конкурента.

3. Два подхода к определению оптимального объема выпуска фирмы: принцип сопоставления общего дохода с общими издержками, принцип сопоставления предельного дохода с предельными издержками. Равновесие фирмы – совершенного конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков).

4. Предельные издержки и кривая предложения фирмы в краткосрочном периоде. Отраслевое предложение в краткосрочном периоде.

5. Равновесие фирмы – совершенного конкурента в долгосрочном периоде. Долгосрочное предложение в конкурентной отрасли. Предложение отрасли с постоянными, возрастающими и убывающими издержками в долгосрочном периоде.

6. Совершенная конкуренция и эффективность.

Ключевые понятия и термины

Барьеры для вступления в отрасль (barriers for a branch) – легальное или естественное препятствие проникновению в отрасль новых фирм.

Безубыточность фирм (breakeven point) – состояние долгосрочного равновесия, при котором точка равновесия находится на кривой ATC, экономическая прибыль равна нулю, доход равен издержкам.

Долгосрочная кривая отраслевого предложения (long-run supply curve of industry) – кривая, которая показывает зависимость между ценой и количеством предлагаемого продукта в точках, где отрасль находится в равновесии.

Конкуренция (competition) – это состязательная борьба, соперничество между экономическими агентами за наиболее выгодные условия купли-продажи.

Конкурентная фирма (contestable market) – фирма, продающая товары на рынке совершенной конкуренции.

Краткосрочная кривая предложения (short-run supply curve) – часть кривой предельных издержек фирмы выше точки ее пересечения с кривой средних переменных издержек.

Максимизация прибыли (profit maximization) – выбор фирмой такого объема выпуска товара, при котором валовой доход превосходит общие издержки на наибольшую величину.

Монополистическая конкуренция (monopolistic competition) – рыночная структура, при которой существует много продавцов, предлагающих товары, являющиеся близкими, однако несовершенными заменителями. На таком рынке каждое предприятие может оказывать определенное влияние на цену своей продукции.

Монополия (monopoly) – тип рыночной структуры или фирма; безусловное доминирование на рынке одного продавца, обладающего рыночной властью и, следовательно, способностью устанавливать монопольно высокие цены и получать монопольную прибыль.

Несовершенная конкуренция (competition imperfect) – возникает на рынке в том случае, когда совершенная конкуренция не может существовать из-за того, что, хотя бы один продавец (или покупатель) достаточно силен, чтобы оказывать давление на рыночную цену.

Олигополия (oligopoly) – рынок, на котором несколько фирм продают стандартизированные или дифференцированные товары; рынок, доступ на который для других фирм затруднен и на котором действует сильная неценовая конкуренция.

Оптимальный выпуск (optimal positive output) – объем выпуска, позволяющий фирме максимизировать прибыль или минимизировать убытки и соответствующий точке, где предельный доход равен придельным издержкам.

Отрасль с возрастающими издержками (increasing-cost indus-
try) – отрасль, расширение производства в которой обусловлено вступлением в нее новых фирм и повышением в связи с этим цен на потребляемые ресурсы, а также с ростом издержек производства.

Отрасль с постоянными издержками (constant-cost industry) – отрасль, в которой расширение производства вследствие появления в ней новых фирм не оказывает влияния на цены потребляемых ресурсов, а также кривую издержек производства.

Отрасль с убывающими издержками (decreasing-cost industry) – отрасль, в рамках которой цены некоторых факторов производства снижаются при расширении выпуска.

Парадокс прибыли (paradox of profit) – ситуация, при которой в долгосрочном периоде при конкурентном равновесии экономическая прибыль фирмы стремится к нулю.

Принцип сопоставления валового дохода с валовыми издержками (total revenue-total cost approach) – метод установления объема производства, при котором достигается максимум экономической прибыли или минимум убытков, основанный на сравнении валового дохода (выручки) и валовых издержек фирмы при разных объемах производства.

Принцип сопоставления предельного дохода с предельными издержками (marginal revenue-marginal cost approach) – метод определения объема продукции, при котором экономическая прибыль максимальна (убытки минимальны), путем сравнения предельного дохода с предельными издержками.

Совершенная конкуренция (perfect competition) – такое состояние рынка, когда большое количество фирм продают стандартизированный продукт, и ни одна из них не обладает достаточной долей продаж для влияния на цену.

Структура рынка (market structure) – совокупность показателей состояния рынка, указывающих на число покупателей и продавцов, их доли в общем объеме покупок и продаж, степень стандартизации продукта, свободу входа на рынок и выхода из него; взаиморасположение и взаимосвязь составляющих рынок частей, устройство рынка.

Точка самоокупаемости (break-even point) – уровень производства, при котором величина издержек равна доходу (выручке), экономическая прибыль равна нулю.

Точка прекращения деятельности (shut-down point) – уровень цены, при котором покрываются только минимально возможные для фирмы при данном объеме производства средние переменные издержки.

Эффективность производства (productive efficiency) – производство товара с наименьшими издержками; использование минимального количества ресурсов для производства данного объема продукции; производство данного объема продукции при минимальных средних издержках, которые равны цене.

Эффективность распределения ресурсов (allocative efficiency) – распределение среди фирм и отраслей ресурсов, необходимых для обеспечения производства тех изделий, в которых больше всего нуждается общество (потребители); производство каждого изделия в условиях, когда предельные издержки равны цене.

Литература: [4, с. 59–87; 5, с. 86–107; 6, с. 184–224; 7, с. 159–177; 9, с. 118–155; 10, с. 501–530; 12, с. 52–77; 15, с. 90–119].

Темы рефератов и докладов

1. Применение модели совершенной конкуренции в экономике.

2. Выход из бизнеса в краткосрочном и долгосрочном периоде в конкурентной отрасли.

Тесты

1. Признак, который не относится к совершенной конкуренции:

1)множество продавцов и покупателей продукта;

2)самостоятельное установление фирмой цен;

3)однородность продукции;

4)свободный вход и выход других фирм на рынок данного продукта.

2. На рынке совершенной конкуренции количество продавцов:

1)один;

2)несколько;

3)большое;

4)все ответы верны.

3. Доля продаж каждой конкурентной фирмы в отраслевом объеме продаж составляет:

1)более 1 %;

2)менее 1 %;

3)100 %;

4)колеблется в значительных пределах.

4. Фирма в условиях совершенной конкуренции:

1)самостоятельно устанавливает цены;

2)принимает цену, заданную рынком;

3)цены устанавливают государственные органы;

4)ориентируется на цены фирмы-лидера.

5. При равновесии наиболее эффективное распределение ресурсов обеспечивает:

а) монополия;

б) олигополия;

в) совершенная конкуренция;

г) монополистическая конкуренция;

д) монопсония.

6. Кривая спроса на продукцию фирмы – совершенного конкурента:

1)имеет отрицательный наклон;

2)имеет положительный наклон;

3)вертикальная линия при данном объеме предложения;

4)горизонтальная линия при заданном уровне цены.

7. Для фирмы – совершенного конкурента:

1)цена продукта равна предельному доходу;

2)цена продукта больше предельного дохода;

3)цена продукта меньше предельного дохода;

4)нет устойчивой зависимости.

8. Кривая предельного дохода конкурентной фирмы:

1)имеет отрицательный наклон;

2)совпадает с кривой спроса фирмы;

3)имеет положительный наклон;

4)зависит от финансового состояния фирмы.

9. Конкурентная фирма в краткосрочном периоде получает максимальную прибыль при:

1)максимальном валовом доходе;

2)равенстве предельного дохода и предельных издержек;

3)при минимальных средних издержках;

4)минимальных валовых издержках.

10. Если конкурентная фирма работает с убытком в коротком периоде, то величина убытков должна быть:

1)меньше величины постоянных издержек;

2)больше величины постоянных издержек;

3)равна величине переменных издержек;

4)верного ответа нет.

11. Конкурентная фирма должна остановить производство, если:

1)общий доход меньше совокупных издержек;

2)цена продукта ниже средних общих издержек;

3)цена продукта ниже средних переменных издержек;

4)верного ответа нет.

12. Кривая предложения конкурентной фирмы в краткосрочном периоде:

1)совпадает с кривой предельного дохода;

2)совпадает с восходящим отрезком кривой предельных издержек, лежащим выше кривой средних переменных издержек;

3)совпадает с восходящим отрезком кривой средних издержек;

4)соответствует линии цены товара.

13. Конкурентная фирма в долгосрочном равновесии получает:

1)положительную экономическую прибыль;

2)убытки;

3)нулевую экономическую прибыль;

4)предельную прибыль.

14. В долгосрочном периоде конкурентная фирма выбирает объем выпуска продукции, при котором цена равна:

1)только предельным издержкам;

2)только минимальным средним издержкам;

3)только предельному доходу;

4)предельным издержкам, минимальным средним издержкам и предельному доходу.

Ответы: 1. б); 2. в); 3. б); 4. б); 5. в); 6. г); 7. а); 8. б); 9. б); 10. а);
11. в); 12. б); 13. в); 14. г).

Задача. Имеются следующие данные о фирме, действующей в условиях совершенной конкуренции при достижении минимального уровня средних переменных издержек:

P | q | TR | TC | FC | VC | AVCmin | AC | MC | Прибыль
3,0 |  |  |  | 6000 | 8000 |  | 3,50 |  |

Необходимо рассчитать недостающие показатели и сделать выводы об изменении объема выпуска в перспективе.

Решение:

1) TC = FC + VC = 6 000 + 8 000 = 14 000;

2) q = TC : AC = 14 000 : 3,50 = 4 000;

3) TR = P × q = 3,0 × 4 000 = 12 000;

4) AVCmin = VC : q = 8 000 : 4 000 = 2,0;

5) убытки фирмы равны TC – TR = 14 000 – 12 000 = 2 000;

6) фирма производит данный объем при AVCmin, следовательно,
MC = AVCmin = 2,0;

7) фирма работает с убытками, которые меньше величины постоянных издержек. Она должна расширить объем производства, учитывая равенство MC = MR(P), что позволит минимизировать убытки.

Тема 4. ЧИСТАЯ МОНОПОЛИЯ

1. Чистая монополия и ее основные черты. Факторы монополизации. Виды монополии.

2. Спрос на продукт и предельный доход монополиста. Равновесие фирмы-чистой монополии в краткосрочном периоде (максимизация прибыли, минимизация убытков).

3. Равновесие чистой монополии в долгосрочном периоде.

4. Ценовая дискриминация: условия, формы, последствия.

5. Чистая монополия и эффективность.

Ключевые понятия и термины

Барьеры для конкуренции (barriers to competition) – факторы, приводящие к ослаблению уровня соперничества по сравнению с его естественным уровнем и не связанные с состоянием издержек.

Естественная монополия (natural monopoly) – монополия, действия которой минимизируют долгосрочные отраслевые средние издержки.

Закрытая монополия (closed monopoly) – монополия, защищенная от конкуренции законодательными ограничениями, такими как патенты или лицензии.

Монополия (monopoly) – фирма либо ситуация на рынке, на которой действует такая фирма, в условиях отсутствия значимых конкурентов, т. е. выпускающая товар и (или) оказывающая услуги, не имеющие близких заменителей.

Монопольная власть фирмы (monopoly power) – наступает тогда, когда она имеет возможность воздействовать на цену своего товара, изменяя количество, которое она готова продать. Степень, до которой монополист может использовать свою монопольную власть, зависит от наличия близких заменителей на его товар и его доли на данном рынке.

Открытая монополия (open monopoly) – монополия, являющаяся единственным продавцом на рынке какого-либо продукта, но не имеющая какой-либо специальной защиты от конкуренции в виде патента или других ограничений вхождения в отрасль.

Чистая монополия (absolute monopoly) – положение на рынке товаров и услуг, характеризующееся наличием только одного продавца данного вида товара или услуги.

Фирма-монополист (the company has a monopoly) – обладает значительным контролем над ценой на продаваемый продукт.

Ценовая дискриминация (price discrimination) – монополистическая конкуренция, при которой в один и тот же момент один и тот же продукт продается разным покупателям по разным ценам, причем разница в ценах не оправдана различиями в издержках производства этого продукта. Обязательным условием ценовой дискриминации является отсутствие у покупателей возможности перепродажи продукта.

Х-неэффективность (X-inefficiency) – неспособность фирмы произвести любой заданный объем продукции при самых низких средних издержках производства.

Литература: [4, с. 103–114; 5, с. 108–123; 6, с. 225–232; 7, с. 198–216; 9, с. 156 – 176; 10, с. 531–548; 12, с. 78–110; 15, с. 120–131].

Темы рефератов и докладов

1. Монопсония и монопсоническая власть.

2. Ценовая дискриминация.

Тесты

1. Монополия – это:

а) господство ряда конкурентов на рынке;

б) единственный в отрасли производитель (продавец) товара, не имеющего заменителей;

в) несколько продавцов стандартизированного товара;

г) единственный в отрасли покупатель товара;

д) рыночная структура, в которой отсутствуют барьеры.

2. Монопсония – это рыночная структура, в которой:

1)действует только один покупатель;

2)существует небольшое число конкурирующих между собой производителей;

3)имеется только одна крупная фирма-производитель;

4)отсутствует контроль над ценами продукции.

3. Монополия связана с лицензированием деятельности, поскольку производится:

1)уникальный продукт;

2)качественный продукт;

3)широкий ассортимент;

4)модный продукт.

4. Индекс Херфиндаля – Хиршмана непосредственно показывает:

1)степень концентрации фирм на рынке;

2)рыночную власть фирмы;

3)тип рыночной структуры;

4)степень рыночной конкуренции.

5. Монополист, максимизирующий прибыль, будет снижать цену на свою продукцию, если:

1)средние издержки снижаются;

2)затраты на рекламу возрастают;

3)предельный доход выше предельных издержек;

4)предельный доход равен переменным издержкам.

6. У монополиста предельные издержки обычно меньше цены продукции, потому что:

1)цена меньше предельного дохода;

2)цена больше предельного дохода;

3)предельные издержки меньше средних издержек;

4)предельные издержки больше средних издержек.

7. Монополия характеризуется тем, что фирмы:

1)не могут свободно входить в рынок;

2)действуют на рынке в большом количестве;

3)обладают полной информацией о рыночных условиях;

4)выпускают дифференцированную продукцию.

8. Монополист, максимизирующий прибыль, будет снижать цену на свой продукт, если:

а) средние издержки снижаются;

б) затраты на рекламу возрастают;

в) предельный доход выше предельных издержек;

г) предельный доход равен переменным издержкам;

д) все предыдущие ответы неверны.

9. Ценовая дискриминация – это:

а) продажа по разным ценам одной и той же продукции различным покупателям;

б) различия в оплате труда по национальности или по полу;

в) эксплуатация трудящихся путем установления высоких цен на потребительские товары;

г) повышение цены на товар более высокого качества;

д) все предыдущие ответы неверны.

10. Конкуренция, при которой не соблюдается хотя бы одно условие свободной конкуренции, – это:

1)совершенная конкуренция;

2)позитивная конкуренция;

3)формальная конкуренция;

г) несовершенная конкуренция;

д) все ответы верны.

Ответы: 1. б); 2. а); 3. а); 4. а); 5. в); 6. б); 7. а); 8. в); 9. а); 10. г).

Тема 5. МОНОПОЛИСТИЧЕСКАЯ КОНКУРЕНЦИЯ

1. Монополистическая конкуренции и ее основные черты.

2. Равновесие фирмы-монополистического конкурента в краткосрочном периоде (максимизация прибыли, минимизация убытков).

3. Равновесие фирмы-монополистического конкурента в долгосрочном периоде. Безубыточность фирм.

4. Монополистическая конкуренция и эффективность. Избыточные производственные мощности.

5. Неценовая конкуренция. Дифференциация и усовершенствование продукта. Реклама. Издержки неценовой конкуренции.

Ключевые понятия и термины

Монополистическая конкуренция (monopolistic competition) – рынок, на котором многие фирмы продают дифференцированный продукт; рынок, доступ на который относительно свободен; рынок, на котором фирма обладает известным контролем над продажной ценой производимого товара и на котором действует значительная неценовая конкуренция.

Неценовая конкуренция (nonprice competition) – применяемые фирмами способы (кроме снижения цен на свою продукцию), с помощью которых они стараются увеличить объем продаж этой продукции; к этим способам относятся конкуренция в области дифференциации продуктов, реклама и меры по стимулированию сбыта.

Дифференцированный продукт (product differentiation) – продукт, который по каким-либо параметрам отличается от аналогичных, производимых другими фирмами; продукт, который подобен, но не идентичен другим, а, следовательно, не является их полным заменителем; продукт, который покупатели предпочитают покупать у одного продавца, несмотря на то, что цены у всех продавцов одинаковы.

Литература: [4, с. 115–142; 5, с. 124–137; 6, с. 232–248; 7, с. 218 – 225; 9, с. 195 – 211; 10, с. 555–568; 12, с. 111–128; 15, с. 145–148].

Темы рефератов и докладов

1. Реклама и ее роль в экономике.

2. Нормативный анализ монополистической конкуренции.

Тесты

1. Один из следующих признаков не относится к монополистической конкуренции:

1)много небольших фирм;

2)стандартизированная продукция;

3)сравнительно легкие условия входа и выхода;

4)некоторые ограничения в доступности информации.

2. Кривая спроса для монополистического конкурента является:

1)абсолютно эластичной;

2)абсолютно неэластичной;

3)более эластичной, чем у монополиста, но менее эластичной, чем у совершенного конкурента;

4) ломаной.

3. В условиях монополистической конкуренции фирма получает:

а) всегда экономическую прибыль;

б) прибыль только в коротком периоде;

в) прибыль только в длинном периоде;

г) нулевую экономическую прибыль в длительном периоде.

4. В условиях монополистической конкуренции для максимизации прибыли фирма должна соблюдать равенства:

а) средних издержек и цен;

б) предельных издержек и цен;

в) предельных издержек и предельного дохода;

г) предельного дохода и цен.

5. Монополистическая конкуренция эффективна и выгодна потребителям, потому что:

а) достигается эффективное использование ресурсов;

б) фирмы производят эффективный (с точки зрения рынка) объем продукции;

в) дифференциация продукта наиболее полно удовлетворяет потребности потребителей;

г) отсутствует ценовая конкуренция.

6. В условиях монополистической конкуренции широко используется:

а) ценовая конкуренция;

б) неценовая конкуренция;

в) недобросовестная конкуренция;

г) межотраслевая конкуренция.

7. Неценовая конкуренция не предполагает использование фирмами следующих способов:

а) рекламы;

б) совершенствования сервиса;

в) улучшения качества продукции;

г) недобросовестной конкуренции.

8. Ценовая конкуренция – это:

а) установление более низких цен, чем у конкурентов;

б) установление более высоких цен, чем у конкурентов;

в) установление цен, не покрывающих бухгалтерские издержки;

г) установление цен – как у фирм-лидеров.

9. Избыточные производственные мощности в условиях монополистической конкуренции – это:

а) мощности, занятые в производстве;

б) разница между объемом выпуска, соответствующим минимуму долгосрочных средних издержек, и объемом, выпускаемым фирмой;

в) мощности, сдающиеся в аренду;

г) мощности, находящиеся на капитальном ремонте.

Ответы: 1. б); 2. в); 3. г); 4. в); 5. в); 6. б); 7. г); 8. а); 9. б).

Задача. Фирма «А» производит бижутерию (тыс. штук в год) и действует на рынке монополистической конкуренции. Предельный доход этой фирмы описывается формулой MR = 20 – 2Q, ее предельные издержки в долгосрочном периоде (на возрастающем участке) – формулой МС = 3Q – 10. Если минимальное значение долгосрочных средних издержек (АСmin) составляет 11, то каков будет избыток производственных мощностей у этой фирмы?

Решение. Объем производства фирмы в условиях монополистической конкуренции задается условием MR = MC.

Следовательно, 20 – 2Qm = 3Qm – 10, Qm = 6 – таков объем производства при монополистической конкуренции.

Если бы фирма действовала в условиях совершенной конкуренции, то объем производства задавался бы условием МС = АСmin.

Тогда 3Qc – 10 = 11, Qc = 7 – таким было бы производство при совершенной конкуренции.

Таким образом, недогрузка производственных мощностей составляет Qc – Qm = 1 тыс. штук годового выпуска.

Ответ: 1 тыс. штук.

Тема 6. ОЛИГОПОЛИЯ

1. Олигополия и ее основные черты. Стратегическое взаимодействие фирм в условиях олигополии.

2. Типология моделей олигополии. Модели, основанные на кооперативной стратегии. Модели, основанные на некооперативной стратегии.

3. Проблема устойчивости цен в условиях олигополии. Модель ломаной кривой спроса.

5. Олигополия и эффективность.

6. Рыночная власть, её источники и показатели.

7. Антимонопольная политика государства: зарубежный опыт, особенности в Республике Беларусь.

Ключевые понятия и термины

Антимонопольная политика (antitrust policy) – совокупность мер и направлений, к которым относятся: ограничение монополизации рынка; контроль слияний и поглощений, ценовой дискриминации и других методов нечестной конкуренции; защита прав потребителя; защита и поддержка малого и среднего бизнеса.

Антимонопольный комитет (antitrust committee) – орган проведения государственной политики по развитию товарных рынков и конкуренции, ограничению монополистической деятельности и пресечению недобросовестной конкуренции.

Антитрестовское (антимонопольное) законодательство (antitrust laws) – пакет законов, направленных на ограничение деятельности монополий и развитие рыночной конкуренции.

Антимонопольное регулирование (antitrust policy) – политика, направленная на ограничение рыночной власти или предотвращение ее приобретения экономическими субъектами.

Барьеры на вхождение в отрасль (barriers to entry, entry restriction) – затруднения, встающие перед фирмами при попытке организации производства и сбыта в определенной отрасли. Могут быть связаны с государственными действиями (патенты, лицензии).

Ведомый, последователь (follower) – игрок (фирма), отвечающий на предшествующий ход лидера.

«Дилемма заключенного» («prisoner's dilemma») – игра, в которой неэффективный исход стратегически доминирует над Парето-эффек-тивным исходом. Существует возможность Парето-эффективного исхода, если игра повторяется неограниченное число раз.

Дифференциация продукта (product differentiation) – качественная разнородность однотипных продуктов, т. е. каждый товар в какой-то степени уникален и вместе с тем имеет массу более или менее похожих на него товаров-аналогов.

Дуополия, дуопсония (duopoly, duopsoniya) – частный случай олигополии или олигопсонии, когда в отрасли взаимодействуют две фирмы.

Жесткость цен (price discipline) – негибкость цен, присущая олигополии, не основанной на тайном сговоре. Повышение цены одной фирмой таит опасность захвата рынка ее конкурентами, сохранившими низкие цены. Понижение цен также может не привести к желательному росту объема продаж, так как конкуренты, точно так же понизив цены, сохранят свои квоты на рынке. Фирма-лидер не сможет увеличить число покупателей за счет других фирм. Кроме того, понижение цены может привести к ценовой войне.

Изопрофитная кривая (isoprofit curve) – линия, показывающая для обеих фирм всевозможные комбинации объемов продаж, обеспечивающих одинаковый уровень прибыли одной из фирм.

Индекс Херфиндаля, или Индекс Херфиндаля–Хиршмана (herfindahl–hirschman index), – используется для оценки степени монополизации отрасли, вычисляется как сумма квадратов долей продаж каждой фирмы в отрасли:

HHI = S12 + S22 +… + Sn2,

где S1, S2 – определяемые как отношение объема продаж фирмы к объему всех продаж отрасли, выраженные в процентах доли продаж фирм в отрасли.

Индекс Лернера (Lerner’s index) – коэффициент превышения монопольной цены над предельными издержками. Рассчитывается по формуле L = (P – MC) : P.

Картель (cartel) – письменное соглашение между фирмами о разделе рынка и поддержании согласованной цены на выпускаемую продукцию.

Коэффициент концентрации (concentration coefficient) – это выраженное в процентах отношение объема продаж определенного количества крупнейших фирм (например, трех, четырех, шести или восьми) к общему отраслевому объему продаж.

Кооперативная стратегия (cooperative strategy) – координация фирмами- олигополистами своих действий путем вступления в сговор. Стремление олигополистов к кооперативному поведению способствует образованию картелей.

Лидер (leader) – игрок (фирма), делающий первый ход в игре.

Ломаная кривая спроса Р. Холла, С. Хитча и П. Суизи (kinked demand curve) – кривая спроса, высокоэластичная выше уровня текущей цены и малоэластичная ниже нее. Существует, когда при снижении цены на продукцию фирмы все соперники сделают то же, тогда как если бы она подняла цену, никто не последовал бы ее примеру.

Модель асимметричной дуополии Штекельберга (модель лидерства по объему выпуска) (stackelberg leadership model) – описывает некооперативную количественную последовательную игру дуополистов. Устраняя недостаток модели Курно, она учитывает, что в отрасли один из дуополистов (лидер) знает, что его соперник (последователь) будет вести себя по Курно, предвидит форму его кривой реакции и первым захватывает часть рынка, максимизи-рующую его прибыль, и удерживает ее в последующем.

Модель дуополии Бертрана (Bertran's model duopoly) – описывает некооперативную ценовую одновременную игру дуополистов. Основная предпосылка состоит в том, что фирмы максимизируют прибыль, принимая цены соперников заданными.

Модель дуополии Курно (Cournot's model duopoly) – описывает некооперативную количественную одновременную игру олигополис-тов. Основная предпосылка заключается в том, что каждая фирма- олигополист стремится максимизировать свою прибыль исходя из предположения о том, что ее соперники сохранят текущий уровень производства. Разработана А. Курно в 1838 г.

Модель кооперативной количественной олигополии (cooperative oligopoly model) – это модель картеля, преследующего цель максимизации общей прибыли и лидерства по объему продаж (картеля, регулирующего раздел рынка).

Модель лидерства по объему продаж (картеля, регулирующего раздел рынка) (sales volume leader) – модель, описывающая кооперативную количественную последовательную игру олигополистов. Предполагается, что рыночные доли распределяются между фирмами в ходе торга при единой монопольной цене. При этом лидер, первым вошедший на рынок или оказавшийся более влиятельным при ведении торга, захватывает ту часть рынка, которая позволяет ему получать больше прибыли, чем второму дуополисту (или максимизировать ее), тогда как последователь получает оставшуюся часть рынка, не всегда удовлетворяющую его.

Модель Эджуорта (Edgeworth model) – модель, предполагающая ограничение производственных мощностей олигополистов и отсутствие устойчивого равновесия; ценовые войны сменяются циклами роста цен.

Некооперативная стратегия (noncooperative strategy) – поведение фирм олигополистов, при котором каждый продавец самостоятельно решает проблему определения цены и объема выпуска продукции, т. е. действует совершенно независимо от других фирм, на свой страх и риск.

Однородная (классическая) олигополия (homogeneous oligopo-
ly) – характеризует отрасль, производящую стандартизированную продукцию (сырье, материалы и т. д.).

Однородная продукция (homogeneous product) – товары или услуги, обладающие, с точки зрения покупателей, идентичными свойствами.

Олигополистическая взаимозависимость (oligopolistic inter-depen-dence) – необходимость тщательного учета действий конкурентов на олигополистическом рынке при определении цены и объема выпуска.

Олигополия доминирующей фирмы (dominant-firm oligopoly) – рыночная структура, при которой господствует крупная фирма и ее цена является ориентиром для прочих продавцов на рынке.

Олигополия, олигопсония (oligopoly, oligopsony) – тип рыночной структуры, позволяющий нескольким фирмам контролировать основной объем реализации либо покупки продукции в отрасли.

Олигополия, основанная на сговоре (collusive oligopoly) – форма организации рынка, при которой фирмы принимают совместные решения об установлении цены и объема продаж.

Платежная матрица (payoff matrix) – таблица, в которой отражаются возможные исходы взаимодействия стратегий нескольких игроков.

Последовательная игра олигополистов (sequential game, dynamic game) – ситуация, в которой фирмы принимают решения поочередно, учитывая уже совершенные предыдущие действия соперника.

Равновесие Бертрана (Bertrand equilibrium) – положение, когда каждая из фирм выбирает цену на свой товар при заданных ожиданиях в отношении цены, которую выберет другая фирма. Равновесной будет цена, близкая к конкурентной.

Равновесие Курно (Cournot equilibrium) – положение, когда каждая из фирм выбирает объем производства, позволяющий максимизировать свою прибыль при заданных ожиданиях в отношении выбора других фирм.

Равновесие по Нэшу (Nash equilibrium) – результат игры, при котором выбор фирмы является оптимальным при оптимальном выборе других фирм.

Равновесие Чемберлина (Chamberline equilibrium) – ситуация, предполагающая высокий уровень рациональности фирм, который создает предпосылки для выбора стратегии поведения фирм, отвечающей параметрам картеля, даже без формального соглашения.

Сговор (сollusion) – соглашение между несколькими фирмами о разделе рынка и ценах, превращающее ситуацию на рынке в близкую к естественной монополии. Выделяется открытый и тайный, или молчаливый сговор, когда несколько крупных компаний, защищенных барьерами от конкуренции, могут, не организовывая встречу, ориентироваться на определенный уровень цен.

Теория игр (game theory) – наука, исследующая математическими методами поведение участников в вероятностных ситуациях, связанных с принятием решений.

Угроза вхождению (threat of entry) – игра, в которой исход определяется временной последовательностью совершения выбора игроками. Некоторым игрокам выгодно предварительно связать себя обязательствами придерживаться конкретной стратегии игры.

Фирма-лидер (firm-leader) – фирма, доминирующая в олигополии, повышение или понижение цен которой поддерживается всеми или большинством предприятий на рынке.

Функция реакции (reaction function) – зависимость поведения (объема продаж) одной фирмы от поведения (объема продаж) другой фирмы. Изображается графически в виде кривой реакции.

Ценовая война (price war) – это цикл постепенного снижения существующего уровня цен с целью вытеснения конкурентов с олигополистического рынка, в результате чего каждая фирма сталкивается с рыночной, а не с индивидуальной кривой спроса.

Ценовое лидерство (price leadership) – ситуация, когда повышение или понижение цен фирмой-лидером поддерживается всеми или большинством предприятий отрасли. Это средство, с помощью которого олигополисты координируют свои цены, не вступая в прямой тайный сговор.

Ценообразование по принципу «издержки плюс» (markup pri-cing) – ценообразование, предполагающее покрытие издержек и установление надбавки к ним, в данный момент представляющейся наиболее рациональной.

Литература: [4, с. 143–181; 5, с. 138–157; 6, с. 249–259; 7, с. 225 –237; 9, с. 177– 194; 10, с. 569–594; 12, с. 129–167; 15, с. 148–166].

Темы рефератов и докладов

1. Регулирование естественной монополии: международный опыт и тенденции в Республике Беларусь.

2. Олигополия: дилемма заключенных.

.

Тесты

1. Понятие «олигополии» означает, что на рынке оперирует:

1)только одна фирма-производитель;

2)только одна фирма-крупный покупатель;

3)несколько крупных фирм, которые могут оказывать влияние на цену;

4)большое число конкурентных фирм.

2. Предельный доход равен рыночной цене у:

1)монополистических конкурентов;

2)участников картеля;

3)монополии;

4)совершенных конкурентов.

3. «Ломаная кривая спроса» для олигополистов обязательно предполагает:

1)разрыв в кривой предельного дохода;

2)разрыв в кривой предельных издержек;

3)постоянное изменение цен;

4)тайное соглашение с фирмами-конкурентами для поддержания согласованной цены.

4. Если снижение цены фирмой-олигополистом поддержи-вается ее конкурентами, а повышение цены не поддерживается, то имеет место модель:

1)ценового лидерства;

2)«издержки плюс»;

3)«ломаной кривой спроса»;

4)картеля.

5. Основной целью создания тайного картеля в олигопольной отрасли является:

1)создание дополнительных барьеров на входе в отрасль;

2)минимизация издержек фирм-участниц;

3)повышение производительности труда;

4)ограничение отраслевого выпуска для повышения цен и доходов.

6. При равновесии наиболее эффективное распределение ресурсов обеспечивает:

1)монополия;

2)олигополия;

3)совершенная конкуренция;

4)монополистическая конкуренция.

7. Целью государственной антимонопольной политики является:

1)снижение уровня рыночных цен и увеличение объемов продаж продукции;

2)снижение уровня рыночных цен и снижение объемов продаж продукции;

3)максимизация налоговых поступлений в государственный бюджет;

4)увеличение прибыльности компаний, занимающих доминирующее положение на рынке.

8. К источникам монопольной власти не относится следующий фактор:

1)эластичность отраслевого спроса;

2)эластичность отраслевого предложения;

3)характер взаимодействия между фирмами;

4)число фирм на рынке.

9. Зависимость между степенью монопольной власти фирмы и эластичностью спроса на ее продукцию определяется соотношением:

1)чем неэластичнее спрос, тем больше монопольная власть;

2)чем эластичнее спрос, тем больше монопольная власть;

3)чем неэластичнее спрос, тем меньше монопольная власть;

4)нет верного ответа.

10. Если на рынке действует одна фирма, то индекс Херфиндаля – Хиршмана равен:

1)1;

2)100;

3)10000;

4)недостаточно данных для расчета.

11. Антимонопольное законодательство нацелено в первую очередь на:

1)запрет монополий;

2)обеспечение экономической свободы;

3)развитие условий конкуренции;

4)регулирование цен.

Ответы: 1. в); 2. г); 3. а); 4. в); 5. г); 6. в); 7. а); 8. б); 9. а); 10. в);
11. в).

Задача. В отрасли действуют три фирмы одинакового размера. Предельные издержки каждой фирмы одинаковы, постоянны и равны 298 руб.

Спрос на продукцию отрасли представлен следующей формулой:

P = 1 800 – Q.

Предельный доход олигополистов представлен формулой

MR = 1 800 – 2Q.

Если фирмы объединяются в картель и делят рынок поровну, какова будет равновесная цена и какое количество продукции произведет каждая фирма?

Решение. Предельные издержки каждой фирмы одинаковы, постоянны и равны 298 руб.

MR = MC;

298 = 1 800 – 2Q;

Q = 751.

В отрасли действуют три фирмы одинакового размера: Q i = 751:

:3 = 250; подставив полученное значение в P = 1 800 – Q, получим: P = 1 049.

Тема 7. РЫНКИ ПРОИЗВОДСТВЕННЫХ РЕСУРСОВ.

РЫНОК ТРУДА

1.Рынки ресурсов. Спрос на ресурс. Предельная доходность и предельные издержки ресурса. Кривая спроса фирмы на ресурс. Рыночный спрос на ресурс. Эластичность спроса на ресурс. Неценовые факторы спроса на ресурс. Предложение ресурса. Условие равновесия максимизирующей прибыль фирмы на рынке ресурса.

2.Рынок труда. Спрос на труд. Индивидуальное и рыночное предложение труда. Равновесие конкурентного рынка труда.

3.Рынок труда в условиях несовершенной конкуренции. Модель монопсонии. Модели с учетом профсоюзов. Двусторонняя монополия.

4.Заработная плата. Номинальная и реальная заработная плата. Формы и системы заработной платы. Дифференциация заработной платы и ее причины. Минимальная заработная плата.

5.Особенности функционирования рынка труда в Республике Беларусь.

Ключевые понятия и термины

Вознаграждение труда рабочих и служащих (compensation to employees) – выплачиваемые наемным работникам заработная плата и жалованье плюс дополнительные выплаты.

Двусторонняя монополия (bilateral monopoly) – рынок, на котором единственному продавцу (монополии) противостоит единственный покупатель (монопсония).

Дискриминация в оплате труда (wage discrimination) – установление для чернокожих (или других меньшинств) более низкой, чем для белых, заработной платы за одинаковую работу.

Доктрина сравнимой ценности (comparable worth doctrine) – концепция, согласно которой женщины должны получать равное с мужчинами жалованье (заработную плату), когда уровень их квалификации, напряженность труда и ответственность на занимаемых ими рабочих местах такие же, как у мужчин.

Конкурентный рынок труда (competitive labor market) – рынок, на котором большое количество фирм (без сговора между собой) предъявляют спрос на услуги большего числа рабочих – не членов профсоюза конкретных профессий.

Минимальная заработная плата (minimum wage) – самая низкая заработная плата (ее ставка), не ниже которой наниматели обязаны выплачивать за час (за месяц) работы.

Монопсония (monopsony) – рынок, на котором выступает лишь один покупатель товара, услуги или ресурса.

Мотивационные схемы оплаты (incentive pay plan) – схема компенсации, согласно которой оплата труда рабочего непосредственно связана с выпуском продукции. Такие схемы обычно включают тарифные ставки, премии, комиссионные и долю в прибыли.

Неконкурирующие группы (noncompeting groups) – группы рабочих, не борющиеся друг с другом за место работы в силу того, что мастерство и квалификация рабочих одной группы существенно отличаются от мастерства и квалификации рабочих других групп.

Номинальная заработная плата (nominal wage) – количество денег, получаемое рабочим за единицу рабочего времени (час, день и т. д.).

Ориентир для заработной платы (wage guidepost) – ежегодные темпы роста заработной платы во всех отраслях хозяйства, которые должны соответствовать (равняться) темпам увеличения в стране средней продуктивности труда.

Политика привязки заработной платы к ценам (wage-price guideposts) – политика в области заработной платы и цен, которая зависит от добровольного сотрудничества между профсоюзами и фирмами.

Право старшинства, трудовой стаж (seniority) – стаж работы у данного предпринимателя, превышающий стаж других работников на этом же предприятии; право, применяемое при решении вопроса о том, каких работников увольнять, когда работы недостаточно, и о том, кого снова принимать на работу, когда вновь требуется рабочая сила.

Предельные издержки на оплату рабочей силы (marginal labor cost) – прирост общих издержек на труд, когда фирма использует дополнительную единицу труда при неизменности других ресурсов; равны изменению общих издержек на труд, деленному на изменение количества используемого труда.

Производительность труда (labor productivity) – общий объем продукции, деленный на количество затраченного на его производство труда; средний продукт труда или выработка одного рабочего за один час.

Профсоюз (labor union) – группа рабочих, объединившихся в организацию для защиты своих интересов и улучшения своего положения (повышения заработной платы, сокращения рабочего времени, улучшения условий труда и т. д.).

Процедура разрешения трудовых споров (grievance procedure) – используемые профсоюзом и фирмой методы улаживания конфликтов, возникающих в период действия заключенного ими коллективного договора.

Рабочая сила (labor force) – физические и умственные способности (усилия) людей, которые могут быть использованы для производства товаров и услуг.

Реальная заработная плата (real wage) – количество товаров и услуг, которое рабочий может купить на свою номинальную заработную плату; покупательная способность номинальной заработной платы; номинальная заработная плата с поправкой на изменение уровня цен.

Ставка заработной платы (wage rate) = заработная плата (wa-
ge) – цена за труд (за использование услуг труда) в единицу времени (час, день и т. д.).

Фонд заработной платы (wages) – доход лиц, обеспечивающих экономику трудом.

Экономический тред-юнионизм (business unionism) – концепция, согласно которой профсоюз призван ограничивать свою деятельность такими практическими и краткосрочными задачами, как: борьба за повышение заработной платы, сокращение рабочего времени, улучшение условий труда.

Эффективный уровень оплаты (efficiency wage) – уровень оплаты труда, который позволяет минимизировать расходы на оплату труда на единицу выпуска.

Литература: [3, с. 69–74; 4, с. 182–211; 5, с. 187–205; 6, с. 279–299; 7, с. 251 – 258; 9, с. 212 – 246; 10, с. 613–635; 12, с. 168–208].

Темы рефератов и докладов

1. Особенности функционирования современного рынка труда.

2. Дискриминация на рынке труда.

3. Влияние профсоюзов на рынок труда.

Тесты

1. Предельный продукт фактора производства в денежном выражении:

1) представляет собой продажную цену последней единицы продукта;

2)равен изменению общего размера выручки при использовании дополнительной единицы фактора производства;

3)равен изменению объема производства в натуральных единицах измерения при использовании дополнительной единицы производственного фактора;

4)невозможно определить в условиях совершенной конкуренции.

2. Конкурентная фирма, стремясь максимизировать прибыль, должна нанимать дополнительных работников в том случае, если:

1)общая выручка меньше общих издержек;

2)предельный продукт труда в денежном выражении меньше, чем ставка заработной платы;

3)величина предельного продукта в денежном выражении снижается;

4)предельный продукт труда в денежном выражении превышает ставку заработной платы.

3. Когда конкурентная фирма достигает уровня производства, при котором денежное выражение предельного продукта каждого ресурса равно цене этого ресурса, то она:

1)производит продукт при минимальных издержках, но не обязательно получает максимальную прибыль;

2)получает максимальную прибыль, но не обязательно производит продукцию при минимальных издержках;

3)получает максимальную прибыль при минимальных издержках производства;

4)не обязательно получает максимальную прибыль, но достигает минимального уровня издержек.

4. Спрос на ресурс зависит от:

1)цены продукта, производимого при помощи данного ресурса;

2)цен ресурсов-заменителей и взаимодополняемых ресурсов;

3)цены данного ресурса;

4)все перечисленные ответы являются верными.

5. Изменения в уровне реальной заработной платы можно определить, сопоставляя изменения в уровне номинальной заработной платы с изменениями:

1)уровня цен на товары и услуги;

2)нормы прибыли;

3)средней продолжительности жизни людей;

4)продолжительности рабочего времени.

6. В соответствии с теорией предельной производительности кривая спроса на труд на конкурентном рынке:

1)совпадает с кривой предельных издержек на оплату труда;

2)совпадает с кривой предельного продукта труда;

3)совпадает с кривой предельного продукта в денежном выражении;

4)не зависит от стоимости производимого продукта.

7. Что не оказывает влияния на спрос труда?

1)спрос на конечные продукты;

2)отношение предельного продукта труда к предельным продуктам других ресурсов;

3)технология производства;

4)изменения в номинальной заработной плате, вызванные инфляционными явлениями.

8. Предельные издержки на оплату труда:

1)представляют собой увеличение переменных издержек при повышении объема выпускаемой продукции на единицу;

2)представляют собой увеличение постоянных издержек при повышении объема выпускаемой продукции на единицу;

3)абсолютно не эластичны для монополиста;

4)представляют собой увеличение общих издержек на труд при найме дополнительного рабочего.

9. В соответствии с теорией предельной производительности кривая спроса на труд на конкурентном рынке:

1)совпадает с кривой предельных издержек на оплату труда;

2)совпадает с кривой предельного продукта труда в денежном выражении;

3)не зависит от стоимости производимого продукта;

4)совпадает с кривой предельных издержек производимого продукта.

10. По сравнению с конкурентной фирмой монопсонист будет платить:

1)большую ставку заработной платы и нанимать меньше рабочих;

2)меньшую ставку заработной платы и нанимать больше рабочих;

3)меньшую ставку заработной платы, нанимая то же количество рабочих;

4)меньшую ставку заработной платы и нанимать меньше рабочих.

Ответы: 1. б); 2. г); 3. в); 4. г); 5. а); 6. в); 7. г); 8. г); 9. б); 10. г).

Тема 8. РЫНОК КАПИТАЛА. ПРЕДПРИНИМАТЕЛЬСКАЯ СПОСОБНОСТЬ И ЭКОНОМИЧЕСКАЯ ПРИБЫЛЬ

1.Рынок капитала и его структура. Спрос на капитал отдельной фирмы. Инвестиции. Предельная норма окупаемости инвестиций и спрос на инвестиции. Влияние ставки ссудного процента на спрос на инвестиции. Рыночный спрос на капитал.

2.Краткосрочные и долгосрочные инвестиции. Соизмерение текущих затрат и будущих доходов. Приведенная (текущая) стоимость. Факторы, влияющие на приведенную стоимость. Критерий чистой приведенной стоимости и принятие решений по долгосрочным инвестициям.

3.Предложение капитала. Источники предложения. Сбережения домохозяйств как основной источник предложения капитала. Межвременной выбор и временные предпочтения. Влияние ставки ссудного процента на предложение сбережений. Рыночное предложение капитала.

4.Равновесие на рынке капитала.

5.Рынок ценных бумаг. Цены и доходы на рынке ценных бумаг.

6.Особенности функционирования рынка капитала в Республике Беларусь.

7.Предпринимательская способность как фактор производства. Экономическая прибыль: источники и функции.

Ключевые понятия и термины

Бухгалтерская прибыль (accounting profit) – разница между полной выручкой фирмы и внешними издержками.

Внутренняя норма окупаемости инвестиций (внутренняя норма дохода) (internal rate of return) – показатель, означающий такую ставку дисконтирования, при которой чистая дисконтированная стоимость равна нулю.

Дисконтирование (discounting) – приведение экономических показателей (выручки, издержек) будущих лет к сегодняшней ценности.

Износ (обесценение) (depreciation) – уменьшение стоимости основного капитала, которое возникает в результате его использования или естественного старения.

Инвестирование (investment) – процесс пополнения и увеличения капитальных фондов, приток нового капитала в фирму в данном году.

Капитал (capital) – ресурсы длительного пользования, используемые для производства товаров и услуг.

Лизинг (leasing) – комплекс организационно-экономических отношений, связанных с передачей лизингополучателю в пользование имущества, приобретенного лизингодателем у производителя (продавца).

Номинальная ставка процента (nominal rate of interest) – ставка процента, выраженная в деньгах по их текущему курсу.

Норма амортизации (rate of depreciation) – доля основного капитала, подлежащая амортизации (списанию) в текущем году.

Нормальная прибыль (normal profit) – часть предпринимательского дохода: платежи, которые должна осуществлять фирма, чтобы приобрести и удержать предпринимательскую способность; минимальная плата за предпринимательскую способность, стимулирующая ее применение в предпринимательской деятельности фирмы.

Общая прибыль (total profit) – вся сумма прибыли предприятий до отчислений и вычетов.

Предельная прибыль (marginal profit) – увеличение общей прибыли, вызванное реализацией дополнительной единицы товара.

Предпринимательская способность (entrepreneurial ability) – способность человека использовать определенное сочетание ресурсов для производства товара, принимать последовательные решения, создавать новшества и идти на риск.

Реальная ставка процента (real rate of interest) – ставка процента, скорректированная на инфляцию, т. е. выраженная в неизменных ценах.

Средняя прибыль (average profit) – результат деления общей прибыли на количество единиц товара.

Ссудный процент (interest) – цена, уплачиваемая собственником капитала за использование заемных средств.

Человеческий капитал (human capital) – это интенсивный производительный фактор экономического развития, развития общества и семьи, включающий образованную часть трудовых ресурсов, знания, инструментарий интеллектуального и управленческого труда, среду обитания и трудовой деятельности, которые обеспечивают эффективное и рациональное функционирование человеческого капитала как производительного фактора развития.

Экономическая прибыль (economic profit) – общий доход фирмы за вычетом всех ее экономических затрат; синоним терминов «чистая прибыль» и «сверхприбыль».

Литература: [4, с. 215–264; 5, с. 208–226; 6, с. 318–329; 7, с. 258–267; 9, с. 247– 284; 10, с. 640–649; 12, с. 209–238].

Темы рефератов и докладов

1. Источники инвестиций: понятие, структура.

2. Дисконтные ставки: реальные и номинальные.

Тесты

1.Производительный экономический ресурс – это:

а) денежный капитал;

б) физический капитал;

в) потребительские товары;

г) прибыль.

2. Цена услуг капитала выступает в следующей форме:

а) цены капитального блага;

б) арендной платы;

в) банковской ставки процента;

г) амортизации.

3. Домашние хозяйства как субъекты предложения на рынке капитала предоставляют его в следующей форме:

а) зданий и сооружений;

б) денег;

в) сырья и материалов;

г) конечной продукции.

4. Равновесная ставка процента выравнивает:

а) номинальную и реальную процентные ставки;

б) объем спроса и предложения на рынке денежного капитала (заемных средств);

в) потребление и сбережение;

г) инфляцию.

5. Рост процентной ставки приведет к:

а) росту спроса на ссудный капитал;

б) росту предложения ссудного капитала;

в) росту объема предложения ссудного капитала;

г) сокращению предложения ссудного капитала.

6. При принятии решений об инвестициях фирма должна учитывать:

а) номинальную процентную ставку;

б) реальную процентную ставку;

в) номинальную ставку процента за вычетом реальной;

г) только ожидаемую норму прибыли.

7. Реальная ставка процента – это:

а) номинальная процентная ставка минус фактический процент инфляции;

б) номинальная процентная ставка плюс фактический процент инфляции;

в) номинальная процентная ставка минус ожидаемый процент инфляции;

г) ожидаемая норма прибыли за минусом номинальной процентной ставки.

8. Если номинальная процентная ставка составляет 10 %, а темп инфляции 4 % в год, то реальная процентная ставка составит:

а) 14 %

б) 6 %

в) 2,5 %

г) 4 %.

9. Ставка ссудного процента не зависит от:

а) срока предоставления ссуды;

б) объема ссуды;

в) рискованности проекта;

г) доходов населения.

10. Дисконтирование – это:

а) сегодняшняя оценка будущего дохода;

б) установление дисконтной ставки Центральным банком;

в) оценка будущего дохода с учетом инфляции;

г) оценка сегодняшнего дохода с учетом инфляции.

Ответы: 1. б); 2. б); 3. б); 4. б); 5. в); 6. б); 7. а); 8. б); 9. г); 10. а).

Задача. Рассчитайте норму амортизации основного капитала фирмы «Инжиниринг» и величину ежегодных амортизационных отчислений. Полный физический износ оборудования наступит через 8 лет, а его рыночная стоимость на данный момент составляет 24 млн. рублей. В проведении какой политики будет заинтересована фирма, если мы примем во внимание моральный износ оборудования, ведущий к частичному или полному его обесценению, который может, по мнению специалистов, произойти через 4 года? Чему должна быть равна ежегодная норма амортизации и величина ежегодных амортизационных отчислений, чтобы фирма полностью могла избежать потери, связанные с моральным обесценением капитала?

Ответ. Норма амортизации равна 12,5 %, величина ежегодных амортизационных отчислений – 3 млн. рублей. В политике ускоренной амортизации норма амортизации составляет 25 %, величина ежегодных амортизационных отчислений – 6 млн. рублей.

Тема 9. РЫНОК ЗЕМЛИ

1.Земля как фактор производства и ее особенности. Ограниченность земли. Земля как возобновляемый природный ресурс: естественное и экономическое плодородие почвы.

2.Рынок земли. Спрос на землю. Предложение земли. Равновесие на рынке земли в условиях совершенной конкуренции. Экономическая рента как цена за использование земли. Рента и арендная плата.

3.Разнокачественность земельных участков и дифференциальная рента. Цена земли.

4.Рынок земли в Республике Беларусь.

Ключевые понятия и термины

Арендная плата (rental) – сумма, которую арендатор платит земельному собственнику, включающая ренту, амортизацию на постройки и сооружения, находящиеся на земле, а также процент на вложенный капитал.

Дифференциальная рента (differential rent) – доход, получение которого связано с более высокой продуктивностью земельных участков или их более выгодным местоположением.

Естественное плодородие (natural fertility) – создается в результате длительного почвообразующего процесса и представляет собой даровое благо природы.

Землевладение (landed property) – признание права данного лица на участок земли на установленных законом основаниях.

Землепользование (land tenure) – право пользования землей в законном порядке.

Земельная рента (land rent) – плата за использование земли и других природных ресурсов, предложение которых строго ограничено.

Земля, естественные ресурсы (land) – ресурсы («даровые блага природы»), которые могут быть использованы для производства товаров и услуг.

Искусственное плодородие (artificial fertility) – результат деятельности человека по повышению культуры земледелия, осуществлению вложений труда и капитала.

Несельскохозяйственный спрос на землю (not agricultural demand for the land) – спрос на землю, который индифферентен к плодородию, но весьма чувствителен к местоположению земельного участка.

Сельскохозяйственный спрос на землю (agricultural demand for the land) – спрос на земельные участки в целях выращивания на них продукции растениеводства и животноводства.

Цена земли (land price) – рыночная цена земли, равная дисконтированной стоимости будущих арендных платежей, которые мог бы получить владелец земельного участка, сдавая его в аренду.

Чистая земельная рента (pure ground rent) – доход, выпадающий на долю каждого собственника земли или других природных ресурсов, предложение которых строго фиксировано.

Экономическое плодородие (economic fertility) – единство естественного и искусственного плодородия.

Экономическая рента (economic rent) – рыночная цена, уплачиваемая за использование природных ресурсов (прежде всего земли), количество которых ограничено.

Литература: [2, с. 378–379; 3, с.114–116; 4, с. 264–279; 5, с. 226–239; 6, с. 329–341; 9, с. 285 – 299; 10, с. 636–640; 12, с. 238–251].

Темы рефератов и докладов

1. Землевладение и землепользование в Республике Беларусь.

2. Теория земельной ренты: из истории исследований.

Тесты

1. Земельная рента – это:

а) доход от любого ресурса;

б) цена земли;

в) цена ресурса, предложение которого ограничено;

г) цена за использование земли и других ресурсов, предложение которых строго ограничено.

2. Предложение земли:

а) эластично;

б) абсолютно эластично;

в) абсолютно неэластично;

г) неэластично.

3. При росте спроса на землю:

а) земельная рента увеличится;

б) предложение земли увеличится;

в) понизится цена на землю;

г) земельная рента не изменится.

4. Что приведет к повышению цены на землю?

а) сокращение урожайности;

б) увеличение ставки ссудного процента;

в) понижение ставки ссудного процента;

г) не верен ни один из ответов.

5. Собственники невозобновимого естественного ресурса получают дифференциальную ренту, если:

а) ресурс неисчерпаем;

б) качество ресурса различно на разных участках;

в) качество ресурса одинаково на всех участках;

г) предложение ресурса абсолютно эластично.

6. Земельная рента растет при прочих равных условиях, если:

а) снижается цена земли;

б) растет спрос на землю;

в) сокращается спрос на землю;

г) растет предложение земли.

7. Цена земли не зависит от:

а) величины ежегодной ренты;

б) ставки ссудного процента;

в) величины альтернативного дохода покупателя земли;

г) предложения земли.

8. Если земельная рента равна 1 тыс. рублей, ставка ссудного процента – 5 %, то покупка участка выгодна при цене:

а) не более 20 тыс. рублей;

б) не более 50 тыс. рублей;

в) не более 30 тыс. рублей;

г) не более 100 тыс. рублей.

9. Цена земли обратно пропорциональна:

а) ставке ссудного процента;

б) ренте;

в) спросу;

г) предложению.

Ответы: 1. г); 2. в); 3. а); 4. в); 5. б); 6. б); 7. г); 8. а); 9 а).

Задача. Спрос на землю описывается уравнением

Q = 100 – 2R,

где Q – площадь используемой земли;

R – ставка ренты (в млн. рублей за гектар).

Какова будет равновесная ставка ренты, если площадь доступных земельных угодий составляет 90 га? Какова будет цена 1 га земли, если ставка банковского процента составляет 120 %?

Решение. Равновесный уровень ренты определим из условия:

100 – 2R = 90, откуда R = 5.

Цена 1 га земли вычисляется по формуле

PL = R : i,

где PL – цена земли;

R – рента;

i – ставка банковского процента.

Тогда PL = 5 × 1,2 = 4,166 млн. рублей.

Тема 10. ОБЩЕЕ РАВНОВЕСИЕ И ОБЩЕСТВЕННОЕ

БЛАГОСОСТОЯНИЕ

1.Частичное и общее равновесие. Взаимосвязи в изменениях на рынках продуктов и ресурсов.

2.Эффективность обмена. Критерий оптимальности обмена по Парето. Кривая потребительских возможностей. Эффективность обмена и справедливость.

3.Эффективность производства. Критерий оптимальности производства по Парето. Кривая производственных возможностей.

4.Эффективность структуры выпуска продукции. Критерий оптимальности структуры выпуска по Парето.

5.Общее экономическое равновесие и общественное благосостояние. Критерии оценки общественного благосостояния.

Ключевые понятия и термины

Кривая контрактов (contract curve) – это множество возможных эффективных вариантов распределения двух экономических благ между двумя потребителями.

Кривая производственных возможностей (production possibility curve) – кривая, демонстрирующая различные комбинации двух благ, которые могут быть произведены в экономике при полном использовании данного объема ресурсов и данной технологии.

Общее равновесие (general equilibrium) – равновесие, возникающее в результате взаимодействия всех рынков, когда изменение спроса или предложения на одном рынке влияет на равновесные цену и объем продукта на всех рынках.

Парето-эффективное размещение ресурсов (Pareto-optimal resource allocation) – такое размещение ресурсов, при котором нельзя увеличить выпуск одного товара, не сократив выпуск другого.

Парето-эффективное распределение благ, или Парето-оптимум (Pareto-optimality) – такое распределение благ, при котором невозможно улучшить чье-либо благосостояние (посредством перераспределения) без ущерба для благосостояния другого лица.

Предельная норма трансформации (marginal rate of transformation) – показывает минимальное количество товара Y, которым необходимо пожертвовать для увеличения производства товара X на единицу. Представляет собой альтернативную ценность товара Х. Равна отношению предельных издержек производства товара Х к предельным издержкам производства товара Y.

Частичное равновесие (partial equilibrium) – равновесие, складывающееся на отдельном рынке.

Экономическая эффективность (economic efficiency) – отношение между произведенным объемом товара или услуги и затратами редких ресурсов; производство продукта определенной стоимости при наименьших затратах ресурсов; достижение наибольшего объема производства товара или услуги с применением ресурсов определенной стоимости.

Эффект обратной связи (feedback effect) – отражает изменение частичного равновесия на данном рынке в результате изменений, возникших на сопряженных рынках под влиянием первоначальных изменений на данном рынке.

Эффективное распределение ресурсов (efficient allocation of resources) – распределение ресурсов на производство различных продуктов, которое ведет к максимальному удовлетворению запросов потребителей.

Эффективность производства (productive efficiency) – производство товара с наименьшими издержками: использование минимального количества ресурсов для производства данного объема продукции; производство данного объема продукции при минимальных средних общих издержках.

Литература: [4, с. 283–302; 5, с. 275–296; 6, с. 353–371; 9, с. 350 –373; 12, с. 254–279; 15, с. 192–218].

Темы рефератов и докладов

1. Модель общего экономического равновесия Л. Вальраса.

2. Противоречия экономической теории общественного благосостояния.

Тесты

1. Изучение равновесной цены и равновесного объема производства на отдельных рынках называется:

1)анализом общего рыночного равновесия;

2)анализом частичного рыночного равновесия;

3)анализом потребительского равновесия;

4)анализом рыночных структур.

2. Общее экономическое равновесие – это такое состояние экономической системы, при котором:

1)только товарные рынки находятся в состоянии равновесия;

2)только рынки факторов производства находятся в состоянии равновесия;

3)все рынки находятся в состоянии равновесия;

4)существует внешнее равновесие.

3. Эффект обратной связи предполагает изменение цен и количества продукции на отдельном рынке в ответ на изменения:

1)в отрасли;

2)на смежных рынках;

3)в экономике в целом;

4)во внешнем равновесии.

4. Выполнение принципа оптимальности по Парето означает, что улучшение благосостояния одного субъекта приведет к:

1)ухудшению (уменьшению) благосостояния другого;

2)росту благосостояния другого;

3)росту общего благосостояния;

4)благосостояние другого останется неизменным.

5. К условиям общего равновесия по Парето не относится:

1)эффективность в обмене;

2)эффективность в производстве;

3)эффективность в перераспределении;

4)эффективность структуры выпуска.

6. Все условия Парето-оптимальности соблюдаются только при наличии на всех рынках:

1)совершенной конкуренции;

2)естественной монополии;

3)регулируемой монополии;

4)монополистической конкуренции.

7. Эффективность в обмене по Парето характеризуется равенством:

а) [image] ;

б) [image] ;

в) [image] ;

г) [image] .

8. Эффективность в производстве по Парето характеризуется равенством:

а) [image] ;

б) [image] ;

в) [image] ;

г) [image] .

9. Эффективность структуры выпуска по Парето характеризуется равенством:

а) [image] ;

б) [image] ;

в) [image] ;

г) [image] .

10. Предельная норма трансформации равна отношению:

1)предельных полезностей двух благ;

2)предельных издержек производства двух благ;

3)соотношению цен двух благ;

4)соотношению цен двух ресурсов.

11. Какое из следующих явлений несовместимо с достижением экономической эффективности?

1)совершенная конкуренция;

2)отсутствие внешних эффектов;

3)монополия;

4)все перечисленные явления.

12. Анализ частичного равновесия отличается от анализа общего равновесия тем, что он:

1)производится только в рамках краткосрочного периода;

2)применяется для исследования эффективности;

3)предполагает, что изменения в ценах на одном рынке не вызывают существенных изменений на других рынках;

4)принимает во внимание взаимосвязи между ценами на все товары.

13. Выберите правильный ответ.

Если предельная норма технологического замещения труда капиталом в производстве арбузов равна 4, а в производстве молока – 1:

1)размещение ресурсов эффективно;

2)размещение ресурсов неэффективно, следует переместить капитал из производства молока в производство арбузов, а труд – из производства арбузов в производство молока;

3)размещение ресурсов неэффективно, следует переместить капитал в производство молока, а труд – в производство арбузов;

4)следует уменьшить объем использования капитала в обеих отраслях.

14. К «провалам» (фиаско) рынка нельзя отнести:

1)внешние эффекты (экстерналии);

2)возникновение монопольной власти;

3)неравномерность качества общественных благ;

4)производство общественных благ.

Ответы: 1. б); 2. в); 3. б); 4. а); 5. в); 6. а); 7. а); 8. б); 9. в); 10. б); 11. в); 12. в); 13. б); 14. в).

Задача. В экономике страны, состоящей из двух отраслей, спрос и предложение представлены следующими функциями:

Q [image] = 32 – 3 PA + 2 PB; Q [image] = – 10 + 2 PA – PB;

Q [image] = 43 – 2 PB + PA; Q [image] = – 5 + PB – 0,5 PA.

Возможно ли в этой экономике общее экономическое равновесие, является ли оно устойчивым и почему?

Решение. Уравнение линии цен частичного равновесия на рынке блага А:

32 – 3PA + 2PB = – 10 + 2 PA – PB PA = 8,4 + 0,6 PB.

Уравнение линии цен частичного равновесия на рынке блага B:

43 – 2 PB + PA = – 5 + PB – 0,5 PA PB = 16 + 0,5 PA.

Поскольку эти линии пересекаются при положительных значениях первых слагаемых в правой части, то равновесие устойчиво (рис. 1).

Общее равновесие достигается при:

P [image] = 8,4 + 0,6 P [image] (16 + 0,5P [image] ) P [image] = 25,7; P [image] = 28,9.

P

B

A

А B

0 P

Рис. 1. Общее равновесие

Ответ: РА = 25,7; РВ = 28,9.

Тема 11. ВНЕШНИЕ ЭФФЕКТЫ

1.Внешние эффекты. Частные, внешние и общественные издержки и выгоды. Положительные и отрицательные внешние эффекты, и проблема эффективного размещения ресурсов в рыночной экономике.

2.Интернализация внешних эффектов: роль спецификации прав собственности и трансакционных издержек. Теорема Коуза.

3.Регулирование внешних эффектов: корректирующие налоги и субсидии.

4.Использование теории внешних эффектов в экономической практике. Политика природоохранного регулирования: административные и экономические методы. Рынок прав на загрязнение окружающей среды.

Ключевые понятия и термины

Внешние эффекты, экстерналии (externalities) – издержки или выгоды, не отраженные в рыночных ценах, которые влияют на благосостояние третьих лиц, не участвовавших в сделке.

Интернализация внешних эффектов (intemalization of an externa-lity) – процесс, в результате которого предельные частные издержки или выгоды приближаются к предельным общественным издержкам или выгодам. Для решения данной проблемы А. С. Пигу предложил использовать корректирующие налоги и субсидии.

Корректирующая субсидия (correctwe subsidy) – субсидия производителям или потребителям экономических благ, характеризующихся положительными внешними эффектами, позволяющая приблизить предельные частные выгоды к предельным общественным выгодам.

Корректирующий налог (correction tax) – налог на выпуск экономических благ, характеризующихся отрицательными внешними эффектами, который повышает предельные частные издержки до уровня предельных общественных издержек.

Оппортунистическое поведение (opportunist behavior) – поведение индивидов, уклоняющихся от условий соблюдения контракта с целью получения выгоды за счет партнеров.

Отрицательный внешний эффект (negative externality) – возникает в случае, когда деятельность одного экономического агента приносит третьим лицам дополнительные издержки. Может проявляться как при производстве, так и при потреблении благ (загрязнение окружающей среды, потребление алкоголя и др.). Отрицательные внешние эффекты вызывают перепроизводство товаров и услуг по сравнению с общественно эффективным объемом.

Положительный внешний эффект (positive externality) – возникает в случае, когда деятельность одного экономического агента приносит третьим лицам дополнительные выгоды (услуги в области здравоохранения, образования, озеленения и др.). Положительные эффекты вызывают недопроизводство товаров и услуг по сравнению с общественно эффективным объемом.

Права собственности (property rights) – санкционированные обществом (законами, традициями и др.) поведенческие отношения между людьми по поводу использования ими экономических благ и ресурсов.

Предельные внешние выгоды (marginal external benefit) – выгоды (полезность), получаемые третьими лицами, не участвующими в сделке.

Предельные внешние издержки (marginal external cost) – издержки на производство дополнительной единицы продукции, которые производители не оплачивают, возлагая их на третьи лица.

Предельные общественные выгоды (marginal social benefit) – общественная полезность производства дополнительной единицы блага. Предельные общественные выгоды равны сумме предельных частных и предельных внешних выгод.

Предельные общественные издержки (marginal social cost) – издержки, которые несет общество при производстве дополнительной единицы блага, создающего внешние эффекты. Предельные общественные издержки равны сумме предельных частных и предельных внешних издержек.

Предельные частные выгоды (marginal private benefit) – выгоды (полезность), получаемые потребителями при покупке дополнительной единицы блага.

Предельные частные издержки (marginal private cost) – издержки, которые несет фирма при производстве дополнительной единицы продукции.

Стандарты по вредным выбросам (emissions standarts) – установленные государством пределы концентрации загрязняющих веществ в промышленных отходах, которые могут быть выброшены в окружающую среду.

Теорема Коуза (Coase theorem) – гласит, что если права собственности сторон четко определены (специфицированы), а трансакционные издержки близки к нулю, то внешние эффекты можно интернализиро-вать без участия государства путем взаимовыгодного обмена правами собственности между заинтересованными сторонами.

Трансакционные издержки (transaction costs) – издержки в сфере обмена, связанные с передачей прав собственности. Трансакционные издержки включают: затраты на поиск информации, затраты на ведение переговоров и заключение контракта, затраты измерения, затраты спецификации и защиты прав собственности, затраты на предотвращение и устранение последствий оппортунистического поведения.

Литература: [1, с. 2, 13, 21, 45, 46, 49, 55, 56; 4, с. 306–329; 5, с. 296–309; 6, с. 423–447; 9, с. 300 – 316; 10, с. 90–92, 659–671; 12, с. 282–315].

Темы рефератов и докладов

1. Внешние эффекты и права собственности.

2. Государственное решение проблем внешних эффектов.

Тесты

1. Внешние эффекты возникают из-за того, что:

1)рыночное равновесие не является стабильным;

2)производство постоянно возрастает;

3)производители располагают рыночной властью;

4)рыночные цены благ не отражают внешних издержек и выгод.

2. Наличие отрицательного внешнего эффекта проявляется в том, что:

1) имеет место перепроизводство блага;

2) государство субсидирует производство благ;

3) фирмы используют новейшие технологии;

4) рыночные цены равны издержкам производства.

3. Причиной, порождающей внешние эффекты, является:

1) рост уровня жизни населения;

2) вмешательство государства в экономику;

3) отсутствие установленных прав собственности;

4) наличие у фирм рыночной власти.

4. Наличие внешних эффектов приводит к таким последствиям, как:

1)неэффективность распределения ресурсов;

2)развитие конкуренции;

3)рост общественного благосостояния;

4)возникновение рыночной власти.

5. До какого предела продолжались бы сделки при отсутствии трансакционных издержек?

1)до достижения оптимальности по Нэшу;

2)до достижения оптимальности по Парето;

3)бесконечно долго;

4)до вмешательства государственных органов.

6. Для ликвидации последствий чернобыльской катастрофы, согласно теории прав собственности, необходимо:

1)уменьшить зарплату тем, кто работает в зараженной зоне;

2)увеличить налоги на атомные электростанции;

3)выплатить компенсационные платежи всем, кто жил в зараженной зоне;

4)понизить законодательно предельно допустимую концентрацию вредных веществ в отходах.

7. Кривая предложения прав на загрязнение:

1)абсолютно эластична;

2)абсолютно неэластична;

3)имеет отрицательный наклон;

4)имеет положительный наклон.

8. Торговля правами на загрязнение окружающей среды наиболее эффективна в районах:

1)с высоким уровнем загрязнения;

2)с высокой плотностью населения;

3)где находятся особо редкие природные ресурсы;

4)с низким уровнем загрязнения.

9. Концепция корректирующих налогов предложена:

1)А. Пигу;

2)Дж. М. Кейнсом;

3)Р. Коузом;

4)Ф. фон Хайеком.

10. Что из перечисленного является корректирующей субсидией?

1)пособия для жертв чернобыльской катастрофы;

2)высокие таможенные пошлины на импортируемые в страну зарубежные автомобили;

3)«северные» надбавки к заработной плате;

4)ничего из перечисленного.

Ответы: 1. г); 2. а); 3. в); 4. а); 5. б); 6. в); 7. б); 8. а); 9. а); 10. г).

Задача. Готовность абитуриентов платить за учебу в вузах выражается функцией

MPB = 50 – 0,5N,

где MPB – предельная частная выгода (полезность);

N – число абитуриентов, тыс. чел.

Выраженная в деньгах предельная общественная выгода (полезность) высшего образования выражается функцией

MSB = 70 – 0,5N.

Предельные затраты вузов на подготовку специалистов заданы функцией

МSС = 10 + 2N.

1. Определите величину внешнего эффекта подготовки специалиста с высшим образованием.

2. Какое число студентов будет обучаться в вузах?

3. Какое число студентов соответствует максимуму общественной полезности?

4. Определите величину платы за обучение одного студента и величину дотации на его обучение, которые соответствуют максимуму общественной полезности высшего образования.

Решение:

1. Величина внешнего эффекта (МЕВ) есть разница между предельной общественной полезностью (MSB) высшего образования и предельной частной полезностью (МРВ) для окончившего вуз. Согласно условию задачи, она составит:

МЕВ = MSB – МРВ → (70 – 0,5N) – (50 – 0,5N) = 20.

Ответ. Величина внешнего эффекта подготовки специалиста с высшим образованием равна 20.

2. Из равенства МРВ = МSС число студентов, которые будут обучаться в вузах, равно:

50 – 0,5N = 10 + 2N → N = 16.

Ответ. В вузах будет обучаться 16 тыс. студентов.

3. Из равенства MSB = МSС следует, что число студентов, соответствующее максимуму общественной полезности, составит:

70 – 0,5N = 10 + 2N → N = 24.

Ответ. Максимуму общественной полезности соответствует 24 тыс. студентов.

4. Сумма платы за обучение, обеспечивающая поступление 24 тыс. студентов, равна:

МРВ = 50 – 0,5N = 50 – 0,5 · 24 = 38.

Предельные затраты вуза при таком наборе составят:

МSС = 10 + 2N = 10 + 2 · 24 = 58.

Величина дотации будет равна:

MSС – МРВ → 58 – 38 = 20.

Ответ. Величина платы за обучение одного студента составит 38, величина дотации на обучение одного студента – 20.

Тема 12. ИНФОРМАЦИЯ, НЕОПРЕДЕЛЕННОСТЬ

И РИСК В ЭКОНОМИКЕ

1.Информация и её роль в экономике. Причины неполноты информации. Неопределённость. Риск: отношение субъектов к риску, способы снижения риска.

2.Асимметричность информации. Виды асимметричной информации. Рынки с асимметричной информацией. Отрицательный отбор. Роль рыночных сигналов в преодолении информационной асимметрии.

3.Моральный риск и рынок страхования. Проблема «принципал-агент».

4.Деятельность государства по регулированию асимметричности информации.

Ключевые понятия и термины

Агент (agent) – лицо, принимающее экономические решения и действующее по поручению принципала. К агентам в рамках фирмы относятся менеджеры, рабочие.

Асимметрия информации (information asymmetry) – ситуация, возникающая в процессе заключения договоров или сделок, при которой одни участники рыночной сделки располагают важной информацией, которой не обладают другие участники сделки.

Аукцион (auction) – форма организации купли-продажи, где ставки могут изменяться до тех пор, пока товар не будет продан по максимальной (английский аукцион) или минимальной (голландский аукцион) из предложенных цен.

Диверсификация (diversification) – метод, направленный на снижение риска путем распределения его между несколькими товарами таким образом, что повышение риска от покупки (или продажи) одного означает снижение риска от покупки (или продажи) другого.

Информация (information) – сведения, данные, значения, являющиеся объектами хранения, обработки и передачи, используемые в процессе анализа и выработки экономических решений.

Моральный риск (moral hazard) – поведение индивида, сознательно увеличивающего вероятность возможного ущерба в надежде, что убытки будут полностью покрыты страховой компанией.

Неблагоприятный отбор (adverse selection) – вытеснение с рынка качественного товара.

Нейтральный к риску (risk neutrality) человек – тот, который при данном ожидаемом доходе безразличен к выбору между гарантированным и рисковым результатами.

Неопределенность (uncertainty) – недостаток информации о вероятностных будущих событиях.

Объединение риска (risk pooling) – это метод, направленный на снижение риска путем превращения случайных убытков в относительно небольшие постоянные издержки. Он лежит в основе страхования.

Принципал (principal) – лицо, по поручению которого действует агент. В рамках фирмы принципалом выступает ее собственник.

Противник риска (risk aversion) – человек, который при данном ожидаемом доходе предпочтет определенный, гарантированный результат ряду неопределенных, рисковых результатов.

Распределение риска (risk spreading) – метод, при котором риск вероятного ущерба делится между участниками таким образом, что возможные потери каждого относительно невелики.

Риск (hazard) – это оцененная субъектом вероятность потерь.

Рыночные сигналы – сигналы, которые продавцы подают покупателям для информирования последних о качестве товаров.

Склонным к риску (risk preference) считается человек, который при данном ожидаемом доходе предпочтет связанный с риском результат гарантированному результату.

Спекуляция (speculation) – деятельность, выражающаяся в покупке с целью перепродажи его на том же рынке по более высокой цене через какой-то промежуток времени.

Фьючерс (futures) – срочный контракт о поставке к определенной в будущем дате некоторого количества товара по существующей ныне цене.

Хеджирование (hedging) – страхование от неблагоприятного изменения цен в момент планируемой покупки или продажи актива, характеризующегося неопределенностью цены.

Литература: [4, с. 330–353; 5, с. 322–341; 6, с. 386–419; 9, с. 333 – 349; 10, с. 671–677; 12, с. 316–350].

Темы рефератов и докладов

1. Моральный риск: отношения «наниматель – работник».

2. Рыночные сигналы как метод борьбы с асимметричной информацией.

Тесты

1. «Несовершенство» информации проявляется в:

1)неизвестности информации для участников рынка;

2)рациональном поведении экономических субъектов;

3)наличии сведений о ценах, инфляции, доходах и т. д.;

4)отсутствии ее.

2. Асимметричная информация – это информация, где:

1)имеются недостоверные данные;

2)содержатся различные сведения в представленном источнике;

3)не проявляются причинно-следственные связи;

4)одни участники обладают большим объемом информации по сравнению с другими.

3. Последствиями асимметричности информации являются:

1)отрицательный и положительный внешние эффекты;

2)рост цен на качественные товары;

3)отрицательный (неблагоприятный) отбор и моральный риск;

4)рост цен на качественные товары и снижение на менее качественные.

4. Диверсификация – это:

1)действия, направленные на снижение риска;

2)процедура определения стоимости портфеля ценных бумаг;

3)процедура расчетов между операторами фондового рынка;

4)правильных ответов нет.

5. Неопределенность в экономике порождается:

1)желанием участников рынка передать полную информацию;

2)желанием участников рынка передать недостоверную, ложную информацию;

3)желанием участников рынка скрыть информацию в целях получения собственной выгоды;

4)оценкой участниками рынка только того, что нравится им самим.

6. Страхование является прибыльной деятельностью, так как:

1)предотвращает риск;

2)объединяет риск большого числа клиентов;

3)суммарные взносы по страховым полисам значительны;

г) страховой взнос каждого клиента превышает ожидаемые убытки.

Ответы: 1. а); 2. г); 3. в); 4. а); 5. в); 6. г).

Задача. Владелец автомобиля ценой 25 тыс. у.е. застраховал его от угона на всю сумму. Вероятность угона оценивалась страховой компанией в 5 %. Затем у владельца появилось желание поменять автомобиль. Продажа автомобиля и покупка нового стоят дополнительных затрат, а халатные действия по эксплуатации автомобиля увеличивали бы вероятность угона до 60 %. Оцените ущерб страховой компании в случае морального риска и предложите меры по его снижению.

Решение. Ожидаемый ущерб от угона автомобиля равен 25 · 0,05 = = 1,25 тыс. у. е. Предполагается, что владелец автомобиля предпримет элементарные действия по его сохранности. В противном случае ожидаемый ущерб составит: 25 · 0,6 = 15 тыс. у. е. Ущерб страховой компании составит: 15 – 1,25 = 13,75 тыс. у. е. Страхование на всю сумму в 25 тыс. рублей было ошибкой страховой компании.

Ответ: 13,75 тыс. у. е.

Тема 13. ОБЩЕСТВЕННЫЕ БЛАГА

1.Чистые частные и чистые общественные блага. Свойства общественных благ. Смешанные блага.

2.Особенности спроса на общественные блага. Индивидуальный и общественный спрос на общественные блага.

3.Предложение общественных благ. Эффективный объём производства общественных благ. Частное предложение общественных благ Роль государства в обеспечении предложения общественных благ.

Ключевые понятия и термины

Исключаемые общественные блага (excludable public goods) – блага, потребление которых неизбирательно, но для которых издержки операции по ограничению доступа к ним потребителей низкие.

Коллективный выбор (collective choice) – экономические решения, применяемые через избранные политические органы.

Неизбирательность в потреблении (nonrivality in consumption) – свойство товара, которое предполагает, что для данного количества товара потребление его одним потребителем не снижает доступности его для другого потребителя.

Неисключаемость при потреблении (nonexclusivity in consump-tion) – свойство товара, предполагающее, что от его потребления не могут быть отключены те, кто не платит за этот товар.

Перегружаемые общественные блага (congestible public goods) – блага, которые не возбуждают конкуренции за их потребление только до определенного объема их использования.

Политические институты (political institutions) – правила и процедуры, которые выработались в обществе для трансформирования индивидуальных устремлений в действиях правительства.

Политическое равновесие (political equilibrium) – соглашение по поводу количества общественных услуг, предлагаемых правительством при данном распределении доходов, правилах коллективного выбора и стоимости продукта.

Проблема «безбилетника» (free – rider problem) – возникает, когда потребители занижают оценку стоимости и свою оплату общественного блага в надежде получить выгоду за счет усилий и вкладов в его оплату со стороны других потребителей, заплатив цену, меньшую, чем получаемый ими предельный выигрыш.

Точка перегрузки (point of conqestion) – число потребителей, при котором предельные издержки предоставления блага новым потребителям выше нуля.

Чистое общественное благо (pure public good) – товар или услуга, единицы производства которых потребляются коллективно всеми потребителями независимо от того, платили они за них или нет.

Чистое частное благо (pure private good) – товар, каждая единица которого может быть произведена и продана потребителям так, что принесет полезность лишь исключительно данному покупателю.

Литература: [4, с. 354–368; 5, с. 310–321; 6, с. 420–447; 7, с. 293–305; 9,
с. 317–332; 10, с. 655–659; 12, с. 351–379; 15, с. 232–239, 245–246].

Темы рефератов и докладов

1. Городские улицы как пример перегружаемого блага.

2. Общие ресурсы.

Тесты

1. Чисто общественные блага – это:

1)частные блага, производимые государством;

2)блага, которые потребляются людьми независимо от того, платили они за них или нет;

3)исключаемые в потреблении блага;

4)блага, производство и потребление которых не связано с криминальной деятельностью.

2. Что из нижеследующего относится к чисто общественным товарам?

1)коммерческое телевидение;

2)честность;

3)теннисный клуб;

4)фонарь на улице.

3. Определите тип такого блага, как дорога:

1)чисто общественное благо;

2)исключаемое общественное благо;

3)перегружаемое общественное благо;

4)чисто частное благо.

4. В чем разница между кривыми спроса на чисто общественное и чисто частное благо?

1)потребители чисто частного блага не могут влиять на объем спроса;

2)потребители чисто частного блага могут влиять на объем спроса;

3)потребители чисто общественного блага могут влиять на объем спроса;

4)разницы между ними нет.

5. Какое утверждение верно?

1)чисто общественное благо в силу неисключаемости и неделимости не может быть представлено одному человеку в меньшем количестве, чем другому;

2)чисто общественное благо в силу неисключаемости и неделимости может быть представлено одному человеку в меньшем количестве, чем другому;

3)чисто частное благо в силу неисключаемости и неделимости не может быть представлено одному человеку в меньшем количестве, чем другому;

4)чисто частное благо в силу исключаемости и делимости не может быть представлено одному человеку в меньшем количестве, чем другому.

6. Графически кривая совокупного спроса на чистое общественное благо получается:

1)путем горизонтального суммирования индивидуальных кривых спроса;

2)путем вертикального суммирования индивидуальных кривых спроса;

3)путем горизонтального суммирования кривых предложения;

4)нет правильных ответов.

7. Точка перегрузки – это:

1)точка, начиная с которой происходит перепроизводство блага;

2)точка, в которой предельные издержки предоставления услуги дополнительному потребителю становятся положительными;

3)точка, в которой предельные издержки предоставления услуги дополнительному потребителю равны нулю;

4)точка, начиная с которой общественные блага перестают потреблять.

8. Кто может производить чисто общественные блага?

1)частные фирмы;

2)правительство;

3)клубы, ассоциации;

4)все вышеперечисленные.

9. Проблема «безбилетника» приводит к тому, что:

1)общественные блага предлагаются в объеме меньшем, чем эффективный;

2)общественные блага предлагаются в объеме большем, чем эффективный;

3)общественные блага предлагаются в объеме, равном эффективному;

4)частные блага предлагаются в объеме большем, чем эффективный.

Ответы: 1. б); 2. г); 3. в); 4. б); 5. а); 6. б); 7. б); 8. б); 9. а).

Задача. В таблице показаны общие выгоды и общие издержки от четырех социальных программ. Какую из этих программ следует осуществить?

Программа | Общие издержки | Общие выгоды
Создание столовых для малоимущих | 3 | 5
Создание системы общественных работ | 7 | 9
Создание рабочих мест для инвалидов | 7 | 14
Приобретение нового оборудования для поликлиники | 8 | 10

Решение. Для выбора конкретной программы необходимо сравнить общие затраты и общие выгоды, в нашем примере следует реализовать программу по созданию рабочих мест.

Тема 14. ТЕОРИЯ ОБЩЕСТВЕННОГО ВЫБОРА

1.Методология анализа общественного выбора. Концепция «экономического человека». Методологический индивидуализм. Политика как обмен.

2.Модель взаимодействия политиков и избирателей. Общественный выбор при прямой демократии. Модель медианного избирателя. Общественный выбор при представительной демократии. Парадокс голосования.

3.Модель конкуренции групп давления за политическое влияние. Лоббизм. Логроллинг.

4.Модель бюрократии. Поиск политической ренты.

5.Проблема эффективности государственного вмешательства в экономику.

6.Отличительные черты белорусской экономической модели. Идея социального государства и ее реализация в законодательстве и практической политике Республики Беларусь. Всебелорусское народное собрание как один из основных политико-идеологических и демократических институтов в Республике Беларусь.

Ключевые понятия и термины

«Бочонок с салом» («pork barrel») – классическая форма логроллинга, закон, включающий набор небольших локальных проектов.

Группы со специальными интересами (groups with special interests) – совокупность индивидов, для которых одни и те же мероприятия вызывают однонаправленные изменения полезности.

Лоббизм (lobbying) – влияние групп избирателей с особыми интересами на представителей власти (законодательной или исполнительной) с целью принятия выгодного для этой группы решения.

Логроллинг (logrolling) – практика взаимной поддержки законодательных инициатив путем обмена голосами.

Модель медианного избирателя (median voter model) – модель, характеризующая существующую в рамках прямой демократии тенденцию, согласно которой принятие решений осуществляется в соответствии с интересами избирателя-центриста (человека, занимающего место в середине шкалы интересов данного общества).

Парадокс голосования (paradox of voting) – ситуация, возникающая в случаях, когда голосование, основанное на принципе большинства, не обеспечивает выявления действительных предпочтений общества.

Поиск политической ренты (political rent seeking) – политическая деятельность, направленная на получение рентных доходов.

Политический деловой (политико-экономический) цикл (political business cycle) – ускорение темпов экономического роста перед выборами, сменяющееся снижением его темпов после выборов.

Правило большинства (majority rule) – правило политического выбора, согласно которому выбор осуществляется на основе предпочтений большинства голосующих. В этом случае принятые решения отличаются неравенством и неэффективностью.

Правило единогласия (unanimity rule) – правило голосования, согласно которому решение принимается только в том случае, если за него проголосуют все участвующие в голосовании. В этом случае учитываются предпочтения и мнения всех членов общества.

Представительная демократия (representative democracy) – политическая система, при которой население выбирает только политических руководителей государства, осуществляющих управление страной в интересах избирателей.

«Провалы» (фиаско) государства (правительства) (government failure) – случаи, когда государство (правительство) не способно обеспечить эффективное распределение и использование общественных ресурсов в соответствии с принятым в обществе представлением о справедливости.

Прямая демократия (direct democracy) – политическое устройство общества, при котором все решения принимаются путем голосования всех членов общества.

Рациональное неведение (rational ignorance) – ситуация, когда избиратели не видят пользы от участия в политическом процессе.

Теория общественного выбора (public choice theory) – раздел экономической науки, изучающий закономерности выбора путей деятельности правительства в области экономики и то, каким образом осуществляется этот выбор под давлением демократической системы.

Экономика бюрократии (economics bureaucracy) – система организаций, удовлетворяющая как минимум двум критериям: во-первых, она не производит экономические блага, имеющие ценностную оценку, и, во-вторых, часть своих доходов она извлекает из источников, не связанных с продажей результатов своей деятельности.

Литература: [1, с. 17–38; 4, c. 369–390; 5, c. 342–361; 6, c. 448–467; 7, с. 306–313; 9, с. 374 – 392; 10, c. 679–687; 12, c. 380–410].

Темы рефератов и докладов

1. Манипулирование голосами: теорема о невозможности Эрроу.

2. Новая политическая экономия Джеймса Бьюкенена.

Тесты

1. К основным сферам анализа теории общественного выбора относятся:

1)спрос, предложение, рыночное регулирование;

2)избирательный процесс, деятельность депутатов, теория бюрократии, политика регулирования;

3)эффективность общественного производства;

4)культура, наука, образование, здравоохранение.

2. Теория общественного выбора предполагает, что действия и выбор людей, выполняющих государственные обязанности, определяются:

1)национальными традициями политической жизни;

2)заботой об общественном благе;

3)их собственными интересами;

4)советами политических консультантов.

3. Политическая рента – это:

1)политическая карьера, которую могут делать богатые люди, используя свое личное богатство и экономическое влияние;

2)экономическая выгода, полученная при использовании политического процесса;

3)денежный доход, получаемый депутатом;

4)нет правильного ответа.

4. Лоббизм – это:

1)процесс влияния групп с «особыми интересами» на принятие решений законодателей;

2)взаимная поддержка депутатов путем обмена голосов при принятии законодательных решений;

3)процесс регулирования рынка государственными структурами;

4)все ответы правильны.

5. К причинам несостоятельности государственного регулирования экономики (с позиций теории общественного выбора) относятся:

1)отсутствие механизмов стимулирования труда;

2)редкость и ограниченность природных ресурсов;

3)наличие демократических основ управления;

4)несовершенство политического процесса, ограниченный контроль над бюрократией, растянутость во времени процессов принятия и реализации политических решений.

6. В эффекте «бочонка с салом» следует считать «салом»:

1)наказы избирателей депутатам;

2)постановления правительства;

3)указы президента;

4)предложения, удовлетворяющие интересы отдельных групп депутатов.

7. Медианный избиратель – это избиратель, который:

1)голосует только за депутатов центристской партии;

2)обладает средними умственными данными;

3)одинаково симпатизирует всем политическим партиям;

4)имеет интересы, лежащие в середине шкалы интересов данного общества.

8. Логроллинг – это:

1)принцип проведения парламентских слушаний по вопросам национальной безопасности;

2)принцип, ограничивающий деятельность депутатов по разработке определенных законов;

3)практика взаимной поддержки депутатов путем «торговли» голосами;

4)все ответы правильные.

9. К несовершенствам политического процесса можно отнести:

1)лоббизм;

2)логроллинг;

3)поиск политической ренты;

4)все ответы верны.

Ответы: 1. б); 2. в); 3. б); 4. а); 5. г); 6. г); 7. г); 8. в); 9. г).

Задача. Три жильца маленькой улицы Андрей, Борис и Виктор решили украсить ее цветочными клумбами. Вопрос о количестве клумб жители будут решать голосованием по принципу простого большинства. Стоимость каждой клумбы составляет 300 ден. единиц. Известно, что от установки клумбы Андрей получает 20 % общей выгоды,
Борис – 30 %, а Виктор – 50 %. В таблице указано, как будет изменяться общая выгода при увеличении количества клумб.

Количество клумб | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Общая выгода, ден. ед. | 1 100 | 2 100 | 3 000 | 3800 | 4 500 | 5 100 | 5 600 | 6 000 | 6 300 | 6 500

1. Сколько клумб будет решено установить при равном участии в оплате расходов?

2. Сколько клумб будет решено установить, если оплата расходов будет осуществляться пропорционально размеру получаемой выгоды?

Решение. При равном участии в оплате расходов установка каждой дополнительной клумбы будет стоить для Андрея, Бориса и Виктора по 100 ден. единиц. Голосование будет идти до тех пор, пока хотя бы у двух жителей предельные выгоды будут превышать предельные затраты. Соответственно выбор остановится на двух клумбах, потому что при продолжении голосования за установку трех клумб предельные затраты Бориса и Виктора будут превышать предельные выгоды, и они проголосуют против.

Когда жители оплачивают расходы пропорционально размеру получаемой выгоды, предельные затраты по установке каждой дополнительной клумбы будут составлять для Андрея 150 ден. единиц, для Бориса – 90, для Виктора – 60. Аналогично предыдущей ситуации голосование будет идти до тех пор, пока хотя бы у двух жителей предельные выгоды будут превышать предельные затраты. В данном случае при голосовании выбор остановится на девяти клумбах, когда предельные выгоды каждого жителя равны предельным затратам. Этот случай представляет собой идеальный пример общественных выборов, когда происходит наиболее полное удовлетворение интересов каждого члена.

Ответ: 1) 2 клумбы; 2) 9 клумб.

Кол-во клумб | Предельная общественная выгода (МSВ) | Предельная частная выгода (MРB) | Личная предельная выгода
 |  |  | Андрея, 50 % | Бориса, 30 % | Виктора, 20 %
1 | 1 100 | – | – | – | –
2 | 2 100 | 1000 | 500 | 300 | 200
3 | 3 000 | 900 | 450 | 270 | 180
4 | 3 800 | 800 | 400 | 240 | 160
5 | 4 500 | 700 | 350 | 210 | 140
6 | 5 100 | 600 | 300 | 180 | 120
7 | 5 600 | 500 | 250 | 150 | 100
8 | 6 000 | 400 | 200 | 120 | 80
9 | 6 300 | 300 | 150 | 90 | 60
10 | 6 500 | 200 | 100 | 60 | 40

СОДЕРЖАНИЕ

Введение ………………………………………………………………………………… |  | 3
Список рекомендуемой литературы …………………………………………………… |  | 7
Тема 1. | Предмет микроэкономики ………………………………………………… |
Тема 2. | Теория поведения потребителя …………………………………………… |
Тема 3. | Рыночное поведение конкурентной фирмы …………………………….. |
Тема 4. | Чистая монополия …………………………………………………………. |
Тема 5. | Монополистическая конкуренция ……………………………………….. |
Тема 6. | Олигополия ………………………………………………………………… |
Тема 7. | Рынки производственных ресурсов. Рынок труда ……………………… |
Тема 8. | Рынок капитала. Предпринимательская способность и экономическая прибыль …………………………………………………………………….. |
Тема 9. | Рынок земли ………………………………………………………………. |
Тема 10. | Общее равновесие и общественное благосостояние ……………………. |
Тема 11. | Внешние эффекты …………………………………………………………. |
Тема 12. | Информация, неопределенность и риск в экономике ………………….. |
Тема 13 | Общественные блага ……………………………………………………… |
Тема 14. | Теория общественного выбора …………………………………………… |

.

Учебное издание

Константинов Сергей Александрович

Эйсмонт Ирина Тихоновна

МИКРОЭКОНОМИКА

Методические указания по изучению дисциплины

и самостоятельной работы

Редактор Е. Г. Бутова

Технический редактор Н. Л. Якубовская

Корректор Л. С. Разинкевич

Подписано в печать 30.08.2023. Формат 60×84 1/16. Бумага офсетная.

Ризография. Гарнитура «Таймс». Усл. печ. л. . Уч.-изд. л. .

Тираж 75 экз. Заказ .

УО «Белорусская государственная сельскохозяйственная академия».

Свидетельство о ГРИИРПИ № 1/52 от 09.10.2013.

Ул. Мичурина, 13, 213407, г. Горки.

Отпечатано в УО «Белорусская государственная сельскохозяйственная академия».

Ул. Мичурина, 5, 213407, г. Горки.