ЭУМК по дисциплине "Методика экономических исследований"

Электронный учебно-методический комплекс по дисциплине
"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

ГЛАВА 1. Сущность и содержание экономических исследований.
ГЛАВА 2. Накопление материала для экономического исследования.
ГЛАВА 3. Исторический метод исследования.
ГЛАВА 4. Абстрактно-логический метод исследования.
ГЛАВА 5. Монографический метод исследования.
ГЛАВА 6. Экспериментальный метод исследования.
ГЛАВА 7. Экономико-статистический метод исследования.
ГЛАВА 8. Расчетно-конструктивный метод исследования.
ГЛАВА 9. Балансовый метод исследования.
ГЛАВА 10. Экономико-математический метод исследования.
ГЛАВА 11. Социологический метод исследования.
ГЛАВА 12. Оформление результатов экономических исследований.
ГЛАВА 13. УИРС.

УО "Белорусская государственная орденов Октябрьской Революции и Трудового Красного Знамени сельскохозяйственная академия"


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 1. Сущность и содержание экономических исследований
1.1. Понятие о методике экономических исследований.
1.2. Основные требования, предъявляемые к исследователю.
1.3. Принципы экономических исследований.
1.4. Этапы экономических исследований.
1.5. Методы экономических исследований.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 1. Сущность и содержание экономических исследований

1.1. Понятие о методике экономических исследований

В материальном производстве протекают определенные явления и процессы.
Явление – это одна из форм повторяющихся действий людей в процессе производства, обмена и распределения материальных благ.
Экономический процесс представляет собой закономерное последовательное изменение экономического явления от простого к сложному, характерной чертой которого является исчезновение старого и возникновение нового явления. Каждое явление и процесс включают в себя совокупность связей и отношений, определяющих тенденцию их развития.
Экономисты, менеджеры должны знать и уметь, как раскрывать содержание явлений и процессов с целью объективного анализа и эффективного планирования производства и сбыта товаров.
Для реализации этой цели проводят специальные исследования.
Экономическое исследование – это изучение с помощью определенных методов сущности явлений и процессов для пополнения знаний и использования их для более рациональной организации деятельности людей в области бизнеса и менеджмента.
Экономические исследования имеют следующие особенности:
v имеют трансдисциплинарную сущность, т.е. они используют знания из других дисциплин в рамках одного исследования, что позволяет получать более полное представление об объекте исследования;
v предполагают систематический сбор информационного материала;
v предполагают математическую обработку данных с целью их экономической интерпретации;
v имеют как теоретическую, так и практическую целенаправленность, т.е. их можно позиционировать как фундаментальные и прикладные;
v имеют высокую практическую реализуемость.
Таким образом, предметом экономических исследований являются явления и процессы производства, обмена, распределения и потребления материальных благ.
Для успешного решения поставленных задач исследователю необходимы знания:
· экономической теории, т.е. знания законов и закономерностей, присущих хозяйственной жизни общества;
· технологических дисциплин, что позволяет глубже понять явления и процессы, протекающие в растениеводстве и животноводстве;
· экономической сущности изучаемого явления, базирующейся на знаниях, получаемых при изучении экономики, организации, управления АПК и других дисциплин;
· методов и приемов познания, которые изучаются в таких курсах, как философия, высшая математика, статистика, анализ хозяйственной деятельности, математическое моделирование и т.д.;
· пакетов прикладных компьютерных программ.

Необходимо помнить, что успех гарантирует только системное применение полученных знаний, приемов и методов, используемых для решения поставленных задач, что и является главной целью изучения курса "Методика экономических исследований".
Слово «методика», с одной стороны, обозначает путь познания, т.е. процедура, последовательность исследования, начиная с постановки задачи и заканчивая выводами и предложениями с разработкой механизма их реализации. С другой стороны, методика – это совокупность разнообразных приемов и методов, которые взаимосвязаны между собой и применяются в определенной системе для решения конкретных теоретических и практических задач.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 1. Сущность и содержание экономических исследований

1.2. Основные требования, предъявляемые к исследователю
Для успешного проведения экономических исследований специалист должен соответствовать следующим основным требованиям:
- Знать методы и приемы экономических исследований, уметь применить их в определенной связи и последовательности.
- Владеть принципами экономических исследований.
- Уметь логически мыслить, выявлять логические связи между явлениями и процессами, между отдельными элементами системы, различать первичное и вторичное, так как без этих знаний невозможно правильно применить приемы количественного анализа.
- Уметь правильно читать литературные источники, т.е. изучить 2–3 основных источника по интересующей теме, а при чтении остальных публикаций находить в них различия и сходства в понятиях, последовательности и особенностях применения тех или иных приемов, методов и показателей.
- Уметь нестандартно мыслить, так как применение к аграрным формированиям, работающим в новых экономических условиях, старых методик исследования зачастую не дает должного эффекта.
- Уметь организовать исследование, т.е. в начале проанализировать положение дел, выявить узкие места, поставить задачи по их устранению и решать только их.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 1. Сущность и содержание экономических исследований

1.1. Понятие о методике экономических исследований

1.3. Принципы экономических исследований

При проведении экономических исследований необходим системный подход, который требует выявления сущности явлений, процессов и объектов исследования как самостоятельных систем, определения их целей и задач, путей их реализации с учетом выявленных взаимосвязей с другими системами.
При решении поставленных перед исследователем задач необходимо соблюдать следующие принципы:
1. Принцип развития гласит, что каждое явление или процесс необходимо изучать с учетом его изменения и совершенствования, что требует как анализа накопленных знаний, так и выявления, обоснования новых черт и особенностей.
2. Принцип взаимосвязи заключается в использовании для изучения явлений и процессов не одного, произвольно взятого приема или метода, а их системы. Например, при построении корреляционной модели необходимо учитывать следующее:
а) модель должна иметь минимум факторных показателей;
б) в то же время в нее должны войти все основные факторы, определяющие развитие процесса, следовательно, предварительно для выявления факторных показателей необходимо провести логический анализ. Затем подтвердить его качественным анализом, т.е. построить графики и группировки зависимости результата от каждого выбранного фактора, в результате чего определить направления и характер связи между ними и только после этого приступить к построению корреляционной модели.
Таким образом, корреляционно-регрессионный анализ является в данном случае завершающим этапом в системе совокупности приемов: логический анализ, качественный анализ на базе группировок и графиков и корреляционно-регрессионный анализ. И все эти приемы применены во взаимосвязи без отрыва друг от друга.
3. Принцип дополняемости, т. е. одну и ту же проблему можно решать используя различные приемы, которые должны дополнять друг друга.
4. Принцип безальтернативности гласит, что правильный итоговый вывод не может быть альтернативным. Он всегда находится где-то между противоположными концепциями. Например, одно наблюдение (произвольное, лучшее или худшее) не может охарактеризовать сущность процесса в целом, для этого необходим средний показатель.
5. Принцип основного звена требует аргументированного выбора факторов, сдерживающих развитие процесса или явления. Например, в хозяйстве в период уборки овощей есть работники, техника, но нет тары, в результате тормозится производственный процесс, или недостаточно продуманы каналы реализации продукции, т.е. заранее не заключены договора с потребителями, в результате чего происходят потери продукции.
6. Принцип соответствия указывает на то, что при изучении явлений и процессов выводы и предложения должны отражать реальную действительность.
7. Принцип простоты требует, чтобы разработанные формулы, выводы были просты и понятны окружающим и имели содержательное значение.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 1. Сущность и содержание экономических исследований

1.4. Этапы экономических исследований

1. Наиболее важным этапом на начальной стадии выполнения экономического исследования является выбор и формулировка темы исследования.
Выбор темы исследования можно осуществить, используя:
а) мониторинг литературных источников. Для этой цели можно использовать книги, статьи и тезисы в журналах и сборниках научных статей. Книги в меньшей степени содержат современную информацию, но в них часто излагаются обзоры исследований, проведенных в той или иной области, что может позволить найти новую идею для исследования. В статьях имеются рефераты, в которых кратко описаны проведенные исследования и могут быть указаны рекомендации для дальнейших исследований по интересующей теме;
б) просмотр тем исследований прошлых лет позволяет найти интересную для исследователя тему и продолжить исследование на более высоком уровне;
в) обсуждение с заказчиком, с руководителем исследования, с коллегами. Студент должен согласовать тему научной или дипломной работы со своим руководителем, который окажет помощь в определении направления исследования;
г) ведение «тетради идей», т.е. все идеи, которые приходят во время обзора литературных источников, семинарских занятий и т.д. необходимо записывать в тетрадь, информацию которой необходимо критически анализировать;
д) построение «дерева относительной важности», т.е. выбирается общее направление исследования и строится дерево идей, ветвями которого являются более узкие идеи, которые в свою очередь представляют собой информацию для формулировки новых, еще более узких идей и т. д. Каждое из полученных направлений подвергается анализу, на базе которого выбирается интересная тема исследования.
Окончательная формулировка темы экономических исследований должна иметь следующие характеристики:
* а) тема исследования должна быть интересной, иметь научную новизну и актуальность;
* б) должна соответствовать общим направлениям экономических исследований в республике;
* в) название темы должно быть четким и отражать основную задачу исследователя;
* г) тема исследования должна иметь практическую значимость и прикладное значение.

Программа исследования представляет собой перечень вопросов по каждому разделу темы, которые должны быть решены в процессе исследования. В программу включают только основные вопросы, вытекающие из задач исследования.
1. Основные этапы решения поставленных задач, начиная с введения, в котором изложены:
а) актуальность выбранной темы;
б) четкая связь между содержанием данного исследования и предыдущими работами в этой области;
в) краткий обзор ключевых литературных источников, которые позволяют охарактеризовать исследования в данной области и диктуют необходимость выбора данной темы исследования.
2. Цель исследования, которая должна быть четко сформулирована и отражать возможные результаты исследования.
3. Методы исследования на каждом этапе работы. Например, при подготовке 2-го и 3-го разделов можно применить приемы монографического и статистико-экономического методов исследования (построение простых и сложных группировок, сравнение динамических рядов, прием сопоставления и т.д.). В 4-м разделе использован прием вариационного анализа, корреляционно-регрессионного анализа статистико-экономического метода исследования. В 5-м разделе применили экономико-математический метод, в частности, использовали в расчетах линейную экономико-математическую модель.
4. Система необходимых экономических показателей. Так, при рассмотрении 2-го раздела о состоянии отрасли птицеводства можно использовать такие показатели, как продуктивность птицы, затраты кормов, труда на 1 голову, на 1 ц продукции, себестоимость 1 ц продукции, прибыль и т.д. После определения системы показателей указывают методику их исчисления.
5. Перечень используемых материалов по изучаемому вопросу, т.е. список литературных источников, статистические сборники, годовые отчеты предприятий и т.д.
6. Формы, виды и способы накопления информации, т.е. использование годовых отчетов, постановка опыта, предварительные расчеты, анкетирование и т.д.
7. Способы оформления полученных данных (таблицы, графики, диаграммы и др.).
8. Оформление результатов работы, т.е. в виде теоретических выводов, проектов, системы мероприятий, инструкций, публикации, научной или дипломной работы и т.д.
9. График выполнения исследования с указанием время окончания каждого этапа, что позволит оценить достижимость цели исследования и распределить время исследователя.
Таким образом, любое экономическое исследование включает этапы:
1. Выбор темы исследования.
2. Формулировку цели исследования.
3. Составление плана и программы исследования.
4. Накопление информации, т.е. сбор необходимых показателей.
5. Проверку информации.
6. Анализ информации и теоретическое обобщение с помощью приемов и методов экономических исследований.
7. Проверку выводов и разработку механизма их реализации.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 1. Сущность и содержание экономических исследований

1.5. Методы экономических исследований

Метод – это совокупность приемов, способов изучения процесса, явления, системы. Прием – это совокупность операций, выполняемых исследователем в процессе изучения.

К методам экономических исследований предъявляются требования. Метод должен:
- быть относительно строгим, так как он используется для получения определенных знаний и решения определенных, поставленных перед исследователем задач;
- обеспечивать однозначность, т.е. знания, которые получают с помощью конкретного метода исследования, не должны быть логически противоречивыми;
- обладать устойчивостью, т.е. постоянно сохраняться в своих основных чертах;
- обеспечивать эффективность, т.е. позволять достигать определенной цели с наименьшими усилиями за определенное время;
- быть простым, т.е. доступным для понимания и использования при экономических исследованиях.

В экономической литературе выделяют методы экономических исследований:
1. Исторический метод
2. Абстрактно-логический метод
3. Статистико-экономический
4. Экспериментальный
5. Расчетно-конструктивный
6. Балансовый
7. Экономико-математический метод
8. Социологический
9. Монографический
10.Программно-целевой метод
Совокупность всех методов и составляет содержание методики экономических исследований.
1. Исторический метод. Его сущность заключается в изучении всех явлений, процессов и систем в динамическом развитии, становлении и в связи с конкретными этапами истории общества.
2. Абстрактно-логический метод предполагает систематическое изучение явления, процесса или системы, логическое расчленение его на составные части с помощью абстрагирования и выделение основной части, в которой содержатся все главные признаки, изучаемого явления, процесса или системы, логического их соединения и установления закономерностей их развития.
3. Статистико-экономический объединяет группу приемов изучения массовых явлений в аграрной экономике, в которых анализу подвергается вся совокупность факторов.
4. Экспериментальный предполагает постановку эксперимента, учет его результатов, их математическую обработку и на основании этого разработку выводов и предложений, мер по их внедрению в производство.
5. Расчетно-конструктивный метод связан с выполнением конкретных расчетов программ развития явлений, процессов, систем. Он используется для расчетов на перспективу.
6. Балансовый используется при анализе для выявления взаимосвязей между показателями, явлениями. Он также необходим для определения главного звена в развитии явления, процесса, для установления новых пропорций, обоснования нормативов.
7. Экономико-математический метод исследования применяется как для количественного и качественного анализа явления, процесса или систем, так и для обоснования оптимального варианта их дальнейшего развития.
8. Социологический метод. С его помощью изучают социальное поведение участников производства.
9. Монографический метод предусматривает изучение отдельного экономического явления или процесса чаще всего в типичной или передовой организации.
10. В экономической литературе можно встретить еще один метод – программно-целевой, который предусматривает изучение процессов в крупных региональных системах, разработку целевых программ их развития и мер по реализации намеченных программ. Но большинство исследователей считают, что данный метод можно не выделять, так как он включает в основном приемы, которые используются в ранее изложенных методах.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 2. Накопление материала для экономического исследования
2.1. Классификация экономической информации. Источники накопления информации для экономического исследования.
2.2. Требования, предъявляемые к информационному материалу.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 2. Накопление материала для экономического исследования

2.1. Классификация экономической информации. Источники накопления информации для экономического исследования

Экономическая информация – это упорядоченная система сведений о состоянии экономики в предприятиях АПК, о происходящих в них явлениях и процессах, которая используется для обоснования их развития.
Экономическая информация классифицируется по ряду признаков:
O По содержанию информация подразделяется на нормативно-справочную, плановую, учетно-отчетную.
O По назначению информация делится на информацию общего назначения (например, данные, содержащиеся в годовых отчетах) и информацию специального назначения (например, данные бюджетных исследований о доходах и расходах денежных средств в разрезе населения различных категорий).
O По происхождению информация бывает первичной и вторичной. Первичная информация – это сведения, характеризующие технологический процесс (например, показатели объема производства продукции). Вторичная информация получается после обработки массовых данных, т.е. первичной информации (например, себестоимость 1 ц продукции).
O По способу хранения. Информация может храниться в журналах, на дискетах, дисках и т.д..
O По степени отражения экономического процесса информация делится на частично отражающую процесс и непосредственно его характеризующую.

Сбор экономической информации является важным этапом проведения исследования, так как от качества собранных данных в основном зависят результаты исследования. На этом этапе исследователь должен:
а) получить доступ в организацию – объект исследования;
б) периодически возобновлять его на протяжении этапа сбора данных;
в) собрать информацию, наиболее полно характеризующую объект исследования и отвечающую целям исследования.

Статус исследователя должен учитываться при выборе стратегии получения доступа к информации:
1. Установление связи с руководителем и начальником экономической службы объекта исследования. Контакт с потенциальными участниками исследования могут быть налажен с помощью официального письма от организации, в которой исследователь работает или учится, с просьбой получения доступа к информации. В письме должна быть четко изложена цель исследования, его актуальность и перечень данных, которые интересуют исследователя с указанием временного периода, на базе которого проводится исследование.
2. Использование существующих связей. Наиболее удачно это можно сделать там, где работают родственники, друзья исследователя, выпускники вуза, в котором он обучается. Можно договориться о выполнении дипломного проекта в организации, где исследователь проходит производственную практику.
3. Завоевание доверия у руководства организации. Руководство любой организации может отказать в доступе к данным, если в результате исследования организация может быть представлена с плохой стороны или информация, составляющая коммерческую тайну будет разглашена. Гарантии сохранения конфиденциальности и анонимности информации и ее источников помогут получить доступ к данным.
4. Заинтересованность организации в проведении исследования. Результаты вашего исследования зачастую представляют практический интерес для организации – объекта исследования. В этой связи целесообразно предложить руководству организации копию отчета после завершения исследования. В дальнейшем результаты вашего исследования могут быть внедрены в производство, о чем заинтересованные стороны оформляют акт внедрения.
Чаще всего накопление информации об изучаемом явлении, процессе или системе осуществляется путем использования:
1) литературных источников;
2) статистических материалов;
3) проведения специальных наблюдений;
4) анкетирования;
5) интервьюирования;
6) организации экспериментов и опытов;
7) проведения предварительных расчетов;
8) обобщение передового опыта;
9) Интернет-ресурса.

1) Изучение литературных источников позволяет установить степень разработанности изучаемого вопроса. Рекомендуется делать выписки из литературных источников. Читая каждый последующий источник, исследователь должен сравнивать его с предыдущим, отмечать новое (записывать, с чем и почему он согласен или не согласен), давать оценку противоречиям и разным подходам.
2) При выборке статистического материала обычно используются годовые отчеты аграрных и перерабатывающих организаций, сводные отчеты райпо, данные статистических справочников, первичного учета и отчетности и т. д.
Как правило, выбираемая информация должна характеризовать процесс в 2-х плоскостях: во времени и в пространстве. Информация во времени представляет собой значение одного показателя за определенный период времени или динамический ряд изменения этого показателя. Информация в пространстве – это значение совокупности различных показателей функционирования организации за конкретный период, чаще всего за год.
При выборе статистического материала важно определить, сколько необходимо собрать данных.
Так, если выбираются показатели по всем исследуемым объектам, то такое наблюдение будет сплошным.
При этом вся совокупность объектов, являющихся предметом исследования, называется генеральной совокупностью.
Но сплошное наблюдение требует больших затрат труда и времени, поэтому чаще всего применяются наблюдения, при которых обследуется только часть изучаемой совокупности, называемая выборочной совокупностью, которая с определенной степенью достоверности отражает характеристики всей генеральной совокупности.
При выборочном наблюдении встает вопрос, сколько же объектов необходимо обследовать, чтобы получить достоверные результаты о генеральной совокупности.
Выборочный метод - метод статистического наблюдения, которое дает характеристику генеральной статистической совокупности на основании обследования некоторой ее части.
Основное свойство выборочного метода заключается в том, что если численность выборки достаточно велика, то выборочные характеристики достаточно хорошо воспроизводят генеральные характеристики.
Выборочный метод имеет ряд преимуществ перед сплошным наблюдением.
Во-первых, выборочное наблюдение позволяет существенно экономить труд, средства, время для его проведения.
Во-вторых, выборочное наблюдение позволяет достигать большую глубину, детальность и точность регистрации фактов.
В - третьих; выборочный метод обычно применяют в тех случаях, когда сплошное наблюдение из-за его громоздкости проводить нецелесообразно. Это относится, главным образом, к статистическим наблюдениям за качеством продукции.
Например, взятые пробы, прея назначенные для определения качества молочных продуктов на перерабатывающих предприятиях, после завершения химического анализа, естественно, непригодны для потребления.
Недостаток выборочного метода заключается в том, что распространение результатов выборки на генеральную совокупность неизбежно связано с погрешностью, которую принято называть ошибкой репрезентативности. Эта ошибка формируется вследствие самого факта неполного охвата всех единиц в генеральной совокупности.
Выборочный метод включает следующие способы отбора статистических единиц: случайный, механический, типический, серийный, и др.
Случайный отбор - наиболее простой способ, при котором отбор статистических единиц из сплошной (генеральной) совокупности производится случайно, наугад или по жребию.
Случайный отбор может быть повторным и бесповторным.
При повторном отборе обследованная выборочная статистическая единица подлежит возврату обратно в генеральную совокупность. Случайный повторный отбор применяют в тех случаях, когда число единиц в генеральной совокупности относительно невелико.
При случайном бесповторном отборе статистические единицы наблюдения в генеральную совокупность не возвращаются. Бесповторный отбор применяется в тех случаях, когда генеральная совокупность по числу единиц достаточно велика; при этом не требуется возврат отобранных единиц.
Основные существенные преимущества случайного отбора заключаются в сравнительной простоте и экономичности его проведения по сравнению с другими способами выборки. Однако при проведении случайного отбора может накапливаться максимальная ошибка репрезентативности.
Механический отбор, в отличие от случайной выборки, заключается в отборе статистических единиц из генеральной совокупности в каком-либо механическом порядке.
Механическая выборка предполагает определенную последовательность ее проведения:
во-первых, все статистические единицы генеральной совокупности размещают по заданному признаку в определенном порядке, например, по алфавиту или по ранжиру;
во-вторых, из полученного ряда (генеральной совокупности) отбирают, например, каждую пятую, десятую, двадцатую, сотую и т.д. статистическую единицу для проведения выборочного наблюдения. Промежуток, через который попадают единицы в выборку, зависит от принятой пропорции отбора. Эта пропорция устанавливается отношением численности генеральной совокупности на объем выборки.
Механический отбор находит применение в тех случаях, где имеется реальная возможность охватить все статистические единицы генеральной совокупности. Например, при выполнении работ по переписи населения, производственных помещений, машин, оборудования, многолетних насаждений, сельскохозяйственных животных.
Механический отбор позволяет свести ошибки репрезентативности до минимума, что является основным его преимуществом.
Однако этот способ более трудоемок, менее экономичен и более сложен по сравнению, например, со случайной выборкой. Кроме того, механический отбор ограничен в применении, так как не по всякой генеральной совокупности можно разместить статистические единицы в определенной последовательности.

Типический отбор. При этом способе отбора статистических единиц последовательность выполнения работ заключается в следующем:
во-первых, все единицы генеральной совокупности разбиваются на однородные в качественном отношении группы по типическому признаку;
во-вторых, из каждой типической группы отбирается намеченное количество статистических единиц по принципу случайной или механической выборки.
Целесообразно отметить, что отбор единиц внутри каждой типической группы может быть как пропорциональным, так и непропорциональным.
Типический отбор отличается относительной сложностью проведения, повышенной трудоемкостью и невысокой экономичностью, Кроме того, типический отбор, подобно механическому, ограничен в применении. Вместе с тем использование типического отбора позволяет обеспечить минимальную ошибку репрезентативности.
Серийный отбор. Сущность этого способа значительно отличается от других способов отбора статистических единиц. Серийный отбор проводится в следующем порядке:
во-первых, генеральная совокупность разбивается на однотипные в качественном отношении группы, называемые сериями (гнетами);
во-вторых, из генеральной совокупности отбирают отдельные серии (гнезда), которые по числу статистических единиц могут быть как равновеликими, так и неравновеликими;
в-третьих, в отобранных сериях проводится сплошное наблюдение всех статистических единицах.
Серийный отбор отличается относительной простотой и экономичностью выполнения, он может обеспечить сравнительно невысокую погрешность результатов выборочного наблюдения.
Однако при серийном отборе случайная ошибка получается несколько большей, чем при других способах отбора.
Широко используется серийный отбор при проведении контроля оплаты за проезд в автобусах, троллейбусах, трамваях, пригородных поездах, где все пассажиры каждого контролируемого транспортного средства представляют собой серию статистических единиц в составе генеральной совокупности (всего пассажиропотока).
Предельная ошибка выборки представляет собой расхождение между статистическими характеристиками, полученными в выборочной и генеральной совокупности.
,

где х — предельная ошибка выборки;
среднее значение признака в генеральной совокупности;
- среднее значение признака в выборочной совокупности.
Предельная погрешность может накапливаться только за счет неполного охвата статистических единиц генеральной совокупности при проведении выборочного наблюдения. Именно поэтому статистические характеристики, полученные в результате выборочного наблюдения, могут не совпадать с аналогичными характеристиками в генеральной совокупности.
Предельная ошибка выборки зависит непосредственно от выборочной средней ошибки и доверительного коэффициента.

предельную ошибку выборки (х) теоретически можно рассчитать по формуле:

гдe t - доверительной коэффициент, зависящими от уровня вероятности Р;
Мх — средняя ошибка выборки.
Так, если требуется гарантировать размер ошибки выборки с вероятностью 0,954, то в формулу необходимо подставить коэффициент доверия, равный 2.
Средняя ошибка выборки, доля которой в генеральной совокупности относительно невелика, рассчитывается следующим обратом:

гдe МX — средняя ошибка выборки;
- среднее квадратическое отклонение признака в выборочной совокупности;
n - число вариант выборочной совокупности (численность выборки).
Коэффициент доверия (t) устанавливают по специальным таблицам:
Коэффициент доверия, t | Величина вероятности
1 | 0,683
2 | 0,954
3 | 0,997
4 | 0,999936
5 | 0,9999994

В тех случаях, где доля выборки в генеральной совокупности довольно значительна, средняя ошибка выборки может быть найдена по следующей формуле

где [image] - дисперсии признака в выборочной совокупности;
N - число единиц в генеральной совокупности (численность генеральной совокупности).

Исходя из заданной величины предельной ошибки выборки определяется необходимый объем выборочной совокупности
Для расчёта необходимой численности выборки при повторном отборе используют формулу

Для нахождения численности выборки при бесповторном отборе используют формулу

3) Исходную информацию можно получить в результате наблюдения. Под наблюдением понимают такой способ сбора данных, при котором исследователь систематически отслеживает, регистрирует, описывает, анализирует и проводит экономическую интерпретацию поведенческих моделей людей.
Данный способ сбора информации чаще всего используется при социологическом методе исследования. Чаще всего производят внутреннее наблюдение, т.е. то, при котором исследователь принимает участие в жизни и деятельности тех, за кем наблюдает. Внутренне наблюдение используется с целью выяснения сущности тех или других процессов и явлений в различных социальных условиях.
Данный способ сбора информации имеет достоинства:
а) он эффективен тогда, когда возникает необходимость в разборке той или иной социальной ситуации;
б) позволяет исследователю более глубоко понять сущность общественных явлений или процессов;
в) показывает особую эффективность, когда исследователь изучает ситуацию в собственной организации;
г) позволяет исследователю на собственном опыте ознакомиться с ощущениями, которые испытывают участники исследования.
4) Исходные данные можно получить в результате обобщения передового опыта, анкетирования, интервьюирования, проведения зоотехнических, полевых, производственных опытов, технического нормирования, которое осуществляется чаще всего с помощью хронометража и т.д. Анкетное наблюдение производится с помощью анкет и обычно применяется для изучения социологических проблем
5) Предварительные расчеты информации проводятся в основном при расчетно-конструктивном, балансовом и экономико-математи-ческом методах исследования.
6) Как средство сбора первичной информации можно использовать Интернет, «чаты», веб-сайты и т.д.
При сборе информации необходимо оставаться объективным, стараться обеспечить наилучшее качество данных. Необходимо учитывать, что цифровая информация, помещенная в Интернете, собиралась с целями, которые могут не совпадать с целью вашего исследования.
Необходимо помнить о возможных последствиях неаккуратного использования Интернет-ресурсов и электронной почты в плане сохранения конфиденциальности информации и анонимности ее источника.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 2. Накопление материала для экономического исследования

2.2. Требования, предъявляемые к информационному материалу

К собранному материалу предъявляются требования:
1. Информация должна обеспечивать однородность исследуемой совокупности, т.е. в одну совокупность нельзя включать объекты, характер и условия производства которых резко отличаются (например, сельскохозяйственная организация общественного сектора и фермерское хозяйство; ларек и супермаркет). В одну совокупность можно включать организации, имеющие приблизительно одинаковые природно-экономические условия, форму собственности, направление специализации.
2. Информация должна быть репрезентативной, т.е. иметь те же характеристики, что и генеральная совокупность. Это обеспечивается вышеизложенными во втором вопросе формулами.
3. Информация должна быть достоверной, т.е. не должна содержать ошибок. Экономическая информация в основном отвечает закону нормального распределения.
Используя формулы асимметрии (А) и эксцесса (Э), проверяют данные на соответствие их требованиям закона нормального распределения:

где [image] – номер варианта опыта (объекта, элемента);
– множество вариантов опытов (объектов, элементов);
– фактическое значение факторного признака;
– среднее значение факторного признака;
– число вариантов опыта;
– среднее квадратическое отклонение.

Среднее квадратическое отклонение определяют по одной из формул:

Информация не противоречит требованиям закона нормального распределения, если фактические значения асимметрии и эксцесса равны нулю или не противоречат условию

где [image] – квадратические отклонения или стандартные ошибки асимметрии и эксцесса.

Стандартные ошибки асимметрии и эксцесса определяются по следующим формулам:

Для расчета основных характеристик исследуемой информации исходные данные вводят в персональный компьютер с использованием пакета Excel. С помощью команд «Сервис» ? «Анализ данных» и инструмента анализа «Описательная статистика» рассчитывают следующие статистические показатели:
- среднее значение [image] ,
- стандартная ошибка,
- медиана (Ме),
- дисперсия выборки ( [image] ),
- стандартное отклонение ( [image] ),
- ассиметричность (А),
- эксцесс (Э),
- интервал или размах вариации (R),
- минимум (минимальное значение), максимум (максимальное значение),
- сумма [image] , счет (количество данных).
Медиана – величина признака у единицы, находящейся в середине ранжированного (упорядоченного ряда).
Если ряд распределения представлен конкретными значениями признака, то медиана (Ме) находится как серединное значение признака (например, если число значений нечетное – 65, то Ме соответствует 33-му в ряду значений признака, расположенных в порядке возрастания, если число значений четное – 66, то Ме соответствует полусумме 33 и 34 значений признака). Если варианты в ряду распределения представлены в виде интервалов, то первоначально находят медианный интервал, который содержит единицу, находящуюся в середине ранжированного ряда. Для определения этого интервала сумму частот делят пополам и на основе последовательного накопления (суммирования) частот интервалов, начиная с первого, находят интервал, где расположена медиана.
Мода (Мо) – величина признака (варианта), которая встречается в ряду распределения с наибольшей частотой (весом).
К моде (Мо) прибегают для выявления величины признака, имеющего наибольшее распространение (цена на рынке, по которой было совершено наибольшее число продаж данного товара; товар данной ассортиментной группы, который пользуется наибольшим спросом у покупателей и т.д.).
Дисперсия выборки [image] рассчитывается по формуле
для первичного ряда
;
для вариационного ряда
.
Стандартное (среднее квадратическое) отклонение [image] представляет собой корень квадратный из дисперсии:
для первичного ряда:
;
для вариационного ряда
.
Интервал, или размах вариации (R), представляет собой разность между максимальным и минимальным значениями признака в изучаемой совокупности:
.
Используя предварительные расчеты, проверяют информацию на соответствие требованиям закона нормального распределения по правилу «трех сигм». Если для какого-то опыта или опытов это требование не выполняется, то информацию этого опыта или опытов изымают из выборки и расчеты повторяют сначала, так как после исключения наблюдений из выборочной совокупности происходят изменения статистических характеристик информации.
После проверки информации на однородность, репрезентативность и достоверность данные можно подвергать количественному анализу.
Нарушение вышеизложенных требований приводит к искажению результатов экономических исследований.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория

Исторический метод исследования

Исторический метод исследовани¤ требует изучени¤ каждого ¤вления и процесса в связи с конкретным опытом истории.
Основными приемами исторического метода исследования являются:
1. Прием периодизации, предусматривающий изучение экономических ¤влений и процессов по основным периодам их развити¤. как, применяют периодизацию по пятилеткам, т.е. данные, характеризующие развитие определенной системы, рассчитывают в среднем за 5 лет и сравнивают с данными предыдущих пятилетних периодов. В связи с переходом к рыночной экономике анализ показателей целесообразно проводить или до, или после 1990 года.
2. Прием детализации заключаетс¤ в том, что сложные исторические ¤влени¤ и процессы делят по составным част¤м и во времени.
3. Прием анализа единства и борьбы противоположностей требует выявления в каждом явлении и процессе неразрывного единства всех его сторон, внутреннего источника их развити¤.
4. Прием исторического моделирования предусматривает разработку логической модели исторического ¤влени¤ или процесса.
5. Прием активного действия предусматривает организацию масс на выполнение поставленных задач. Например, организацию людей на стабилизацию экономики республики.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория

5. Монографического метод исследования

Монографический метод исследования предусматривает изучение отдельного экономического явления или процесса чаще всего в типичном или передовом хозяйстве.
Основными приемами данного метода исследования являются:
Комплексно-функциональный анализ, который предусматривает изучение всех процессов воспроизводства на предприятии с учетом его ресурсов, их объемов, специализации предприятия, достигнутого уровня развития отраслей и т.д. При изучении работы предприятия наиболее часто используют данную систему экономических показателей:
1) показатели, характеризующие участие предприятия в выполнении планов по производству продукции: выполнение плана продажи продукции в разрезе каналов сбыта, товарность основных видов продукции, общий объем товарной и валовой продукции, структура товарной продукции, сравнение объема производства продукции с планируемыми показателями;
2) показатели, характеризующие использование земли: валовая продукция, валовой и чистый доход в расчете на 100 га сельскохозяйственных угодий, удельный вес сельхозугодий в общей земельной площади, структура сельскохозяйственных угодий;
3) показатели, характеризующие использование производственных фондов: стоимость основных производственных фондов на 100 га сельскохозяйственных угодий, на одного среднегодового работника; производство валовой продукции, валового и чистого дохода, прибыли на рубль основных производственных фондов сельскохозяйственного назначения или на рубль производственных затрат; соотношение основных и оборотных фондов; коэффициенты роста, выбытия, обновления основных производственных фондов; степень износа основных фондов; фондоотдача (отношение стоимости валовой продукции к стоимости основных производственных фондов); фондоемкость продукции (обратный показатель фондоотдачи) коэффициент оборачиваемости оборотных средств; энергообеспеченность и энерговооруженность труда;
4) показатели, отражающие использование трудовых ресурсов и оплату труда: производительность труда, среднемесячная и среднегодовая оплата труда; коэффициент обеспеченности предприятия рабочей силой; годовой коэффициент сезонности труда; коэффициент неравномерной сезонной нагрузки;
5) результативные показатели: урожайность культур и продуктивность скота, отношение производственных затрат к стоимости валовой продукции, себестоимость основных видов продукции, соотношение фонда оплаты труда и чистого дохода в структуре валового дохода, уровень рентабельности, прибыль на 100 га сельскохозяйственных угодий;
6) показатели, связанные с исследованием рынка: цены на продукцию, ее качество, показатели конкурентоспособности товаров и предприятия;
7) финансовые показатели: коэффициент абсолютной ликвидности (отношение денежных средств и краткосрочных финансовых вложений ко всей сумме краткосрочных долгов предприятия); коэффициент быстрой ликвидности (отношение денежных средств, краткосрочных финансовых вложений и дебиторской задолженности, платежи по которой ожидаются в течение года после отчетной даты, к сумме краткосрочных финансовых обязательств); коэффициент текущей ликвидности (отношение всей суммы оборотных активов к общей сумме краткосрочных обязательств); коэффициент финансовой автономии (удельный вес собственного капитала в его обшей сумме); коэффициент финансовой зависимости (доля заемного капитала в общей валюте баланса); коэффициент текущей задолженности (отношение краткосрочных финансовых обязательств к обшей валюте баланса); коэффициент долгосрочной финансовой независимости или финансовой устойчивости (отношение собственного и долгосрочного заемного капитала к общей валюте баланса); коэффициент платежеспособности (отношение собственного капитала к заемному); коэффициент финансового левериджа или коэффициент финансового риска (отношение заемного капитала к собственному).
Прием сравнения, т.е. сопоставление показателей исследуемого объекта с аналогичными показателями. Важным условием сравнения показателей является их однородность. В качестве базы сравнения могут использоваться:
· показатели прошлых лет в динамике;
· бизнес-плановые и фактические значения показателей;
· уровни показателей конкурентов в динамике;
· уровни показателей передовых организаций, среднерайонные, среднеобластные и т.д. показатели предприятий, имеющих одинаковую специализацию;
· варианты управленческих решений;
· прогнозируемые показатели.
Для выявления взаимосвязи между показателями используется сравнение параллельных и динамических рядов. Для изучения структуры явлений и процессов и тенденций их изменения применяют вертикальные сравнения. Если сопоставляются несколько показателей по нескольким объектам, то используется многомерное сравнение, примером которого служат оценки конкурентоспособности товаров.
Данный прием позволяет исследователю получить: оценку выполнения бизнес-плана; оценку возможностей экономии ресурсов; оценку оптимальных вариантов управленческих решений; оценку внутренних резервов.
Прием детализации, т.е. детальное рассмотрение сторон изучаемого процесса и их взаимодействии. Например, при изучении выполнения программы развития животноводства определяют показатели выполнения договорных поставок продукции, валовой продукции с учетом ассортимента и качества, поголовья животных разных видов и половозрастных групп, структуры стада, продуктивности животных и т.д.
Прием цепных подстановок позволяет определить количественное влияние основных факторов на величину изменения изучаемых показателей при условии неизменности других факторов. Сущность приема состоит в последовательной замене величины показателя базисного периода фактической величиной показателя отчетного периода. Другие показатели оставляют неизменными. Сопоставление результативных показателей до и после замены анализируемого фактора дает возможность определить его влияние на изменение результативного показателя.
Математическое описание приема цепных подстановок при использовании его на примере четырехфакторной мультипликативной зависимости выглядит следующим образом:
Y0 = a0 • b0 • c0 •d0;
Y1 = a1 • b1 • c1 • d1,
где Y0 – величина результативного показателя базисного периода;
Y1 – величина результативного показателя отчетного периода;
a0, b0, c0, d0 – факторы, влияющие на результативный показатель.
Последовательные подстановки выглядят следующим образом:
Y1 = a1 • b0 • c0 • d0;
Y2 = a1 • b1 • c0 • d0;
Y3 = a1 • b1 • c1 • d0;
Y4 = a1 • b1 • c1 • d1.
Расчет влияния каждою из факторов на результативный показатель вычисляется следующим образом:
Ya = Y1 – Y0;
Yb = Y2 – Y1;
Yc = Y3 – Y2;
Yd = Y4 – Y3.
Баланс отклонений имеет вид:
Y1 – Y0 = [image] Ya + [image] Yb + [image] Yc + [image] Yd.
Используя в качестве результативного показателя стоимость валовой продукции, исследуем изменение этого показателя под воздействием изменения показателей использования трудовых ресурсов (табл.1).

Т а б л и ц а 1. Влияние показателей использования трудовых
ресурсов на объем производства
Показатели | Базисный период | Отчетный период | Отклонение
Объем валовой продукции, млн. руб. | 20487 | 21983 | +1496
Среднегодовая численность работников, чел. | 510 | 520 | +10
Среднее количество, отработанных одним работником, дней за год, дн. | 260 | 254 | -6
Среднее количество, отработанных одним работником, часов за день, час. | 7,5 | 7,6 | +0,1
Средняя выработка продукции за один чел.–ч, тыс. руб. | 20,6 | 21,9 | +1,3

С помощью приема цепных подстановок определим влияние факторов на объем валовой продукции.
Вычисляем объем валовой продукции базисного периода:
Y0 = 510 • 260 • 7,5 • 0,0206 = 20487 млн. рублей.
Заменяем среднегодовую численность работников базисного периода отчетным, оставляя остальные показатели базисными:
Y1 = 520 • 260 • 7,5 • 0,0206 = 20888 млн. рублей.
Заменяем среднегодовую численность работников и среднее количество отработанных одним работником дней базисного периода отчетными, оставляя остальные показатели базисными:
Y2 = 520 • 254 • 7,5 • 0,0206 = 20406 млн. рублей.
К предыдущим двум заменам добавляем замену среднего количества часов, отработанных одним работником за один день базисного периода отчетным, не меняя четвертый показатель:
Y3 = 520 • 254 • 7,6 • 0,0206 = 20678 млн. рублей.
Осуществляем замену всех показателей базисного периода отчетными:
Y4 = 520 • 254 • 7,6 • 0,0219 = 21983 млн. рублей.
Влияние показателей на объем валовой продукции представлено в табл. 2.

Т а б л и ц а 2. Влияние изменения показателей на объем валовой продукции
Факторы | Отклонение, млн. руб.
Увеличение среднегодовой численности работников | 20888 – 20487 = 401
Уменьшение количества, отработанных одним работником, дней за год | 20406 – 20888 = – 482
Увеличение количества, отработанных одним работником, часов за день | 20678 – 20406 = 272
Увеличение средней выработки продукции за один чел.–ч | 21983 – 20678 = 1305
Общее влияние факторов на объем валовой продукции | 401 – 482 + 272 + 1305 = 1496

Прием абсолютных разниц связан с заменой базового показателя, его отклонением от фактического. Порядок расчетов на четырехфакторной мультипликативной зависимости представлен следующим образом:
Y0 = a0 • b0 • c0 • d0;
Y1 = a1 • b1 • c1 • d1.
Расчет влияния исследуемых факторов выполняется по следующей схеме:
Ya = [image] a • b0 • c0 • d0;
Yb = [image] b • a1 • c0 • d0;
Yc = [image] c • a1 • b1 • d0;
Yd = [image] d • a1 • b1 • c1.
Баланс отклонений имеет вид:
Y = Y1 – Y0 = [image] Ya + [image] Yb + [image] Yc + [image] Yd.
Для проведения расчетов используем данные табл. 10.1.
Определим влияние увеличения среднегодовой численности работников на объем валовой продукции:
Ya = 10 • 260 • 7,5 • 0,0206 = 401 млн. рублей.
Влияние уменьшения количества, отработанных одним работником, дней за год на объем валовой продукции:
Yb = –6 • 520 • 7,5 • 0,0206 = –482 млн. рублей.
Влияние увеличения количества, отработанных одним работником, часов за день на объем валовой продукции:
Yc = 0,1 • 520 • 254 • 0,0206 = 272 млн. рублей.
Влияние повышения средней выработки продукции за один чел.–ч на объем валовой продукции:
Yd = 0,0013 • 520 • 254 • 7,6 = 1305 млн. рублей.
Баланс отклонений составляет
Y = 401 – 482 + 272 +1305 = 1496 млн. рублей.
Прием выявления резервов производства предусматривает определение всех неиспользованных возможностей снижения текущих и авансируемых затрат, основных фондов, материальных, трудовых, финансовых ресурсов при данном уровне развития производительных сил и производственных отношений.
Например, для роста продукции молочного животноводства необходимо увеличить поголовье коров; уменьшить яловость коров; уменьшить потери от падежа животных; повысить продуктивность коров за счет улучшения породного состава, сбалансированного и качественного кормления, содержания коров, улучшения кормопроизводства, уменьшения колеблемости кормовой базы в различные погодные условия на основе создания стабилизационных фондов кормов в благоприятные годы для использования их в неблагоприятные по погодным условиям годы, повышение жирности и сортности молока и т.д.
В соответствии с поставленными целями и задачами применяют различные классификации резервов:
· в зависимости от того, как используются ресурсы в повышении эффективности производства, резервы делят на две группы: экстенсивные (за счет дополнительного ввода ресурсов) и интенсивные (за счет лучшего использования ресурсов);
· в зависимости от принадлежности к различным видам ресурсов выделяют резервы использования основных фондов и производственных мощностей; материальных ресурсов; труда и трудовых ресурсов; финансовых и других ресурсов;
· в зависимости от места возникновения резервы подразделяются
на внешние и внутренние. Внутренние выявляются непосредственно
на предприятии в процессе производства, внешние – за пределами изучаемого объекта;
· в зависимости от сложности выявления резервы подразделяются на явные и скрытые. К явным относят простой оборудования, неполное использование рабочей силы в др. К скрытым резервам относят ассортиментный сдвиг и др.;
· в зависимости от времени использования резервы делятся на текущие и перспективные. Текущие реализуются непосредственно в течение планируемого года; перспективные могут быть реализованы в более длительные сроки;
· по признаку сроков существования резервов их можно подразделить на временные и постоянные.
Использование резервов оказывает влияние на отдельные показатели работы предприятия, по которым, как правило, проводится оценка их хозяйственной деятельности. Использование резервов проявляется в увеличении объема производства, росте производительности труда, снижении себестоимости продукции, повышении рентабельности производства, повышении качества выпускаемой продукции, увеличении фондоотдачи и т.д.
Матричные модели используются для изучения работы подразделений передовых хозяйств. Они представляют собой прямоугольную таблицу разделенную на четыре части:
в первой части пишут наименование сельскохозяйственной продукции созданной в каждом подразделении хозяйства.
во второй – объем продукции в натуральных показателях,
в третьей – все виды затрат для производства этой продукции,
в четвертой – каналы использования продукции (т.е. корма первого подразделения израсходованы на корм скоту 2-го подразделения, часть зернофуража реализована на сторону, т.е. другому предприятию и т.д.)
Модели способствуют лучшему изучению внутрипроизводственных связей, обоснованию затрат, выявлению резервов производства.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория

4. Абстрактно-логический метод исследования

Абстрактно-логический метод исследования используется для изучения сущности явления в том случае, если недостаточно информации для проведения углубленного анализа или невозможно для этих целей применить экспериментальный метод исследования.
Основными приемами абстрактно-логического метода являются:
1.Выдвижение гипотезы – обоснованного научного предположения о закономерной причинной связи между явлениями. Гипотезы бывают: описательные (предполагается существование какого-то явления), объяснительные (позволяющие вскрыть причины существования явления), описательно-объяснительные.
К гипотезе предъявляются определенные требования: она должна включать, как правило, одно положение; в нее нельзя включать не совсем однозначные понятия и категории; гипотеза должна соответствовать фактам, быть проверяемой и приложимой к широкому кругу явлений; она требует стилистического оформления, логической простоты и соблюдения преемственности.
2. Приемы индукции и дедукции. Индукция предусматривает изучение отдельных составных элементов явления для изучения всего процесса. Например, изучают изменения площадей сельскохозяйственных культур, сортов растений, их предшественников и т.д., т.е. все факторы, которые влияют на их урожайность и на объем валового производства растениеводческой продукции, объем договорных поставок.
Применение индукции позволяет сделать общий вывод о признаках совокупности элементов на основе исследования их части. Прием дедукции заключается в изучении сложного явления от общих представлений к частным. Посредством дедукции вывод об отдельном элементе совокупности делается на основе знаний о признаках всей совокупности. В процессе познания индукция и дедукции всегда используются совместно.
3. Приемы анализа и синтеза. Прием анализа заключается в логическом расчленении сложного явления на его составные части и исследовании их отдельно для выявления закономерностей развития.
Например, исследование себестоимости растениеводческой продукции по составу затрат на ее формирование. Прием синтеза заключается в мысленном воссоединении отдельных составляющих частей в единое целое с установлением законов его развития. Приемы анализа и синтеза органически связаны между собой и принимают различные формы в зависимости от свойств изучаемого объекта и цели исследования. На стадии поверхностного ознакомления с объектом исследования применяется прямой или эмпирический анализ и синтез, которые позволяют выделить отдельные части объекта исследования, обнаружить его свойства, провести простейшие измерения. Данные приемы используются одновременно при изучении конкретного объекта исследования.
4. Прием аналогии. Сущность состоит в том, что на основе сходства нескольких признаков изучаемого явления делается вывод о сходстве других признаков. Умозаключения по аналогии позволяют переносить знания о достаточно изученном объекте на менее изученный объект, но сходный с первым по существенным свойствам и качествам. Такие умозаключения являются одним из основных источников гипотез. Результаты, полученные с помощью приема аналогии, требуют дополнительной проверки, например, с помощью специальных опытов.
5. Прием сопоставления – это прием, при котором выявляются различия, например, фактических данных с результатами, полученными при моделировании, что позволяет провести корректировку модели изучаемого процесса.
6. Прием восхождения от абстрактного к конкретному представляет собой закон отображения действительности в мышлении. Согласно этому приему процесс познания как бы разбивается на два относительно самостоятельных этапа. На первом этапе происходит переход от конкретного в действительности к его абстрактным определениям.
Например, изучаемый объект мысленно расчленяется и описывается при помощи множества понятий и суждений. На втором этапе происходит переход от абстрактного к конкретному. На этом этапе мысленно восстанавливается целостность исследуемого объекта. Эти два этапа познания тесно взаимосвязаны друг с другом и позволяют сформировать закономерности развития изучаемого объекта, явления или процесса, которые должны проверяться практикой.
7. Системно-структурный прием предполагает системное изучение явления или процесса, т.е. сложное явления расчленяют на составные части (например, сельское хозяйство подразделяется на отрасли, предприятия, производственные подразделения и т.д.), выявляют их структуру, формы организации, функции, определяют возможные показатели развития отдельных частей системы.
8. Приемы формализации и моделирования. Формализация – это описание изучаемого объекта или процесса формальными средствами, т.е. в виде формулы, символами математики, обыкновенными словами и т.д., при этом исследователь отвлекается от конкретного содержания объекта или процесса. Моделирование – это разработка моделей, которые описывают изучаемый объект или процесс, его основные свойства в виде математических формул (математической модели), в виде логических выражений (логической модели), в виде графиков (графической модели).
9. Приемы программирования и прогнозирования. Прием программирования предусматривает разработку мероприятий по достижению определенных целей на ближайшую перспективу, т.е. разработка мероприятий (внесение удобрений, химпрополка, изменение предшественников и сортов для получения определенной урожайности культуры). Прогнозирование позволяет определить возможные тенденции развития процесса или явления и обоснования оптимальных путей достижения целей этого развития.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория

6. Экспериментальный метод исследования

Эксперимент определяется как манипулирование, выполняемое над одной или несколькими независимыми переменными с целью выявления ее влияния на зависимую переменную и определения эффектов, возникающих за счет дополнительных факторов.
При этом под независимыми понимаются переменные, находящиеся под контролем исследователя и являющиеся объектом его манипуляций. В качестве независимых переменных, например, могут использоваться уровень расходов на рекламу, вид рекламы, место ее размещения, цена продукции. Зависимыми называются переменные, которые не контролируются исследователем, но вызывают его большой интерес. В качестве зависимых переменных для нашего примера могут выступать объемы продаж, доля захваченного рынка.
Для проведения эксперимента необходимо:
1) выявить и сформулировать проблемы. Четкая формулировка проблемы способствует более качественному пониманию явления и помогает найти верное решение;
2) выбрать факторы, т.е. независимые переменные, варьирование которых будет осуществляться в ходе исследования, а также конкретные значения факторов, при которых будут производиться экспериментальные воздействия;
3) выбрать независимую переменную, значение которой будет фиксироваться при проведении исследования;
4) выбрать вид эксперимента (лабораторный или полевой);
5) провести эксперимент, в ходе которого тщательно следить за ходом процесса, так как ошибки на этой стадии делают результаты эксперимента недостоверными;
6) проанализировать полученные в результате эксперимента данные с помощью статистических приемов и методов;
7) сформулировать заключение и дать рекомендации. На этой стадии целесообразно использовать статистические таблицы и графические средства.
Экспериментальные исследования можно разделить на два вида – лабораторные и полевые эксперименты.
Лабораторными называют эксперименты, в которых независимые переменные подвергаются манипуляциям, а зависимая переменная измеряется в сложных искусственных условиях, позволяющих контролировать максимально возможное количество внешних факторов. Лабораторные эксперименты недороги и позволяют обеспечить высокую степень контроля за ходом исследования.
Однако их недостатком является искусственность ситуации., поэтому внешняя достоверность (возможность распространения результатов за пределы эксперимента) является ограниченной.
Полевыми называют эксперименты, в которых изменение независимой переменной и измерение значений зависимой переменной происходят в естественных условиях. Полевые эксперименты имеют более высокую внешнюю достоверность, однако обходятся дороже (в плане стоимости, времени, безопасности), их труднее проводить, отсутствует и тот контроль, который можно обеспечить в лаборатории. В результате можно столкнуться с проблемой недостаточной внутренней достоверности, которая указывает на существенность взаимосвязи, т.е. как изменение зависимой переменной объясняется изменением независимой.
Основными приемами при проведении полевых экспериментов является:
1) техническое нормирование;
2) зоотехнические и полевые опыты;
3) производственные опыты.
Техническое нормирование обычно используется для установления норм выработки на механизированные полевые работы. Исследователь фиксирует время, затраченное на выполнение всех операций, составляющих содержание данной работы, т.е. делает хронометраж.
При этом хронометраж проводится, например, по выполнению работы за смену каждым работником бригады.
Далее производит подсчет продолжительности каждой операции работы по каждому наблюдению, составляет свод по всем наблюдениям за рабочим процессом с группировкой одноименных затрат времени, определяет структуру затрат рабочего времени, среднюю продолжительность времени, необходимого на выполнение каждой операции процесса.
Рассчитывает среднюю рабочую ширину захвата и скорость движения агрегата, часовую производительность, расход ГСМ на единицу работы и т.д.
Все эти показатели оказывают влияние на величину нормы выработки за смену, которая устанавливается путем деления объема выполненной работы на оперативное время работы (т.е. время, затраченное непосредственно на выполнение самой работы и на подготовку к ней, холостые повороты в конце гона, засыпка семян в сеялки и т.д.).
Зоотехнические и полевые опыты не охватывают всей совокупности изучаемых объектов, а проводятся на определенных группах животных и определенных набольших участках. Изменяются условия содержания животных или условия выращивания культур (т.е. применяются различные дозы органических и минеральных удобрений, способы их внесения, производятся различные приемы обработки почвы и т.д.) Регистрируются информация об условиях выращивания животных и сельскохозяйственных культур, данные о продуктивности животных и урожайности растений, производится математическая обработка материалов опытов, на основе чего делаются выводы и разрабатываются рекомендации для производства.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 7. Экономико-статистический метод исследования
7.1. Основные приемы экономико–статистического метода исследования и их характеристика.
7.2. Анализ и прогноз экономических показателей на базе корреляционных моделей.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 7. Экономико-статистический метод исследования

7.1. Основные приемы экономико–статистического метода исследования и их характеристика.

Статистико-экономический метод исследования используется для изучения явлений и процессов в аграрной экономике посредством обработки массовых цифровых данных с помощью определенных приемов.

Основными приемами статистико-экономического метода исследования являются:
1. Прием использования индивидуальных, обобщающих, средних, абсолютных и относительных величин.
2. Графический прием
3. Экономические сравнения
4. Прием сопоставления параллельных рядов
5. Индексный
6. Корреляционно-регрессионный
7. Дисперсионный анализ
8. Прием экономической группировки.

1. Прием использования индивидуальных, обобщающих, средних, абсолютных и относительных величин
Статистические показатели являются результатом измерения общественных явлений. Статистический показатель – это число, характеризующее ту или иную особенность явлений.
Различают индивидуальные и обобщающие статистические показатели.
Использование индивидуальных показателей отдельных аграрных образований и позволяет выявить передовые тенденции их развития.
Обобщающие статистические показатели подразделяются на две большие группы: экстенсивные (объемные) и интенсивные (качественные) показатели.
Экстенсивные показатели исчисляются по первичным признакам, а интенсивные – по вторичным.
Экстенсивные (объемные) статистические показатели характеризуют объем, массу общественных явлений, они получаются как итог непосредственного подсчета или суммирования статистических данных (индивидуальных показателей или отдельных их составляющих).
Экстенсивные показатели могут определять: а) численность единиц совокупности (например, подсчет численности работников); б) объем (итог) значений признака по совокупности (допустим, подсчет фонда заработной платы работников организаций).
Интенсивные (качественные) показатели рассчитываются на единицу совокупности, что позволяет улавливать типические тенденции в развитии явлений и сохранить большую устойчивость в пространстве и времени.
Интенсивные обобщающие показатели подразделяются на: средние показатели (средняя заработная плата, средняя себестоимость единицы продукции и т.д.) и относительные величины (темпы роста и прироста, индексы, удельные веса и др.).
Средние величины – это показатели, выражающие типичные черты явления и дающие обобщающую количественную характеристику уровня по однородным явлениям. Основным условием правильного использования средней является качественная однородность совокупности, по которой исчисляется средняя величина. При изучении явлений в аграрной экономике наиболее часто используются средняя арифметическая простая и взвешенные величины.
Если исходные данные осредняемого признака представлены в несгруппированном виде (как индивидуальные значения признака у отдельных единиц совокупности), то в этом случае средняя рассчитывается по формуле средней арифметической простой:
,
где [image] – среднее значение признака;
x – индивидуальное значение признака у каждой единицы совокупности; n – число единиц совокупности.
Если данные представлены в сгруппированном виде, т.е. в виде рядов распределения (дискретных или интервальных), то средняя в таких случаях рассчитывается по формуле средней арифметической взвешенной:
,
где x – варианты значений осредняемого признака;
f – частоты (веса) для каждого из вариантов признака, показывающие их повторяемость.
Если известны варианты значений осредняемого признака (х) и их итоговые результаты (М), то в этом случае средняя рассчитывается по формуле средней гармонической взвешенной
,
где M = xf.
При М – const средняя гармоническая взвешенная преобразуется в среднюю гармоническую простую
.

Абсолютные величины – это количественные показатели, которые выражают объемы, размеры, уровни социально-экономических явлений.
Относительная величина – это мера соотношения объема признака или совокупности с базой.
Относительная величина всегда представляет собой отношение двух величин (преимущественно абсолютных).
По своему содержанию относительные величины могут быть подразделены на несколько видов.
Основными из них являются относительные величины динамики, выполнения задания (плана) и планового задания, пространственного сравнения, координации, интенсивности, структуры.
2. Графический прием позволяет посредством геометрических образов (точек, линий, фигур, их сочетания) отобразить взаимосвязь между явлениями, основные тенденции их развития, степень распространенности и т.д.
Основными видами графиков являются диаграммы (линейные, столбиковые, секторные, круговые), планово-линейные графики (применяются для контроля за ходом выполнения задания и строятся на разграфленной сетке, данные о выполнении плана наносятся на график в процентах), картограммы (географические карты или схемы), специальные графики (они отражают взаимосвязь явлений; к ним, например, относится поле корреляции).
Схема – это изображение, передающее обычно с помощью условных обозначений и без соблюдения масштаба основную идею какого-либо устройства, сооружения или процесса и показывает взаимосвязь их главных элементов.
В экономических работах часто используются блок-схемы, в которых составляющие элементы изображаются в виде прямоугольников с простыми связями в виде линий.

Диаграмма – один из способов графического изображения зависимости между величинами. Диаграммы составляются для наглядного изображения и используются при анализе значительного объема данных, особенно в статистике и экономике.
Выбор диаграммы зависит от тех задач, для решения которых она предназначена. Она может быть плоскостной, линейной и объемной. Ее следует создавать с использованием табличного процессора Microsoft Excel, который предлагает 14 различных стандартных типов диаграмм с выделением подтипов: гистограмма, линейчатая, график, круговая, точечная, с областями, кольцевая, лепестковая, поверхность, пузырьковая, биржевая, цилиндрическая, коническая, пирамидальная.
В курсовых, дипломных работах наибольшее распространение получили линейные диаграммы, а из плоскостных – столбиковые (ленточные) и секторные.
Для линейных диаграмм применяют координатное поле. На линейные диаграммы одновременно может быть нанесено значительное число показателей, что позволяет убедительно и наиболее просто проводить их сопоставительный анализ для формулирования соответствующих выводов или положений.
На столбиковых диаграммах данные изображаются в виде прямоугольников (столбиков) одинаковой ширины, размещенных вертикально или горизонтально. Длина (высота) прямоугольников должна быть пропорциональна величинам изучаемого объекта или явления.
На секторных диаграммах показывает как абсолютную величину каждого элемента ряда данных, так и его вклад в общую сумму. Такую диаграмму целесообразно использовать, когда необходимо подчеркнуть значение какого-либо элемента. На ней лучше всего видно, какую часть целого составляет тот или иной компонент.
3. Прием экономического сравнения используется для выявления различий и сходства в развитии изучаемых явлений в выделенных группах.
Важной разновидностью данного приема является сравнение по периодам. Его применяют при наличии данных за многие годы. Но данный прием можно использовать только при сопоставимости статистических данных по изучаемым признакам. Так, например, нецелесообразно сравнивать стоимостные показатели за 1980–1990 гг. и 1991–2002 гг. в связи с произошедшими переменами в экономике.
4. Прием сопоставления параллельных рядов, т.е. сравнения совокупности показателей, обладающих свойством сопоставимости, используется для выявления характера изучаемых явлений. Например, сравнение показателей, характеризующих развитие скотоводства, в анализируемой и передовой организации.
5. Индексный анализ производится с помощью расчета индексов.
Индекс – это относительный статистический показатель, характеризующий соотношение во времени (динамический индекс) или в пространстве (территориальный индекс) уровней экономических явлений.
Различают индексы индивидуальные и общие.
Индивидуальный индекс динамики явлений исчисляется как отношение индивидуального уровня явления отчетного периода (например, цены товара исследуемой ассортиментной группы – [image] к индивидуальному уровню явления базисного периода [image] , т. е.,
.

Подобным способом исчисляется и индивидуальный индекс физического объема [image] и другие индексы.
Общие индексы характеризуют динамику сложных экономических явлений в среднем. Так, наблюдается рост цен по исследуемым товарам (индекс цен [image] ). Возрос и объем продажи этих товаров (индекс физического объема [image] ).
Агрегатные индексы являются основной формой общих индексов. На их основе раскрываются конкретные взаимосвязи экономических явлений. Они позволяют определить роль влияния каждого из факторов на динамику результативного (интегрального показателя).
Связь между индексами выражается теми же соотношениями, как и связь между признаками: произведение агрегатного индекса цен [image] на агрегатный индекс физического объема [image] равно агрегатному индексу товарооборота [image] , т. е.
, или

6. Корреляционно-регрессионный анализ проводится на базе использования массовых данных и позволяет составить уравнение регрессии, из которого можно получить количественную оценку влияния факторных признаков на результат.

7. Дисперсионный анализ используется, когда невозможно собрать массовый материал по изучаемому вопросу, то для количественной характеристики зависимости явлений используют дисперсионный анализ (т.е. на базе изучаемой совокупности определяют общую [image] , факторную [image] и остаточную [image] дисперсию, определяют их удельный вес (доли каждой дисперсии в общей), производят корректировку дисперсии на число степеней свободы, определяют коэффициент Фишера, делают выводы.
Так, общую дисперсию разлагают на составляющие
,
где [image] ;
;
;
где [image] – расчетное значение результативного признака;
– фактическое значение результативного признака;
– среднее значение результативного признака;
N – количество опытов (повторностей);
m – количество признаков, включая результативный.

Отношение факторной дисперсии [image] к общей [image] дает коэффициент детерминации (D), который характеризует долю вариации результативного признака, обусловленного вариацией исследуемых факторных признаков.
8. Экономическая группировка
Одним из основных приемов статистико-экономического метода является экономическая группировка. Она предусматривает деление изучаемой совокупности на группы по существенным признакам с целью изучения типов, структуры и структурных сдвигов, закономерностей развития явления.
В зависимости от задач анализа материала применяются типологические, структурные и аналитические (причинно-следственные группировки).
С помощью типологических группировок дается характеристика производственных типов организаций, форм собственности, назначения продукции и т.д.
Для изучения внутреннего строения или структуры явления используют структурные группировки (например, распределение населения по полу, возрасту, социальным группам).
Аналитические группировки дают возможность определить взаимосвязь между элементами изучаемой системы или процесса. Например, изучение влияния удобрений, сортов и т.д. на урожайность сельхозкультур.
По характеру группировочного признака, т.е. признака, принимаемого за основу при расчленении совокупности на группы, различают качественные и количественные группировки.
В качественных группировках признак выражается словесно. Например, профессия работника животноводства, т.е. доярка, телятница, скотник и т.д.
В количественных группировках признак выражен числами.
Первый вопрос, который возникает при построении аналитических группировок – это вопрос о количестве групп и размерах интервалов между ними. Имеются различные подходы и рекомендации.
В группировках по качественному признаку число групп зависит от количества признаков, а в группировках по количественному признаку число групп должно отражать влияние изучаемого фактора.
Число групп можно определить по следующей формуле:
n = 1 + 3,332lgN,
где N – число опытов или объектов в совокупности.

Недостаток этой формулы состоит в том, что она применяется при большом количестве объектов и плавном изменении группировочного признака. При изучении же экономических явлений второе условие зачастую не соблюдается.
Часть исследователей придерживается мнения, что при увеличении объема совокупности необходимо увеличивать число групп. При совокупности до 40 наблюдений рекомендуют выделять 2–3 группы, при 40–60 наблюдений – 4–5 групп, от 60 до 100 наблюдений – 5–6 групп и т.д.
Другая часть исследователей считает, что при построении аналитических группировок достаточно использовать три группы так, как в этом случае:
1) в отличие от группировки в две группы можно выявить формы, направления и характер зависимостей между показателями
2) в отличие от группировок более чем в три группы создаются объективные условия для четкого установления зависимостей при лучшем «затемнении» (невилировании) влияния субъективных факторов.
Но окончательное число групп следует выбирать путем анализа сущности явления при условии четкого отражения по группам выявленной зависимости.
По величине интервального промежутка между группами различают интервалы равные и неравные. При этом требуется, чтобы не наблюдалось существенных отклонений от равномерного распределения признака внутри каждой группы.
В первом случае для определения размера интервала используется формула
,
где h – размер интервала,
n – число выделяемых групп,
– соответственно максимальное и минимальное значения группировочного признака.

Так как в основе данных формул лежит разница между максимальным и минимальным значением группировочного признака, то встречаются случаи, когда число наблюдений в группах резко различаются, например, в первой группе будет 10 наблюдений, во 2-й – 28, а в третьей – 2.
Такая группировка будет построена технически неправильно, она не отвечает поставленным целям и не может охарактеризовать изучаемую связь, так как при малом количестве наблюдений (в нашем случае в 3-ю группу попали 2 объекта) случайные обстоятельства затемняют проявление общих закономерностей.
Величина равного интервала при построении группировки может использоваться в тех случаях, когда соотношение максимального и минимального значений группировочного признака не превышает десятикратного значения.
В связи с тем, что применение при построении группировки приема равных интервалов не всегда приводит к должному результату, то используют и другой подход – способ равных частот. В этом случае ранжируют группировочный признак (т.е. выстраивают значение его от минимального до максимального или наоборот) и расчленяют на 3 (при необходимости больше) группы с приблизительно равным количеством наблюдений и строят группировку. При этом границы интервалов могут быть как закрытыми, так и открытыми.
Интервалы группировки считаются обоснованными, если коэффициент вариации признака в них не превышает 33%.
Коэффициент вариации [image] является относительной мерой вариации и рассчитывается как процентное отношение среднего квадратического отклонения [image] к средней арифметической [image] :
.
Расчет показателей в группах осуществляется путем расчета средней арифметической простой или взвешенной.
Для исчисления отчетных показателей необходимо применять среднюю арифметическую взвешенную величину, а расчеты же сравниваемых (по объектам и их группам) показателей целесообразнее вести на основе средней арифметической простой величины. Применение приема расчета по арифметической простой еще обусловлено и взаимосвязью аналитических группировок с корреляционно-регрессионным анализом, в котором для расчета применяются средние арифметические простые величины.
Наиболее простой является группировка в две группы. Она применяется:
1) когда имеется небольшое число наблюдений, которые нельзя группировать более чем в две;
2) когда между группировочным факторным признаком и результативным существует прямолинейная связь.
При наличии тесной взаимосвязи факторов целесообразен переход от простых группировок к комбинационным. Например, мы знаем о тесной взаимосвязи таких показателей, как фондооснащенность и трудообеспеченность.
По мере роста основных производственных фондов увеличивается и количество работников, и эти два фактора совместно влияют на улучшение результатов производства.
Для выявления влияния каждого из взаимосвязанных факторов построим комбинационную группировку.
Комбинационная группировка имеет не один группировочный признак, а несколько (обычно два). В нашем случае – это фондооснащенность (стоимость основных производственных фондов сельскохозяйственного назначения в животноводстве в расчете на 100 га сельхозугодий) и трудообеспеченность (численность среднегодовых работников животноводства на 100 га сельхозугодий).
Такое сравнение показателей позволяет выявить тенденции и значимость факторов в формировании результатов производства и тем самым создает условия для дальнейших количественных расчетов, в частности с помощью корреляционных моделей.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 7. Экономико-статистический метод исследования

7.2. Анализ и прогноз экономических показателей на базе корреляционных моделей.

В процессе материального производства все факторы связаны между собой. И экономисты постоянно сталкиваются с проблемой оценки влияния отдельных факторов на результат производства с целью своевременного выделения узких мест и воздействия на них для повышения эффективности производства. Данную задачу можно решать на основе построения группировок, но этот прием позволяет только установить тенденции развития явления.
Ответ на этот вопрос можно получить с помощью корреляционных моделей (КМ).
Корреляционная модель – это выражение типа уравнения, в котором результативный показатель количественно определен в зависимости от одного или несколько факторных показателей.
Таким образом, сущность КМ заключается в определении:
1) параметров КМ, характеризующих количественное влияние исследуемых факторов на результативный признак;
2) коэффициентов тесноты связи, показывающих тесноту связи одного или нескольких факторных признаков с результативным;
3) коэффициентов эластичности и b-коэффициентов, позволяющих учесть роль факторов в формировании результата и сравнить ее между собой.
Таким образом, с помощью корреляционной модели определяется действие исследуемых факторов на результат и усредняется влияние других, не включенных в модель факторов. Это свойство КМ позволяет широко использовать их в расчетах на перспективу.
В зависимости от количества факторов, включенных в модель, принято различать однофакторные и многофакторные корреляционные модели.
Однофакторная модель представляет собой уравнение, в котором среднее значение зависимой (объясняемой) переменной [image] рассматривается как функция одной независимой (объясняющей) переменной [image], т. е. это модель вида
.
Многофакторная модель – это уравнение, в котором среднее значение зависимой (объясняемой) переменной [image] рассматривается как функция нескольких независимых (объясняющих) переменных [image], т. е. это модель вида
.
При построении корреляционных моделей могут использоваться как линейные [image], так и нелинейные функции (например, [image]).
Чтобы построить КМ необходимо выполнить этапы:
1) формирование вербальной качественной модели;
2) сбор и проверка информации;
3) спецификация модели;
4) параметризация модели;
5) верификация модели.
Для построения моделей широко используется корреляционно-регрессионный анализ.
1. Формирование вербальной качественной модели
При практическом построении КМ чаще всего встречаются ошибки, связанные с формированием вербальной качественной модели, т.е. с выбором результативного и факторных показателей, так как нет единой методики, с помощью которой можно ответить на вопрос, какой фактор является результативным, какой факторным.
Зачастую берут первые попавшиеся факторы, влияние которых на результат интересует исследователя в данный момент времени. При этом в стороне могут остаться факторы, которые его сейчас не интересуют, но которые оказывают существенное влияние на результат, что приводит к искажению параметров КМ и неверно сделанным по ней выводам.
При подборе факторов следует помнить, что результативный показатель в цепочке причинно-следственных связей всегда стоит на более высоком уровне, чем факторные показатели.
При выборе факторных показателей необходимо соблюдать требования:
1. В КМ надо включать все факторы, которые оказывают существенное влияние на результат. Например, на удой коровы влияет уровень кормления, условия содержания, породность и т.д. Факторы, влияющие опосредованно, т.е. косвенно на формирование результата, в модель не включаются, за исключением случаев их непосредственного исследования. Например, влияние классической музыки на удой коровы.
2. Если результативный показатель абсолютный (например, стоимость товарной продукции в животноводстве), то и факторные показатели должны быть преимущественно абсолютными (т.е. численность среднегодовых работников, стоимость ОПФ и т.д.), исключение может быть только тогда, когда относительный показатель характеризует возможность проявления нового качества в абсолютных показателях. Например, к вышеизложенным показателям, характеризующим размер ресурсов, добавляем относительный показатель – производительность труда среднегодового работника в животноводстве.
3. Если же результативный показатель относительный (стоимость товарной продукции животноводства в расчете на 100 га сельхозугодий), то и факторные показатели преимущественно должны быть относительные (фондооснащенность, трудообеспеченность и т.д.) Причем результативный и факторные показатели должны иметь одно основание.
4. В качестве факторных показателей нельзя брать параметры, преобразование над которыми могут дать результативный показатель. В противном случае это противоречит пункту 1 и 3.
2. Сбор и проверка информации
После отбора результативного и факторных показателей собирают необходимую информацию. Информация должна соответствовать трем требованиям, , т.е. информация должна быть
§ репрезентативной (при построении КМ число опытов должно быть в 6–7 раз больше числа факторов КМ, но не менее 20),
§ должна обеспечивать однородность
§ быть достоверной, т.е. не противоречить правилу трех сигм.

Качественные признаки подразделяются на альтернативные и нарастающие.
Альтернативные качественные признаки характеризуют номерное состояние признака в опыте. Если признак в опыте присутствует, то он получает количественную оценку «1», если нет – ставят «0».
В КМ может быть столько дискретных величин, сколько качественных альтернативных признаков. Примером альтернативного признака является порода животного, сорт растения и т.д. Примером нарастающего качественного признака является квалификация работника, в понятие которой входит образование работника, его опыт, личные данные и т.д. Количественно оценить нарастающие качественные признаки сложно, обычно для этого применяют анкетирование.
После оценки репрезентативности, однородности и достоверности информации приступают к следующему этапу построения КМ.
3. Спецификация модели
Под спецификацией модели понимают выбор вида модели. Вид КМ или форму связи между результативным и факторными признаками можно установить при помощи:
1) логического анализа;
2) графиков;
3) расчетов на компьютере;
4) аналитического приема, который будет рассмотрен в курсе «Эконометрика».
Многофакторные КМ широко используются в решении проблем спроса, доходности акций, изучении тенденций формирования издержек производства продукции и т.д.
Одной из наиболее распространенных ошибок при выборе вида модели является предположение об одинаковой форме связи каждого из факторных показателей с результативным. Одним из способов устранения этой ошибки является следующее:
1. Прием исключения. КМ задается в виде суммы избыточного количества различных функций, т.е. каждая переменная в КМ берется в первой степени, в степени одной второй, в квадрате и т.д. А затем при проверке коэффициентов регрессии по t-критерию Стьюдента исключаются из модели отдельные выражения.
2. Прием включения. При практическом построении модели определяют в соответствии с матрицей коэффициентов парной корреляции факторы, которые включают в модель, затем анализируют ее параметры и характеристики и при необходимости дополнительно проводят введение ранее не включенного в модель фактора, оказывающего определенное влияние на формирование результативного признака.
3. Шаговый регрессионный анализ, который позволяет оценить адекватность модели исследуемому явлению, добавляя на каждом шаге новый фактор.
4. Параметризация модели
Параметры КМ, т.е. а0, а1 ... аn чаще всего рассчитываются по методу наименьших квадратов. Этот метод позволяет найти такие значения а0, а1 ... аn, при которых сумма квадратов отклонений фактического значения от расчетного значения результативного показателя будет наименьшей:
® min,
где Yx – расчетное значение результативного показателя;
Yi – фактическое значение результативного показателя.
Метод наименьших квадратов для нахождения параметров КМ требует решения следующей системы уравнений. Допустим, необходимо рассчитать коэффициенты регрессии однофакторной КМ вида [image], для этого необходимо решить следующую систему уравнений:

Если имеем двухфакторную линейную КМ вида
, то необходимо решить систему из трех уравнений:

Если же необходимо найти коэффициенты регрессии КМ типа параболы [image], то система уравнений будет иметь вид

Если имеем КМ типа гиперболы, т.е. модель вида [image], то система уравнений будет иметь вид

Для оценки параметров степенной модели вида [image] необходимо предварительно ее привести к условно линейному виду путем логарифмирования.
Например, [image] и решить систему уравнений

В большинстве стандартных пакетов прикладных программ предусмотрена процедура преобразования нелинейных моделей в линейные. Исследователь может работать с линейной моделью, построенной по преобразованным данным.
5. Верификация модели
Получив параметры КМ, необходимо проверить адекватность модели реальному процессу. Рассмотрим экономическую и математическую проверку.
Экономическая проверка адекватности модели заключается:
1) в анализе знаков коэффициентов регрессии;
2) в анализе влияния факторов на результат, т.е. анализируют величину полученных коэффициентов регрессии.
При математической проверке адекватности модели реальному процессу определяют характеристики:
1. Коэффициенты тесноты связи.
Для линейной однофакторной КМ рассчитывают коэффициент парной корреляции
,
где [image] – среднее произведения;
– произведение средних,
– произведение среднеквадратических отклонений соответственно факторного и результативного показателей.
Коэффициент парной корреляции изменяется в пределах -1 ? r ? 1 и показывает силу и направление связи между результативным и факторным показателями.
Если КМ многофакторная линейная или степенная, определяют коэффициент множественной корреляции (R) или корреляционное отношение (h).
Частная формула коэффициента множественной корреляции (если КМ двухфакторная линейная)
,
где [image] – коэффициенты парной корреляции.
Общая формула коэффициента множественной корреляции (корреляционного отношения):
,
где [image] – расчетное значение результативного показателя;
– фактическое значение результативного показателя;
– среднее значение результативного показателя.
Значение коэффициента множественной корреляции и корреляционного отношения изменяются в пределах 0 ? R (h) ? 1 и отражают силу влияния учтенных в модели факторных признаков на результативный. Чем ближе показатель к 1 , тем связь сильнее. Если 0 ? R (h) ? 0,3 считают, что связь между результативным и включенными в модель факторными показателями слабая, если 0,3 < R (h) ? 0,7 – то средняя, если 0,7 ? R (h)< 1,0 – то сильная. В нашем случае коэффициент множественной корреляции равен 0,948.
Так как коэффициенты тесноты связи величины вероятностные, их необходимо проверить на существенность, т.е. определить коэффициент существенности коэффициента множественной (парной) корреляции или корреляционного отношения:
, [image],
где [image] – соответственно ошибка коэффициента парной, множественной корреляции (корреляционного отношения).
Ошибка коэффициента парной, множественной корреляции (корреляционного), которая находится по формуле
, [image],
где k – количество факторов модели;
n – количество опытов.
Если коэффициент существенности коэффициента парной, множественной корреляции (корреляционного отношения) больше его табличного значения, то коэффициент парной, множественной корреляции (корреляционное отношение) существенен, и модель, для которой он рассчитан, можно применять в дальнейших расчетах. В нашем случае
mR = (1–0,9482)/O34 = 0,017;
tR = 0,948/0,017 =55,76.
Сопоставим tR с соответствующей табличной величиной критерия Стьюдента с числом степеней свободы [image] 40–5–1=34 и принятого уровня значимости [image] (при изучении социально-экономических явлений уровень значимости, равный 0,05, считается достаточным). Для нашего случая табличная величина критерия равна 2,0423 (приложение 1). Превышение расчетного значения t-критерия над его фактическим значением указывает на существенность коэффициента тесноты связи.
Если же получим небольшие значения коэффициентов тесноты связи, обычно ниже 0,7, и коэффициент существенности коэффициентов тесноты связи ниже, чем его табличное значение, то необходимо вернуться к первому этапу построения модели, т.е. к выбору факторов, найти неучтенные в модели, но существенно влияющие на результат факторы, ввести их в уравнение и повторить расчеты.
2. Кроме коэффициентов тесноты связи рассчитывают и коэффициент детерминации (D):
D = r2 • 100%; D = R2(h)2 • 100%.

Коэффициент детерминации показывает, на сколько процентов учтенные в КМ факторы объясняют вариацию (изменение) результативного показателя. В нашем случае D = 0,9482 • 100% = 89,9, т.е. на 89,9% выбранные факторы объясняют вариацию результата. А на 100–89,9=10,1% – на изменение результативного признака оказывают влияние неучтенные в модели факторы.

Скорректированный коэффициент детерминации равен

3. Для определения ценности модели в целом используют критерий Фишера или F- критерий, который равен отношению общей дисперсии к остаточной:
; [image].
Полученное значение критерия (Fрасч.) сравнивают с критическим (табличным) (Fтабл.) для принятого уровня значимости (a = 0,05 (приложение 2)) и числа степеней свободы (n1 = m – 1 и n2 = n – m, где n – число наблюдений, m – число факторов уравнения, включая результативный).
Если оно окажется больше соответствующего табличного значения, то данное уравнение статистически значимо, т.е. доля вариации, обусловленная регрессией намного превышает случайную ошибку.
Если же Fрасч. < Fтабл., то модель неадекватно описывает реальный процесс и ее использовать для анализа и планирования нельзя, нужно пересмотреть выбор факторных показателей. В нашем случае коэффициент Фишера равен

Найдем табличное значение F-статистики со степенями свободы [image] и [image] При доверительной вероятности 0,95 табличное значение F-критерия составит 1,74 (приложение 2). Превышение F над Fтабл (60,3>1,74) свидетельствует о статистической надежности производственной функции.

4. Проверка отсутствия существенной автокорреляции в остаточной последовательности осуществляется на основе статистики Дарбина-Уотсона (ДW):
,
где [image].
Считается, что автокорреляция остатков отсутствует, если 1,5<ДW<2,5. Для более надежного вывода целесообразно обратиться к специальной таблице критических точек статистики Дарбина-Уотсона, которая позволит при данном числе наблюдений n, количестве объясняющих переменных m и заданном уровне значимости [image] определить границы приемлемости наблюдаемой статистики ДW.
Для заданных [image], n, m в таблице указываются два числа: d1 – нижняя граница, d2 – верхняя граница. Если ДW<d1, это свидетельствует о положительной автокорреляции остатков. Если ДW>4-d1, то это свидетельствует об отрицательной автокорреляции остатков. При d2<ДW<4-d2 гипотеза об отсутствии автокорреляции остатков принимается. Если d1<ДW<d2 или 4-d2<ДW<4-d1, то гипотеза об отсутствии автокорреляции не может быть ни принята, ни отклонена. При наличии автокорреляции остатков полученная модель обычно считается неудовлетворительной. В нашем примере коэффициент Дарбина-Уотсона равен

Для проверки статистической значимости ДW воспользуемся таблицей (приложение 3). При уровне значимости [image], числе объектов n=40 и числа факторов m=5 имеем d1=1,23; d2=1,79. Так как d2<ДW<4-d2 (1,79<1,555<4-1,79) считаем, что автокорреляция остатков отсутствует.
5. Для обобщающей оценки модели рассчитывают показатель средней относительной ошибки аппроксимации [image], показывающий среднее отклонение расчетных значений зависимой переменной от соответствующих искомых величин:

Функция имеет высокую точность, если [image] не превышает 10%. Если [image] более 10% и менее 20% – модель имеет допустимую точность и может быть использована для анализа и прогноза.
В нашем примере показатель средней относительной ошибки аппроксимации равен

Так как [image] =10,92, то считается, что модель имеет допустимую точность и может быть использована для анализа и прогноза.
6. Кроме проверки ценности КМ в целом проверяют на существенность и каждый коэффициент регрессии, что делают с помощью t-критерия Стьюдента
,
где [image] – коэффициент существенности коэффициента регрессии;
– ошибка коэффициента регрессии.
Ошибка коэффициента регрессии определяется по формуле
,
где [image] – среднеквадратическое отклонение по данным уравнения.
Среднеквадратическое отклонение по данным уравнения определяется по формуле
.
Расчетные значения t-критерия Стьюдента сравнивают с критическими, которые определяют по таблице (приложение 1) с учетом принятого уровня значимости (a = 0,10; a = 0,05 или a = 0,01) и числа степеней свободы n = n – m – 1 (где n – число наблюдений; m – число факторов уравнения). Параметр признается значимым, если tрасч. ? tтабл.
Некоторые исследователи придерживаются мнения, что коэффициенты регрессии:
1) относительно значимы, если [image];
2) значимы, если [image];
3) сильно значимы, если [image].
Если есть коэффициент регрессии, для которого условие не выполняется, то из уравнения исключают тот фактор, коэффициент при котором незначим и имеет наименьшее значение t-критерия. Ь
После этого уравнение регрессии строится без исключенного фактора и снова проверяется значимость коэффициентов регрессии. Такой процесс длится до тех пор, пока все коэффициенты регрессии не окажутся значимыми, что свидетельствует о наличии в уравнении только существенных (действительно влияющих на результативный показатель) факторов. В нашем случае имеем следующие значения t-критерия (табл. 6.3).
Т а б л и ц а 6.3. Значение t-критерия для коэффициентов регрессии
Переменные | Коэффициенты регрессии, аj | Значение t-критерия,
х2 | 1,297 | 2,064
х3 | 0,668 | 5,411
х4 | 1,535 | 5,100
х5 | 0,649 | 2,166
х6 | 0,087 | 3,124

7. Коэффициенты регрессии показывают эффективность каждого ресурса. Но так как факторные показатели КМ имеют различные единицы измерения, то коэффициенты регрессии несравнимы между собой. Вместе с тем часто требуется оценить роль факторных показателей в формировании результата и сравнить ее между собой. Для этого используются коэффициенты эластичности [image], которые определяются по формуле
,
где [image] – коэффициент регрессии при j-ом факторном признаке;
– среднее арифметическое значение факторного признака;
– среднее арифметическое значение результативного признака.
Коэффициент эластичности показывает, на сколько процентов изменится результативный показатель, если факторный показатель изменится на один процент. Недостаток данного показателя заключается в том, что он применяется только при приблизительно одинаковой вариации факторов.
Для экономической информации колеблемость факторных показателей редко бывает приблизительно одинаковой.
Если же вариация показателей существенно различается, то для этих же целей применяются бета коэффициенты или стандартизированные коэффициенты регрессии [image]:
,
где aj – коэффициент регрессии при j-ом факторном признаке;
– стандартное (среднее квадратическое) отклонение j-го факторного признака;
– стандартное (среднее квадратическое) отклонение результативного признака.
Он показывает, на какую часть стандартного отклонения изменяется зависимая переменная с изменением фактора хj на величину своего стандартного отклонения.
Например, в нашем случае значение [image] -коэффициентов приведены в таблице.
Т а б л и ц а. Значение b-коэффициентов
Переменные | Коэффициенты регрессии, аj | Значение b-коэффициентов
х2 | 1,297 | 0,022
х3 | 0,668 | 0,504
х4 | 1,535 | 0,432
х5 | 0,649 | 0,111
х6 | 0,087 | 0,103

Из таблицы видно, что при увеличении стоимости производственных затрат без амортизации (более 50% которых составляют корма) на 1% стоимость товарной продукции животноводства возрастет на 0,504%; при увеличении плотности условного поголовья на 1% стоимость товарной продукции животноводства на 100 га сельскохозяйственных угодий возрастет на 0,432%.
6. По рассчитанным [image] -коэффициентам и коэффициентам парной корреляции можно оценить индивидуальный вклад каждого факторного показателя в вариацию зависимой переменной.
Для этой цели используются показатели частной детерминации
.

В нашем примере:
=0,022?0,574=0,013;
=0,504?0,873=0,440;
=0,432?0,863=0,373;
=0,111?0,342=0,038;
=0,103?0,335=0,035.
Сумма показателей частной детерминации равна коэффициенту детерминации [image]. Построенная модель объясняет 89,9% общей вариации переменной у, на долю фактора х3 приходится 44,0%, фактора х4 – 37,3% и т.д. Комбинируя факторы-ресурсы производства различным образом, можно обеспечить высокий уровень результатов. Причем в определенных пределах имеется возможность замещения одного ресурса другим.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 8. Расчетно-конструктивный метод исследования
8.1. Основные приемы расчетно–конструктивного метода исследования и их характеристика.
8.2. Экстраполяция временного ряда.
8.3. Маржинальный анализ при планировании объема сбыта, цены реализации продукции


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 8. Расчетно-конструктивный метод исследования

8.1. Основные приемы расчетно–конструктивного метода исследования и их характеристика.

При проведении экономических исследований необходимо не только дать оценку эффективности производства в АПК, но и разработать научно обоснованные параметры его развития. Для этого можно использовать расчетно-конструктивный метод исследования.
Расчетно-конструктивный метод включает следующие научные приемы:
O прием взвешивания;
O проектные расчеты с использованием существующих данных, характеризующих изучаемый процесс;
O прием планирования от достигнутого уровня с учетом эффекта мероприятий.

v прием проектных расчетов с использованием экономико-статистических группировок;
v прием проектных расчетов с использованием корреляционных моделей;
v прием проектных расчетов с использованием данных типичных хозяйств

· проектные расчеты с использованием нормативов;
· проектные расчеты с учетом опыта передовых хозяйств
· прием аналогии с учетом сезонных изменений явления в предыдущие годы;
· прием использования скользящих динамических рядов.

O прием укрупненных расчетов;
O прием поэлементных расчетов;
O прием экстраполяции.

O СУЩНОСТЬ ПРИЕМА ВЗВЕШИВАНИЯ заключается в переводе всех объемов в условные величины.
Например, различные виды кормов в рационе животного переводят с помощью коэффициентов питательности в ц кормовые единицы, суммируют, т.е. получают питательность рациона и на базе этого рассчитывают структуру кормления животного.
Примером также является перевод поголовья скота и птицы в условные головы, перевод валовой продукции растениеводства и животноводства, используя сопоставимые цены.

O ПРИЕМ ПРОЕКТНЫХ РАСЧЕТОВ состоит в использовании существующих данных, характеризующих изучаемый процесс.

Например, в сельхозпредприятиях в сентябре–октябре имеются данные об урожайности сельскохозяйственных культур. Делением имеющихся затрат на урожайность сельскохозяйственных культур исчисляют ожидаемую годовую себестоимость продукции.
Исследования показали, что ожидаемая себестоимость продукции, исчисленная таким способом, отличается от фактической на 5–9%, что вполне допустимо при прогнозах.

O ПРИЕМ ПЛАНИРОВАНИЯ ОТ ДОСТИГНУТОГО УРОВНЯ С УЧЕТОМ ЭФФЕКТА МЕРОПРИЯТИЙ покажем, определив эффективность мясного скотоводства в сельскохозяйственной организации в планируемом году.

Например, в сельскохозяйственной организации имеется 400 голов молодняка крупного рогатого скота, планируется получить от каждой головы 2,5 ц привеса, т.е. валовое производство составит 1000 ц.

В отчетном году на 1 ц привеса молодняка КРС производственные затраты составили – 460 тыс. рублей,
в том числе: оплата труда с начислениями – 75 тыс. рублей;
затраты на корма – 265 тыс. рублей;
затраты на содержание основных средств–40тыс. руб.;
работы и услуги – 10 тыс. рублей;
прочие прямые затраты – 15 тыс. рублей;
затраты по организ. пр-ва и управлению – 55 тыс. руб.

Следовательно, общая сумма затрат на запланированный объем валового производства составит:
1000 ц • 460 тыс. рублей = 460 млн. рублей

в том числе оплата труда с начислениями – 1000 ц • 75 тыс. рублей = 75 млн. рублей,
затраты на корма – 265 млн. рублей,
затраты на содержание основных средств – 40 млн. рублей,
работы и услуги – 10 млн. рублей,
прочие прямые затраты – 15 млн. рублей,
затраты по организации производства и управлению – 55 млн. рублей.

На планируемый год специалистами сельскохозяйственной организации предусмотрено:
1. Повышение продуктивности молодняка КРС и дальнейшая механизация трудоемких процессов, что обеспечит в планируемом году экономию оплаты труда на сумму 6 млн. рублей.
2. За счет повышения урожайности кормовых культур запланировано снижение себестоимости кормов, что позволит снизить затраты на корма на 8 млн. рублей.
3. Упорядочение затрат по организации производства и управлению обеспечит экономию на сумму 5 млн. рублей.
Следовательно, общая сумма экономии составит 6+8+5 = 19 млн. рублей и себестоимость продукции в планируемом году будет составлять 460 – 19=441 млн. рублей. Данную цифру необходимо скорректировать с учетом предполагаемых темпов инфляции.

v Суть приема ПРОЕКТНЫХ РАСЧЕТОВ С ИСПОЛЬЗОВАНИЕМ ЭКОНОМИКО-СТАТИСТИЧЕСКИХ ГРУППИРОВОК состоит в следующем: строят группировку, на базе которой определяют резервы производства при проектных расчетах.

Резервы производства можно выявить по минимальному, оптимальному и максимальному вариантам.
Минимальный вариант предусматривает доведение показателей отстающих сельхозорганизаций (т.е. предприятий 1-й группы) до средних показателей по совокупности.
Оптимальный вариант учитывает показатели лучше работающих предприятий 2-й и 3-й групп (в зависимости от того, на сколько групп разбили совокупность).
Максимальный вариант предусматривает получение всеми сельскохозяйственными организациями или изучаемой организацией показателей передового предприятия.
При проектных расчетах чаще всего учитывают оптимальный вариант.

Например, построена группировка влияния урожайности зерновых культур на себестоимость 1 ц зерна и выделено 3 группы предприятий.
В хуже работающих сельскохозяйственных организациях урожайность зерновых составила 25 ц/га,
в лучше работающих – 35 ц/га,
т.е. по оптимальному варианту для 1-й группы урожайность зерновых культур может быть повышена на 10 ц/га (35–25).
На основе этих данных и площади посева зерновых культур в сельскохозяйственных организациях 1-й группы определяется на перспективу валовой сбор зерна, рассчитываются другие показатели. Разрабатывается система мероприятий, направленная на достижение этих результатов: дополнительное внесение минеральных удобрений с учетом соотношения между азотом, фосфором и калием, внесение органики, соблюдение требований интенсивной технологии возделывания культуры и т.д.
v ПРИЕМ ПРОЕКТНЫХ РАСЧЕТОВ С ИСПОЛЬЗОВАНИЕМ ДАННЫХ ТИПИЧНЫХ ХОЗЯЙСТВ широко используется в экономических исследованиях.

Типичные сельскохозяйственные организации – это такие объекты, которые обладают важнейшими свойствами изучаемого процесса (т.е. имеют среднее по совокупности плодородие почвы, фондооснащенность, энергооснащенность и другие ресурсы, но используют их лучше, чем в среднем по совокупности) и, следовательно, обеспечивают возможность получения необходимых исходных данных для разработки зональных мероприятий по улучшению работы аграрных формирований.

Выделение типичных сельскохозяйственных организаций можно произвести с помощью одноэтапной схемы корреляционного анализа. Материалы их работы служат базой для разработки проектов развития предприятий.
O ПРИЕМ ПРОЕКТНЫХ РАСЧЕТОВ С УЧЕТОМ ОПЫТА ПЕРЕДОВЫХ ХОЗЯЙСТВ используется для выявления резервов, например, снижения себестоимости зерна по сельскохозяйственным организациям области.

Например, в среднем по предприятиям региона производственные затраты на 1 га зерновых культур (без учета затрат на производство соломы) составили 860 тыс. рублей.
Себестоимость 1 ц зерна – 28,7 тыс. рублей,
в том числе по статьям: оплата труда с начислениями – 1,8 тыс. рублей;
семена – 2,2 тыс. рублей;
удобрения – 5,0 тыс. рублей;
затраты на содержание основных средств – 7,2 тыс. рублей;
работы и услуги – 4,5 тыс. рублей;
прочие прямые затраты – 4,3 тыс. рублей;
затраты по организации производства и управлению – 3,7 тыс. рублей.
Затраты труда на 1 ц – 0,65 чел.–ч., урожайность зерновых культур – 30 ц.
В передовых сельскохозяйственных организациях этой области производственные затраты на 1 га зерновых культур (без учета затрат на производство соломы) составили 880 тыс. рублей.
Себестоимость 1 ц зерна – 22 тыс. рублей,
в том числе по статьям: оплата труда с начислениями – 1,2 тыс. рублей;
семена – 1,1 тыс. рублей;
удобрения – 4,4 тыс. рублей;
затраты на содержание основных средств – 8,8 тыс. рублей;
работы и услуги – 2,2 тыс. рублей;
прочие прямые затраты – 1,2 тыс. рублей;
затраты по организации производства и управлению – 3,1 тыс. рублей.
Затраты труда на 1 ц – 0,40 чел.–ч., урожайность зерновых культур – 40 ц.
Себестоимость зерновых культур в передовых сельскохозяйственных организациях ниже, чем в среднем по области на 28,7–22 = 6,7 тыс. рублей.
Для определения изменений себестоимости за счет сокращения производственных затрат на 1 га необходимо затраты в передовых сельскохозяйственных организациях (880 тыс. рублей) разделить на урожайность в среднем по сельскохозяйственным организациям области (30 ц/га) и вычесть среднюю себестоимость по области (22 тыс. рублей).
Получим 880:30 – 22 = 0,6 тыс. рублей, т.е. в передовых сельскохозяйственных организациях себестоимость зерновых снижена на 0,6 тыс. рублей за счет экономии производственных затрат на 1 га посева.
Снижение себестоимости зерна за счет повышения урожайности составляет 6,7 – 0,6 = 6,1 тыс. рублей. Эти данные показывают два пути снижения себестоимости: повышение урожайности культуры и снижение производственных затрат.
Затраты на оплату труда в передовых сельскохозяйственных организациях сократились на 1,8 – 1,2 = 0,6 тыс. рублей.
Изменение данной статьи за счет снижения затрат труда определяют следующим образом: находят разницу в затратах труда на 1 га в передовых сельскохозяйственных организациях и организациях области (0,4 чел.-ч/ц – 0,65 = – 0,25 чел.–ч/ц) и умножают ее на оплату 1 чел.–ч в передовых сельскохозяйственных организациях (ее определяют делением оплаты труда на затраты чел.-ч на 1 ц – 1,2 тыс. рублей/0,4 = 3 тыс. рублей) – 0,25 • 3 = – 0,75 тыс. рублей,
т.е. за счет сокращения затрат труда на 0,25 чел.-ч/ц наблюдается снижение затрат на оплату труда на 0,75 тыс. рублей.
Но в то же время в передовых сельскохозяйственных организациях увеличилась оплата труда одного чел.-ч.
Для определения влияния повышения уровня оплаты труда на статью оплаты труда необходимо из оплаты труда за 1 чел.-ч в передовых сельскохозяйственных организациях (3 тыс. рублей) вычесть аналогичный показатель по сельскохозяйственным организациям области (1,8:0,65 = 2,77 тыс. рублей) и разницу умножить на затраты труда в среднем по сельскохозяйственным организациям области (3 – 2,77) • 0,65 = 0,15 тыс. рублей,
т.е. оплата труда за счет ее роста в передовых сельскохозяйственных организациях повысилась на 0,15 тыс. рублей.
При наличии данных о затратах горюче-смазочных материалах, семян и удобрений в натуральных показателях вышеизложенная методика позволяет выявить резервы снижения себестоимости зерна за счет изменения этих показателей и себестоимости их единицы.
В нашем примере нет таких данных.
Поэтому суммарно определяем возможные резервы снижения себестоимости за счет остальных статей затрат.
Общая экономия равна 26,9 – 20,8 = 6,1 тыс. рублей ((28,7 – 1,8)=26,9 тыс. рублей – для сельскохозяйственных организациях области,
а в передовых сельскохозяйственных организациях – 22 – 1,2 = 20,8 тыс. рублей). Выявление резервов по передовым сельскохозяйственным организациям позволяет более обоснованно составлять расчеты на перспективу.

· ПРИЕМ АНАЛОГИИ С УЧЕТОМ СЕЗОННЫХ ИЗМЕНЕНИЙ ЯВЛЕНИЯ
В ПРЕДЫДУЩИЕ ГОДЫ

Прием аналогии с учетом сезонных изменений явления в предыдущие годы покажем, определив ожидаемое поголовье скота на 1 января 2008 года.

Допустим, на 1 октября 2006 года в сельскохозяйственных организациях региона было 400 тыс. голов КРС,
на 1 января 2007 года – 395 тыс. голов,
а на 1 октября 2007 года – 386 тыс. голов.
С 1 октября 2006 г. по 1 января 2007 г. поголовье КРС снизилось на (395/400 – 1) • 100% = 1,25%.
Принимая эти сезонные изменения поголовья и для текущего года, получим на 1 января 2008 года: 386 • (100–1,25)/100=381,2 тыс. голов.
Аналогично определяем изменение поголовья КРС в среднем за последние 3 года, допустим, процент снижения составил 2,1%.
Если взять за основу сезонных изменений показатель прошлых лет, то на 1 января 2008 г. получим: 386 • (100–2,1)/100=377,9 тыс. голов.
Следовательно, на 1 января 2008 года будет 377,9-381,2 тыс. голов КРС.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 8. Расчетно-конструктивный метод исследования

8.2. Экстраполяция временного ряда.

Экстраполяция временного ряда – это распространение тенденций, установленных в прошлом на будущий период.
Экстраполяция применяется в основном для планирования показателей на 1–2 года. За этот промежуток времени факторы производства существенно не изменяются.
v Проанализируем на примере урожайности зерновых двух-, трех-, четырех- и пятилетние периоды сглаживанияя (табл.1).

Т а б л и ц а 1. Урожайность зерновых культур, ц/га
Годы | Урожайность, ц/га | Скользящая средняя
 |  | 2 года | 3 года | 4 года | 5 лет
1992 1993 1994 1995 1996 1997 1998 1999 2000 2001 2002 2003 2004 2005 2006 2007 | 17,5 17,9 19,5 19,6 24,5 21,0 22,9 32,5 20,7 27,6 30,6 23,7 27,0 34,0 36,8 32,0 | – 17,7 18,7 19,5 22,1 22,8 22,0 27,7 26,6 24,1 29,1 27,1 25,4 30,5 35,4 34,4 | – 18,3 19,0 21,2 21,7 22,8 25,5 25,4 26,9 26,3 27,3 27,1 28,2 32,6 34,3 – | – – 18,6 20,4 21,1 22,0 25,2 24,3 25,9 27,8 25,6 27,2 28,8 30,4 32,5 – | – – 19,8 20,5 21,5 24,1 24,3 24,9 26,9 27,0 25,9 28,6 30,4 30,7 – –

1. Видно, что по годам урожайность зерновых культур колеблется от 17,5 ц/га в неблагоприятном по погодным условиям году до 36,8 ц/га в благоприятном году. Для уменьшения влияния случайных погодных факторов на урожайность зерновых культур воспользуемся скользящими средними величинами, экономический смысл которых в том, что они позволяют уловить тенденцию изменения показателя во времени.
2. При расчете скользящей средней первая двухлетняя урожайность должна располагаться между первым и вторым уровнями ряда, вторая урожайность – между вторым и третьим уровнями и т.д.
3. При расчете скользящей средней за три года урожайность рассчитывается как средняя из первых трех чисел, вторую и все последующие урожайности рассчитывают, сдвигаясь только на одно число по динамическому ряду вниз.
В этом случае утрачиваются два элемента – одно верхнее и одно нижнее. При этом общее число утраченных уровней будет зависеть от периода сглаживания, при пятилетнем периоде это число равняется четырем.
4. Средняя скользящая урожайность за 2 года колеблется меньше: от 17,7 ц/га до 35,4 ц/га и незначительно колеблется урожайность за 5 лет.
В целом наблюдается рост урожайности. В то же время в отдельных случаях эта закономерность нарушается: в 2-летнем периоде наблюдается 6 нарушений, в 3-летнем – 3, в 4-х – 2, в 5-и – 1.

Метод тренда применяется в основном для планирования показателей и определения среднегодового прироста значения экономического показателя.
Продолжая наш пример, выбираем период исчисления урожайности, который должен быть по возможности более короткий, чтобы в наибольшей степени учитывать закономерности изменения факторов, влияющих на формирование урожайности зерновых культур.
Среднегодовой прирост можно определить с помощью приема скользящей средней.
Для расчета выбираем трехлетний период и определяем отклонения фактических трехлетних скользящих средних урожайности по каждому году от аналогичных показателей предшествующих лет (табл.2).
Т а б л и ц а 2. Расчет среднегодового прироста урожайности
зерновых культур
Скользящие 3-летние периоды | Средняя урожайность, ц/га | Прирост (+), падение (-) урожайности в сравнении с предшествующим периодом, ц/га
1992–1994 1993–1995 1994–1996 1995–1997 1996–1998 1997–1999 1998–2000 1999–2001 2000–2002 2001–2003 2002–2004 2003–2005 2004–2006 2005–2007 Прирост урожайности: всего среднегодовой | 18,3 19,0 21,2 21,7 22,8 25,5 25,4 26,9 26,3 27,3 27,1 28,2 32,6 34,4 | - +0,7 +2,2 +0,5 +1,1 +2,7 -0,1 +1,5 -0,6 +1,0 -0,2 +1,1 +4,4 +1,7 16,0 +1,231

Используя прием скользящей средней, в целом сумма приростов составила 16,0 ц/га, следовательно, среднегодовой прирост равен 16,0/13=1,231.

v Среднегодовой прирост можно определить с помощью группировки. Годам даем количественную оценку, т.е. 1992 год получает 1, 1993 – 2 и т.д., и строим группировку по временному фактору (табл.3).

Т а б л и ц а 3. Урожайность зерновых культур
Показатели | Временной фактор |  | В среднем по совокупности
 | 1-7 | 8-16
Количество наблюдений | 7 | 9 | 16
Временной фактор | 4 | 12 | 8,5
Средняя урожайность, ц/га | 20,4 | 29,4 | 25,5

Применяя прием половинных средних, определяем среднегодовой прирост урожайности зерновых культур:

=(29,4-20,4)/(12-4)=1,125 ц/га.

Таким образом, с помощью различных подходов получен приблизительно одинаковый коэффициент. Это говорит о приемственности в расчетах всех приемов.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 8. Расчетно-конструктивный метод исследования

8.3. Маржинальный анализ при планировании объема сбыта, цены реализации продукции, постоянных и удельных переменных издержек.

Прием безубыточности или маржинальный анализ основан на анализе производства, с помощью которого можно
определить точку безубыточности,
запланировать объем производства и реализации продукции,
установить цену на продукцию,
осуществить выбор наиболее эффективных технологий производства.
Постоянные затраты (амортизация, затраты на аренду, социальное страхование и т.д.) независимо от объема производства и реализации продукции имеют постоянный уровень.
Переменные затраты (т.е. удобрения, заработная плата, работы и услуги, семена, средства защиты растений и т.д.) зависят от объема производства продукции и возрастают вместе с ним.
Следовательно, сумма постоянных и переменных затрат, т.е. общие затраты линейно зависят от объема производства продукции.
Точку безубыточности можно определить математическим способом.
Мы знаем, что Р = Ц • V – Зпост – Зуд. пер • V, (1)

где Р – прибыль от реализации продукции, у.д.е.;
Ц – цена единицы товара, у.д.е.;
V – количество товара, у.д.е.;
Зпост – постоянные затраты, у.д.е.;
Зуд. пер – переменные затраты на единицу продукции, у.д.е.

1. Определим точку безубыточности, т.е. такой объем продукции, при реализации которого выручка равна затратам и прибыль равна нулю (Р=0), т.е. перепишем формулу (1):

0= Ц • V – Зпост – Зуд. пер • V,

отсюда Ц • V = Зпост + Зпер • V.

Сгруппируем выражения, содержание V:

Следовательно, Ц • V – Зуд.пер • V = Зпост .

Получим [image] . (2)

Например,
1. Требуется определить точку безубыточности для производства колбасных изделий на мясокомбинате, если цена реализации и переменные затраты в расчете на 1 т колбасных изделий соответственно равны 6,8 и 5,6 тыс. у.д.е.
Постоянные затраты колбасного цеха мясокомбината составляют 6,48 млн. у.д.е.
Рассчитаем точку безубыточности колбасных изделий:

т.е. производство 5400 т колбасных изделий обеспечивает безубыточную работу колбасного цеха мясокомбината.

2. Если же предприятие хочет получить запланированный объем прибыли, то формула (2), учитывая, что в точке безубыточности Р=0, будет выглядеть следующим образом:
.
Допустим, по колбасному цеху мясокомбината планируется получить 600 тыс. у.д.е. прибыли, тогда планируемый объем производства колбасных изделий равен

т.е. увеличение производства колбасных изделий с 5400 до 5900 т позволит получить 600 тыс. у.д.е. прибыли.

3.Можно с помощью первой формулы рассчитать и минимальную допустимую цену реализации продукции, при которой прибыль будет равна нулю.

Так как 0 = Ц • V – Зпост. – Зпер . •V , то

(3)

Например, требуется определить минимальную допустимую цену реализации мясных полуфабрикатов, если постоянные и удельные переменные издержки производства полуфабрикатов соответственно равны 1,5 млн. у.д.е. и 2,5 тыс. у.д.е. при объеме их производства 5000 т.
тыс. у.д.е.,
т.е. цена реализации 1 т мясных полуфабрикатов, равная 2,8 тыс. у.д.е., обеспечит безубыточную работу данного цеха.
4. Если же планируется получить определенное количество прибыли от сбыта товара, тогда планируемую цену устанавливают следующим образом:
(4)
Рассчитаем цену 1 т мясных полуфабрикатов, обеспечивающую получение прибыли в размере 400 тыс. у.д.е.:

тыс. у.д.е.,

т.е. увеличение цены реализации 1 т мясных полуфабрикатов с 2,8 до 2,88 тыс. у.д.е. позволит получить при планируемых показателях производства и сбыта 400 тыс. у.д.е. прибыли.
Аналогично можно рассчитать критическую сумму постоянных и переменных затрат.
Применение вышеизложенных формул рассмотрим на следующем примере.
Предприятие планирует продавать пиво по 9 тыс. рублей за 1 дал. Постоянные затраты составляют 2436 млн. рублей. В целях стимулирования сбыта предприятие реализует продукцию со скидкой 10% на каждые 300 тыс. дал.
Необходимо обосновать критический объем продаж пива и проанализировать результаты работы предприятия при условии изменения затрат на продукцию (табл.4).

Т а б л и ц а4. Расчет показателей маржинального анализа при разном объеме реализации
Показатели | Показатели работы при разных объемах реализации продукции
 | 1 | 2 | 3 | 4
Цена реализации за 1 дал, тыс. руб. | 9,00 | 9,00 | 9,00 | 9,00
Скидка с цены, тыс. руб. | 0,00 | 0,90 | 1,80 | 2,70
Удельные переменные затраты, тыс. руб. | 9,00 | 8,10 | 7,20 | 6,30
Удельная маржа, тыс. руб. | 0,00 | 0,90 | 1,80 | 2,70
Коэффициент маржи | 0,00 | 0,10 | 0,20 | 0,30
Постоянные затраты, млн. руб. | 2436 | 2436 | 2436 | 2436
Объем реализации, тыс. дал | 1400 | 1700 | 2000 | 2300
Выручка от реализации, млн. руб. | 12600 | 15300 | 18000 | 20700
Переменные затраты, млн. руб. | 12600 | 13770 | 14400 | 14490
Общие затраты, млн. руб. | 15036 | 16206 | 16836 | 16926
Маржинальная прибыль, млн. руб. | 0 | 1530 | 3600 | 6210
Точка безубыточности, тыс. дал | – | 2706,7 | 1353,3 | 902,2
Точка безубыточности, млн. руб. | – | 24,4 | 12,2 | 8,1
Запас финансовой прочности, млн. руб. | – | 15275,6 | 17987,8 | 20691,9
Запас финансовой прочности, тыс.дал | – | 1697,3 | 1998,7 | 2299,1
Запас финансовой прочности | – | –0,59 | 0,32 | 0,61
Прибыль, млн. руб. | –2436 | –906 | 1164 | 3774
Операционный рычаг | – | –1,69 | 3,09 | 1,65

Из таблицы видно, что при уменьшении удельных переменных затрат и реализации пива от 1700 убыток от реализации уменьшается.
Начиная с объема сбыта пива, равного 2000 тыс. дал, будет получена прибыль в размере 1164 млн. рублей, которая возрастает при увеличении объемов реализации продукции.
Используя бухгалтерскую модель безубыточности, можно определить точку равновесия между выручкой и общими затратами (т.е. точку безубыточности).
Но в реальной ситуации наблюдается как изменение цены реализации продукции, так и удельных переменных затрат на ее производство, что оказывает влияние на результаты деятельности предприятия.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория
9. Балансовый метод исследования

Балансовый метод исследования – это метод взаимного сопоставления ресурсов и потребностей в натуральных и стоимостных показателях.
Балансовый метод исследования используется:
· для изменения объема и отраслевой структуры валового выпуска в зависимости от изменения конечного спроса на товары и услуги;
· для изменения объема и структуры ВВП в зависимости от изменения объема и отраслевой структуры валового выпуска;
· для изменения динамики цен в отраслях при изменении индекса цен на продукцию в отдельных отраслях;
· для изменения динамики цен во всех отраслях при изменении элементов добавленной стоимости в отдельных отраслях;
· для определения главного звена в развитии явления, процесса, для установления новых пропорций, обоснования нормативов.
Основными приемами при построении баланса являются:
1. Анализ исходного явления или процесса – изучение и накопление необходимой информации, характеризующей функционирование и развитие явления, процесса.
2. Координация и сбалансирование на принципе двустороннего счета – соблюдение равенства между доходами и расходами, между объемом наличных ресурсов и их использованием, и т.д.
3. Прием прямого счета – учет наличия всех ресурсов в хозяйстве (материальных, трудовых, финансовых).
4. Прием нормативного счета – определение с помощью нормативов объемов ресурсов, необходимых для развития явления или процесса.
5. Прием балансовых коэффициентов взаимосвязи – заранее на основе анализа разрабатываются укрупненные коэффициенты взаимосвязи отдельных частей сложного явления, которые используются при составлении балансов. Например, коэффициенты отражающие соотношение между частями национального дохода.
6. Прием перегруппировок предусматривает расчленение сложного явления, описываемого балансом, на ряд частных балансов. Например, баланс расчетов предприятия подразделяется на баланс расчетов с дебиторами и кредиторами.
7. Структурный прием обеспечивает определение структуры составляющих баланса ресурсов с учетом их эффективного использования. Например, структура потребления мяса и мясопродуктов в разрезе видов мяса, т.е. говядина, свинина, мясо птицы и т.д. – структура топливно-энергетического баланса.
8. Калькуляция – прием определения затрат на единицу продукции (калькуляция себестоимости продукции животноводства).
9. Контроль счетный, логический, встречный и т.д. – это приемы, обеспечивающие проверку правильности информации о развитии явления.
Балансовый способ служит главным образом для отражения соотношений, пропорций двух групп взаимосвязанных экономических показателей, итоги которых должны быть тождественными. Этот метод широко распространен в практике бухгалтерского учета и планирования. Но определенную роль он играет и в АХД.
Он широко используется при анализе обеспеченности предприятия трудовыми, финансовыми ресурсами, сырьем, топливом, материалами, основными средствами производства и т.д., а также при анализе полноты их использования.
Определяя, например, обеспеченность предприятия трудовыми ресурсами, составляют баланс, в котором, с одной стороны, показывается потребность в трудовых ресурсах, а с другой - фактическое их наличие.
При анализе использования трудовых ресурсов сравнивают возможный фонд рабочего времени с фактическим количеством отработанных часов, определяют причины сверхплановых потерь рабочего времени.
Чтобы определить обеспеченность животных кормами, разрабатывается кормовой баланс, в котором, с одной стороны, показывается плановая потребность в фураже, а с другой - его фактическое наличие.
Для определения платежеспособности предприятия используется платежный баланс, в котором соотносятся платежные средства с платежными обязательствами.
Как вспомогательное средство балансовый метод используется в АХД для проверки правильности определения влияния различных факторов на прирост величины результативного показателя. В детерминированном анализе алгебраическая сумма величины влияния отдельных факторов должна соответствовать величине общего прироста результативного показателя
(DYобщ = aDYxi).
Если такое равенство отсутствует, то это свидетельствует либо о неполном учете факторов, либо о допущенных ошибках в расчетах.
Балансовый способ может быть использован при построении детерминированных аддитивных факторных моделей. В анализе можно встретить модели, построенные на основе товарного баланса. Например,
Он + П = Р + В + Ок,
отсюда
Р = Он + П - В - Ок,

где Он – остаток товаров на начало года;
П – поступление товаров;
Р – реализация товаров;
В – другие виды выбытия товаров;
Ок – остаток товаров на конец года.
Иногда балансовый способ применяют для определения величины влияния отдельных факторов на прирост результативного показателя. Например, когда из трех факторов известно влияние двух, то влияние третьего можно определить, вычтя из общего прироста результативного показателя результат влияния первых двух факторов:
DYc = DYобщ - DYa - DYb.
В анализе на основе балансового метода разработан один из способов факторного анализа - пропорционального деления или долевого участия.
Способ пропорционального деления и долевого участия
В ряде случаев для определения величины влияния факторов на прирост результативного показателя может быть использован способ пропорционального деления. Это касается тех случаев, когда мы имеем дело с аддитивными моделями Y = aхi и моделями кратно-аддитивного типа:

В первом случае, когда имеем одноуровневую модель типа Y=a+b+c, расчет проводится следующим образом:

В моделях кратно-аддитивного вида сначала необходимо способом цепной подстановки определить насколько изменился результативный показатель за счет числителя и знаменателя, а затем произвести расчет влияния факторов второго порядка способом пропорционального деления по выше приведенным алгоритмам.
Например, уровень рентабельности повысился на 8% в связи с увеличением суммы прибыли на 1000 тыс.руб. При этом прибыль возросла за счет увеличения объема продаж на 500 тыс.руб., за счет роста цен – на 1700 тыс. руб., а за счет роста себестоимости продукции снизилась на 1200 тыс.руб.
Определим, как изменился уровень рентабельности за счет каждого фактора.

Для решения такого типа задач можно использовать также способ долевого участия. Для этого сначала определяется доля каждого фактора в общей сумме их приростов, которая затем умножается на общий прирост результативного показателя (табл.4.5):

ПРИМЕР
Составьте платежный баланс. Определите коэффициент платежеспособности предприятия и потребность в денежных ресурсах.
Показатели | Сумма, тыс.руб.
Денежная наличность в кассе предприятия | 500
Денежная наличность на счетах в банке | 16000
Задолженность поставщикам | 4500
Задолженность прочим кредиторам | 1500
Задолженность по кредитам банка, сроки возврата которых наступили | 7500
Поступление выручки от реализации продукции | 3000
Погашение дебиторской задолженности | 1500
Задолженность персоналу по оплате труда | 9000


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 10. Экономико-математический метод исследования
10.1. Основные приемы экономико-математического метода исследования и их характеристика
10.2. Одноэтапная схема корреляционного анализа.
10.3. Принципы экономических исследований.
10.4. Этапы экономических исследований.


ќ“ЊЉ по дисциплине "Њетодика экономических исследований"

ќлектронный учебно-методический комплекс по дисциплине
"Њетодика экономических исследований"
длЯ специальностей:

1-74 01 01 Р ќкономика и организациЯ производства в отраслЯх агропромышленного комплекса.

Ћглавление | Џрограмма | ’еориЯ | Џрактика | Љонтроль знаний | Пояснительная записка

’еориЯ | ѓ‹Ђ‚Ђ 10. ќкономико-математический метод исследованиЯ

10. Ћсновные приемы экономико-математического метода исследованиЯ и их характеристика.

ќкономико-математический метод исследованиЯ применяется не только длЯ количественного и качественного анализа явления или процесса, но и для обоснования наилучшего варианта дальнейшего развития изучаемого ЯвлениЯ, процесса или системы. При этом используются такие основные приемы, как:
1) приемы математической статистики;
2) одноэтапная схема корреляционного анализа;
3) двухэтапная схема корреляционного анализа;
4) математическое программирование;
5) экономические расчеты с помощью теории игр;
6) сетевое планирование;
7) расчеты с помощью теории расписаний;
8) экономические расчеты с использованием теории массового обслуживания;
9) расчеты на базе теории управления запасами.

“Ћ "ЃелорусскаЯ государственнаЯ орденов ЋктЯбрьской ђеволюции и ’рудового Љрасного ‡намени сельскохозЯйственнаЯ академиЯ"


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | Глава 10. Экономико-математический метод исследования

10.2. Одноэтапная схема корреляционного анализа.

Методика проведения корреляционного анализа по одноэтапной схеме заключается в следующем:
1. Требуется собрать фактические данные факторных показателей [image], характеризующих объемы ресурсов и результативного показателя [image], показывающего фактический результат использования ресурсов по каждому предприятию региона.

Необходимо построить КМ формирования показателя, который выступает обобщающим с точки зрения эффективности использования ресурсов.
Для уяснения сущности одноэтапной схемы корреляционного анализа (КА) воспользуемся построенной нами КМ формирования стоимости товарной продукции животноводства в расчете на 100 га сельскохозяйственных угодий. После отсева несущественных факторов КМ имеет вид
уx = 16,558 + 1,297x2 + 0,668x3 + 1,535x4 + 0,649x5 + 0,087x6;
R = 0,948; D = 89,9; F = 60,3; tR = 55,76; taj > 2,042.
3. В КМ подставляют фактические значения факторных показателей [image] и получают расчетное значение результативного показателя по каждому хозяйству [image].
Данный расчет можно автоматизировать с помощью пакета Excel. При построении уравнения регрессии в диалоговом окне Регрессия (рис. 6.6) необходимо установить флажок остатки для включения в выходной диапазон расчетных значений результативного показателя [image].
4. На основе сравнения фактических [image] и расчетных [image] значений результативного показателя рассчитывают коэффициент эффективности использования ресурсов [image]:

Для расчета коэффициента необходимо скопировать расчетные (предсказанные) значения результативного показателя на рабочий лист, содержащий исходные данные и выполнить расчет.
5. Требуется построить простую группировку, группировочным признаком которой является коэффициент эффективности использования ресурсов k.
При этом выделяют две или три группы предприятий по уровню использования ресурсов:
1) низкий
2) средний
3) высокий
или:
1) низкий
2) высокий
6. По каждой из отмеченных выше групп предприятий рассчитывают среднее значение как тех показателей, которые учтены в КМ, так и тех, которые имеют определенное отношение к формированию результативного показателя, но не были учтены в модели
7. Анализ показателей группировки позволяет определить:
1) причины различного использования ресурсов предприятий;
2) значения факторов, позволяющих обеспечить сбалансированность и большую окупаемость ресурсов;
3) устойчивые тенденции развития экономики предприятий с разным уровнем использования ресурсов.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 10. Экономико-математический метод исследования

10.3. Двухэтапная схема корреляционного анализа.

Двухэтапная схема КА применяется при наличии большого объема информации, т. е. при анализе региональной экономики.
Данный прием позволяет выяснить различия в окупаемости ресурсов и очередность освоения инвестиций в разрезе предприятий и округов региона.
Методику и сущность применения двухэтапной схемы КА рассмотрим на примере сельскохозяйственных предприятий Могилевской области.
1. Рассматривая показатели предприятий региона выделяем природно-экономические зоны. Например, в пределах Могилевской области выбираем два почвенно-климатических округа: северо-восточный и восточный. По северо-восточному округу в выборку отбираем 45 предприятий Дрибинского, Горецкого и Шкловского районов. Восточный округ представлен 45 хозяйствами Климовичского, Костюковичского и Хотимского районов.
2. По данным совокупности строим КМ формирования результативного показателя, обобщенно характеризующего окупаемость использования всех или почти всех ресурсов. В качестве показателя окупаемости ресурсов принимаем стоимость товарной продукции предприятий в расчете на 100 га сельхозугодий (yx), млн. рублей.
Ресурсы предприятий могут быть представлены следующими показателями:
х1 – трудообеспеченность, чел.;
х2 – фондооснащенность, млн. руб.;
х3 – стоимость производственных затрат без амортизации в расчете на 100 га сельхозугодий, тыс. руб.;
х4 – энергооснащенность, л.с.;
х5 – куплено кормов в расчете на 100 га сельхозугодий, млн. руб.;
х6 – куплено скота в расчете на 100 га сельхозугодий, млн. руб.
Выбранные факторы проверим на мультиколлинеарность (табл.1).

Т а б л и ц а 1. Матрица коэффициентов парной корреляции
 | y | х1 | х2 | х3 | х4 | х5 | х6
y | 1,0 |  |  |  |  |  |
х1 | 0,523 | 1,0 |  |  |  |  |
х2 | 0,632 | 0,413 | 1,0 |  |  |  |
х3 | 0,833 | 0,679 | 0,697 | 1,0 |  |  |
х4 | 0,547 | 0,299 | 0,538 | 0,617 | 1,0 |  |
х5 | 0,645 | 0,389 | 0,637 | 0,733 | 0,521 | 1,0 |
х6 | 0,423 | 0,362 | 0,138 | 0,302 | 0,079 | 0,127 | 1,0

Высокая связь наблюдается между х1 и х3, х2 и х3, х4 и х3, х5 и х3:
; [image] ; [image] ; [image] .
Пока мы не познакомились с приемами, позволяющими уменьшить мультиколлинеарность и сохранить логическую конструкцию КМ, исключим из выборки факторный показатель, коэффициент существенности которого наименьший, т.е. фактор х3 и параметры КМ рассчитаем еще раз. Получим КМ вида
yx = 19,793 + 1,538х1 + 0,337x2 + 0,458x4 + 2,088x5 + 0,833x6;
R = 0,799; D = 63,9; F = 29,840; tR = 20,18; taj > 2,02.
3. Аналогично по информации предприятий каждого округа строим КМ формирования стоимости товарной продукции в расчете на 100 га сельскохозяйственных угодий. Получим:
1-й северо-восточный округ:
yx = 20,883 + 1,143х1 + 0,461x2 + 0,444x4 + 1,751x5 + 0,097x6;
R = 0,833; D = 69,5; F = 17,730; tR = 16,83; taj > 2,02.
2-й восточный округ:
yx = 33,297 + 0,989х1 + 0,203x2 + 0,439x4 + 2,507x5 + 1,397x6;
R = 0,921; D = 84,8; F = 43,475; tR = 37,35; taj > 2,02.
4. На базе сравнения фактического и расчетного значения результативного показателя по каждому предприятию в разрезе округов выделяем 2 или 3 группы, т.е. хуже и лучше работающие предприятия или использующие ресурсы до 100%, около 100% и свыше 100%:
1) yi ? yx; 1) yi < yx;
2) yi > yx. 2) yi » yx;
3) yi > yx.
5. Строим группировку, группировочным признаком которой является показатель эффективности использования ресурсов: . В группировку включаем не только факторы КМ, но и другие показатели, имеющие отношение к формированию стоимости товарной продукции.
6. Таким образом, выясняем причины различной окупаемости ресурсов и определяем параметры, при которых достигается большая их окупаемость. Так средние значения показателей лучшей подгруппы являются ориентиром для остальных предприятий. Значение этих показателей будут выражать оптимальные или близкие к ним пропорции в наличии использовании ресурсов.
7. Выясняем направления вложения денежных средств в развитие производства. Для этого на базе информации каждой из выделенных подгрупп вновь рассчитываем параметры КМ. Сравнивая коэффициенты регрессии по региону или округу в целом с коэффициентами регрессии отдельных групп предприятий, выясняем количественные различия в окупаемости ресурсов, различия в их соотношении и определяем очередность освоения капитальных вложений тех или других групп предприятий или округов региона. Коэффициент регрессии со знаком «+» показывает увеличение стоимости товарной продукции, следовательно, чем он больше, тем больше продукции получим от данного ресурса, знак «–» показывает, что ресурсы, для которых рассчитан данный коэффициент регрессии, в данной экономической ситуации находятся в избытке.
Аналогичные расчеты можно провести по информации функционирования предприятий за ряд лет и сравнить результаты исследования, что позволит определить структурные сдвиги в использовании ресурсов в условиях рыночной экономики.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория | ГЛАВА 10. Экономико-математический метод исследования

10.4. Математическое программирование.

При изучении сложных явлений для нахождения оптимального решения чаще всего используют приемы математического программирования. В связи с характером решаемых экономических задач совокупность приемов математического программирования делится на группы, основными среди которых являются приемы линейного, нелинейного, динамического, стохастического, целочисленного, параметрического, геометрического программирования.

Экономические расчеты с использованием теории массового обслуживания

Примерами систем массового обслуживания (СМО) являются кассы магазинов, компьютерные классы, ремонтные мастерские, телефонные системы и т.д.
Каждая СМО состоит из каналов обслуживания, под которыми понимают определенное число обслуживающих единиц (устройств, касс, станций и т.д.).
Работа СМО характеризуется следующими условиями:
1) заявки на обслуживание поступают случайно;
2) случайным является и время обслуживания;
3) СМО загружена неравномерно в течение определенного времени.
Предметом теории массового обслуживания является построение математических моделей, связывающих заданные условия работы СМО (число каналов, их производительность, характер потока заявок и т.п.) с показателями эффективности СМО, в качестве которых используются: среднее число заявок, обслуживаемых в единицу времени; среднее число заявок в очереди; среднее время ожидания обслуживания и т.д.
СМО делятся на два основных типа: СМО с отказами и СМО с ожиданием (очередью).
В СМО с отказами заявка, поступившая в тот момент, когда все каналы обслуживания заняты, получает отказ и в процессе обслуживания не участвует. В СМО с ожиданием заявка, в случае, когда все каналы заняты, становится в очередь на обслуживание. По числу каналов СМО подразделяются на одноканальные и многоканальные.
Например, проанализируем работу одноканальной системы массового обслуживания с отказами.
Исходная информация.
На телефонную линию филиала банка поступает простейший поток вызовов клиентов с интенсивностью [image] вызовов в минуту. Средняя продолжительность обслуживания [image] мин. Вызов – звонок, поступивший в момент, когда телефонная линия занята – получает отказ в обслуживании. Поток вызовов и поток обслуживания являются простейшими.
Используя приведенную информацию, рассчитываем показатели:
1) [image] интенсивность потока обслуживания
;
;
2) [image] относительную пропускную способность
;
;
3) А – абсолютную пропускную способность
;
А=0,9?0,471=0,424.
4) [image] вероятность отказа
;
;
5) [image] номинальную пропускную способность системы:
;
;
6) [image] среднее время простоя канала:
;
;
7) [image] вероятность того, что канал свободен:
;
;
8) [image] вероятность того, что канал занят:
а) [image];
;
б) [image];
.
Анализ показателей эффективности СМО свидетельствует, что будет обслуживаться 47,1% вызовов (g=0,471). Система способна осуществить в среднем 0,424 обслуживания в минуту (А=0,424). Из 100 заявок в среднем 52,9% вызовов получат отказ (ротк=0,529). Номинальная пропускная способность системы в 1,7 раза выше, чем фактическая [image]. Номинально система может обслужить 0,8 вызовов в минуту (Аном=0,8). Вероятность того, что канал занят больше вероятности того, что он свободен (р1>р0), так как интенсивность входящего потока [image] больше, чем интенсивность потока обслуживания [image]. Очевидно, что при наличии только одного телефонного номера СМО будет плохо справляться с потоком заявок.

Расчеты на базе теории управления запасами

Основными причинами создания производственных запасов являются: необходимость обеспечения бесперебойного снабжения производственного процесса, периодичность производства различных видов продукции поставщиками, осуществление транспортировки продукции к потребителю партиями и несовпадение ритма производства с ритмом потребления. Предметом теории управления запасами является отыскание такой организации поставок, при которой суммарные затраты на функционирование системы были бы минимальными. Под организацией поставок понимают определение объемов поставок и периодичность заказов.
Рассмотрим самую простую детерминированную однопродуктовую статическую модель, которая характеризуется постоянным во времени спросом, мгновенным пополнением запасов и отсутствием дефицита.
Например, на одной линии упаковки перерабатывающего предприятия разливаются разные соки в пакеты. Вид сока для упаковки изменяется через месяц [image]. Затраты на подготовительно-заключительные операции составляют: К=400 тыс. рублей. Потребность в соках – [image] тыс. литров в месяц. Стоимость хранения 1 л сока в течение дня s=0,1 тыс. рублей.
Требуется обосновать точку размещения заказа и другие оптимальные параметры системы.
Используя приведенную информацию, рассчитываем:
1) s – издержки содержания единицы продукции в месяц

s = 0,1?30=3 у.д.е.;
2) используя модель Уилсона, определяем [image] оптимальный размер партии поставки
,
где [image] затраты на организацию поставки;
интенсивность спроса;
литра;
3) [image] оптимальный интервал между поставками
;
месяца или 12,7 дня;
4) [image] наименьшие суммарные затраты работы системы (по формированию поставок и содержанию запасов) в единицу времени
.
у.д.е.;
5) [image] размер партии поставки при действующей системе
;
1 месяц?1500=1500 литров;
6) определить [image] суммарные затраты работы действующей системы в единице времени:
;
тыс. рублей.
Таким образом, рекомендуется в течение 13 дней [image] разливать один сок, при оптимальной его партии – 632,5 л [image], что позволит снизить затраты системы с 2650 [image] до 1897,4 тыс. рублей [image].


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория

11. Приемы социологического метода исследования.

Изучением социальных факторов, влияющих на результаты производства, разработкой и внедрением мероприятий по их улучшению занимается социологический метод исследования.
При этом используются следующие основные приемы:
1. Анализ общих, специфических, прямых, косвенных, объективных и субъективных факторов. С помощью этого приема выявляют зависимости между отдельными сторонами изучаемого явления или процесса.
Для выполнения данного приема необходимо произвести измерение факторов, под которым понимают установление соотношений между свойствами изучаемого явления, процесса или системы и свойствами сопоставляемых им чисел.
Набор их свойств и сопоставляемых им чисел называют шкалой.
При этом шкалированием называется процесс формирования последовательного ряда, на котором будут размещаться объекты исследования в зависимости от значения измеряемой характеристики.
По уровню измерений выделяют 4 типа шкал:
номинальные,
порядковые,
интервальные,
шкалы отношений.
При использовании номинальной шкалы объекты исследования упорядочивают в соответствии с взаимоисключающими поименованными категориями.
Исследователь должен найти такие индикаторы, с помощью которых любой объект можно соотнести с позицией на шкале. Например: пол, семейное положение, социальный статус – примеры номинальных переменных. Обычно для удобства расчетов для нумерации позиций используют натуральные числа 1, 2, 3 и т.д.
Порядковая шкала формируется посредством ранжирования объектов исследования или посредством упорядочивания их по какой-либо общей переменной с использованием отношения типа «больше чем», «лучше чем» и т.д.
Ценность этого типа шкал в том, что они устанавливают порядок. Но эти шкалы не устанавливают расстояние между объектами исследования по данному признаку.
Например, для оценки знаний студентов пользуются 10-балльной системой. Но нельзя четко сказать, что знания студента, получившего 10 в два раза больше знаний студента, получившего 5, хотя можно утверждать, что знания первого студента больше знаний второго.
Интервальная шкала предполагает, что числа, используемые для ранжирования объектов исследования, отражают одинаковые количественные приращения измеряемого признака, и поэтому различия объектов по этому признаку можно сравнивать.
Например, интервальными являются шкалы температуры по Цельсию и Фаренгейту. Известно, что температура по Фаренгейту (у) связана с температурой по Цельсию (х) уравнением вида у=32+1,8х. При этом у этих шкал произволен выбор точки отсчета (нуля) и масштаб (цена деления).

Шкала отношений представляет собой интервальную шкалу, имеющую естественную нулевую точку.
Например, при оценке стажа, возраста работника, доли рынка, объемов продаж, издержек и т.д. можно определить, насколько один объект исследования больше другого.
Следует отметить, что количественные признаки измеряются с помощью интервальных шкал и шкал отношений, а качественные – с помощью номинальных и порядковых шкал.
2. Анкетирование. Наиболее эффективными при проведении опросов являются приемы анкетирования.
При этом под анкетированием понимают способ сбора данных, когда все респонденты отвечают на один и тот же набор вопросов в заранее определенной последовательности.
Анкетирование бывает, проводимое исследователем, и самоуправляемым, когда анкету заполняет респондент без помощи со стороны исследователя.
Анкетирование, проводимое исследователем, предполагает, что записи в анкетах на основании ответов респондентов делает исследователь. Если исследователь лично встречается с респондентом, то такое анкетирование называется структурированным интервью. Телефонное анкетирование проводится с использованием телефона.
При самоуправляемом анкетировании анкета рассылается в электронном виде электронной почтой или через Интернет (интерактивное анкетирование), по почте (почтовое анкетирование) или передается из рук в руки (анкетирование с персональной доставкой).
Выбор типа анкетирования зависит от:
цели исследования,
выделяемых финансовых средств,
времени для исследования,
количества вопросов анкеты и т.п.
При разработке анкет можно:
– использовать вопросы, применяемые в других анкетах;
– адаптировать к своим исследованиям вопросы, использованные в других анкетах;
– разработать свою анкету.
Прежде чем разработать анкету, необходимо знать, какую информацию требуется собрать, чтобы достичь целей исследования.
В анкетах чаще всего используются открытые или (и) закрытые вопросы.
Открытые вопросы позволяют респонденту ответить на вопрос так, как ему удобно, а закрытые – предполагают выбор одного или нескольких готовых альтернативных ответов.
Так как для анализа собранных данных используют персональный компьютер, то вопросы необходимо закодировать. Количественные признаки сами выступают в роли кода, а для остальной информации разрабатывают схему кодирования и приводят ее в анкете.
При разработке анкеты необходимо уделить внимание логической последовательности расположения вопросов.
При этом необходимо учитывать следующее:
O порядок вопросов должен поддерживать желание респондента сотрудничать с исследователем. Начинать интервью надо с легкого и безобидного вопроса, что позволит установить контакт с респондентом;

O опрос должен плавно и логично переходить от одной темы к другой, при переходе к новой теме целесообразно использовать связующий вопрос;

O лучше начинать с общих вопросов и плавно переходить к конкретным, что позволяет респондентам давать более продуманные ответы;

O деликатные или сложные вопросы, связанные со здоровьем, доходами респондентов приводятся чаще всего в конце анкеты.

В начале анкеты целесообразно объяснить цель проводимого исследования.
Заключительную часть анкеты начинают с выражения благодарности респондентам.

1. Интервьюирование.
Если окончательно не сформулированы вопросы и достижения целей исследования, то выполнить эту задачу можно с помощью интервьюирования.
Интервьюирование, т.е. выявление мнения осведомленных лиц о сущности изучаемого явления с помощью опроса или дискуссии между людьми.
По степени формализации и структурирования интервью подразделяются на:
– структурированные;
– частично структурированные;
– неструктурированные.
Интервью можно подразделить на стандартизированные и нестандартизированные.
В зависимости от типа участника интервью подразделяются на респондентные и информатные.
Структурированные интервью являются стандартизированные и проводятся с использованием анкет. Интервьюер читает вопросы анкет, а полученные ответы заносит в стандартизованную форму в виде кодов.
Частично структурированные и неструктурированные интервью являются нестандартизированными. При проведении частично структурированных интервью исследователь имеет список тем или вопросов обсуждения. Порядок вопросов может меняться под действием направления развития беседы, что предполагает запись данных или использование диктофона.
Неструктурированные интервью – неформальны. Их проводят с целью изучения области исследования. Исследователь не составляет заранее вопросы, а участник интервью свободно обсуждает с ним проблемы исследования.
Такой тип интервью называется информантным, так как направление беседы определяет участник интервью. При респондентном интервью участник четко отвечает на вопросы, сформулированные исследователем.
Интервью может быть индивидуальным (личные или телефонные интервью) и групповым (интервью в фокус-группах).
Преимуществами телефонного интервью является легкость и высокая скорость доступа к получению информации, низкий уровень затрат.
При проведении группового интервью исследователь выступает в роли модератора.
Модератор должен обладать следующими качествами:
u быстро устанавливать контакт с участниками дискуссии;
u обладать гибкостью, позволяющей реализовать обсуждение так, как удобно группе;
u способность поддерживать естественный ход дискуссии, предлагая вопросы к обсуждению;
u способность контролировать влияние членов группы друг на друга с целью исключения появления доминирующего участника.
Этот прием основан на групповом взаимодействии, при котором внимание группы нацелено на ряд тем, которые задает лидер дискуссии. При обсуждении в фокус-группе участники играют более активную роль, что увеличивает вероятность появления новых идей и полезной информации.
4. Социологический опрос – это опрос, проводимый для выявления способностей человека к выполнению определенной управленческой деятельности или количественного измерения взаимоотношений людей в целях управления их деятельностью.
Преимущество опроса состоит в том, что он позволяет за один прием получить большое количество информации от отдельного человека. Часто опрос используется для сбора информации о мнениях людей, об их осведомленности к восприятию потребителями продукта, его характеристик, цены и т.д. Опрос позволяет получить от респондента и общую оценку его отношения к объекту исследования. При этом оценка поведения часто предполагает ответы на вопросы «что?», «где?», «когда?», «как часто?».
Выбор метода опроса (почтового, телефонного или личного) зависит от ряда факторов, к которым относятся тип выборки, требуемый процент ответов, бюджет исследования и доступная материальная база.
Личный опрос можно классифицировать по признаку респондентов и использованных средств. Чаще всего применяют такие типы опросов: на дому у респондента, должностных лиц на рабочем месте, в торговом центре, во время совершения покупки, регулярный опрос (еженедельный, ежемесячный, ежеквартальный). С развитием коммуникационных технологий опрос можно проводить с помощью факса, электронной почты, Интернета (Web-опросы).
5. Социологический эксперимент – постановка специальных опытов для изучения и измерения изучаемого явления на социальное поведение людей.
Например, изменяют режим работы на рабочем месте и изучают изменения производительности труда работников, взаимоотношения в семье, изменение духовных запросов работников и т.д.
Таким образом, эксперимент определяется как исследование, условия проведения которого формируются таким образом, чтобы имелась возможность изменять одну или несколько независимых переменных с целью проверки гипотез относительно зависимой переменной.
Модели экспериментов можно подразделить на классические и статистические.
Классические модели рассматривают только один уровень воздействия независимой переменной за раз, а статистические позволяют изучить как влияние различных уровней воздействия независимой переменной, так и эффект двух или более независимых переменных.
Эксперименты также можно подразделить на лабораторные и полевые.
Лабораторные эксперименты недороги и позволяют обеспечить высокую степень контроля за ходом исследования, но они проходят в искусственно созданной ситуации.
Полевые эксперименты имеют высокую внешнюю достоверность, но они дороги и их труднее проводить.
Для проведения эксперимента требуется выполнить следующие этапы:
u выявление и формулировка проблемы;
u выбор факторов, варьирование которых будет осуществляться в ходе исследования;
u выбор зависимой переменной;
u выбор модели эксперимента;
u проведение эксперимента и сбор информации;
u анализ данных;
u заключение и разработка рекомендаций.
Анализ информации. После сбора информации вышеизложенными приемами проводится анализ данных. Для повышения пригодности информации для анализа часто используется процедура присвоения весов (рангов), т.е. процедура, при которой каждому ответу в базе данных приписывается число в соответствии с заранее определенным правилом.
Это необходимо, например, чтобы сделать данные по выборке более репрезентативными по некоторым характеристикам по отношению к генеральной совокупности. Так категориям респондентов, недостаточно представленным в выборке, присваивают больший вес. Присвоение весов также может использоваться для придания большей важности ответам респондентов с определенными характеристиками. При этом каждый вопрос или измерение сначала анализируется без учета других с помощью табулирования.
Табулирование предполагает:
1) подсчет числа случаев, попадающих в ту или иную категорию;
2) определение распределения частот рассматриваемой переменной;
3) подсчет показателей описательной статистики.
Чаще всего выполняют процентную разбивку по категориям, что позволяет получить более простую и надежную интерпретацию данных в отличие от анализа абсолютных показателей.
Полученную информацию целесообразно представить и в виде гистограммы – набора прямоугольников, ширина каждого из которых пропорциональна диапазону значений соответствующего класса, а высота – числу элементов, попадающих в данный класс.
Кроме гистограмм можно строить столбчатые, секторные диаграммы, линейные графики (тренды).
Для расчета характеристик распределения частот используют:
1) средние значения, моду и медиану;
2) показатели вариации: размах, стандартное отклонение, коэффициент вариации;
3) показатели формы: асимметрия и эксцесс.
Для обработки полученной информации чаще всего используются следующие приемы:
1) кластерный анализ – прием классификации объектов по заданным признакам, задача которого состоит в формировании групп:
– однородных внутри;
– четко отличающихся друг от друга.
Техника кластерного анализа заключается в выявлении уровня схожести всех исследуемых элементов и последовательном их обеспечении в порядке возрастания уровня различия между ними.
2) факторный анализ – прием, который позволяет сгруппировать большое число факторов, влияющих на объект исследования и свести их к минимальному числу «обобщающих факторов».
При этом группировка данных производится по принципу:
– переменные, имеющие между собой высокую степень корреляции (используют коэффициенты парной корреляции), объединяются в один фактор;
– переменные, отнесенные к разным «обобщающим факторам», имеют между собой низкую степень корреляции (слабую взаимосвязь);
3) дисперсионный анализ – прием, при помощи которого исследуется влияние одной или нескольких независимых переменных на одну или несколько зависимых переменных;
4) дискриминантный анализ – прием, позволяющий проанализировать различия заранее заданных групп объектов исследования.

Результатом дискриминантного анализа является построение дискриминантной модели, которая имеет вид:
,
где d – зависимая переменная;
– коэффициенты дискриминантной модели;
а0 – свободный член;
– дискриминационные (независимые) переменные.
С помощью этой модели, зная характеристики объекта исследования, можно с определенной степенью уверенности определить его принадлежность к одной из исследуемых групп.
Например, построить дискриминантную модель, позволяющую на основании пола (х1), возраста (х2), образования (х3), дохода семьи (х4) разбить молодежь на две группы: постоянно посещающих и не посещающих ресторан (d);
5) корреляционно-регрессионный анализ – прием, позволяющий количественно обосновать влияние одной или нескольких независимых переменных (х1, х2…хn) на одну зависимую переменную (ух).
Результатом этого анализа является регрессионная модель вида
.
При этом рассчитывают ряд характеристик модели, среди которых в качестве основных выделяют коэффициент парной корреляции (r), коэффициент множественной корреляции (R), корреляционное отношение ( [image] ), коэффициент детерминации (D), коэффициент Дарбина-Уотсона (DW), коэффициент Фишера (F).


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория

12. Оформление результатов экономических исследований.

Последним этапом экономических исследований является оформление результатов, которое может осуществляться как в письменной, так и в устной форме.
Результаты экономических исследований могут быть представлены в виде:
1. Теоретических выводов, т.е. системы обобщенных знаний, включающей в себя формулировку законов, закономерностей, выявленных тенденций развития явления или процесса, категорий, принципов и т.д.
2. Научно обоснованного проекта, т.е. графиков, проектно-расчет-ных материалов, документации, расчетов по эффективности проекта с пояснениями и описанием.
3. Экономических моделей, записанных в виде уравнений или неравенств с помощью условных обозначений или с конкретной информацией исследуемого объекта.
4. Системы мероприятий, которая включает описание их содержания, расчеты эффективности мероприятий.
5. Нормативов. Например, обоснованный расход кормовых единиц на 1 ц продукции и т.д.
6. Инструкции, в которой изложена технология выполнения определенных работ.
7. Рационализаторских предложений, включающих описание, технологические и графические материалы, расчет эффективности.
8. Студенческих курсовых, дипломных работ и проектов, в которых анализируется изучаемое явление или процесс, приводятся расчеты и результаты исследований и сделанные по ним выводы и предложения.
Результаты экономических исследований могут быть опубликованы в виде:
1. Тезисов, т.е. литературно оформленного труда в виде научного доклада на конференции для опубликования в сборнике тезисов. Тезисы должны иметь основные положения, выводы и предложения.
2. Статьи, т.е. литературно оформленного труда научно-произ-водственного характера, посвященного конкретному вопросу, для опубликования в сборнике работ или журнале. Статья должна содержать введение, информацию о методике исследования, выводы и предложения.
3. Методических указаний – это труд инструктивно-производст-венного характера, в котором излагаются рекомендации по вопросам планирования, организации, управления производством и т.д.
4. Справочника – это литературная работа производственно-справочного характера по определенным проблемам, содержащая нормативы, рекомендуемые модели, инструкции и т.д.
5. Брошюры, т.е. литературно оформленного труда, всесторонне освещающего определенный экономический вопрос в научно-популярной форме.
6. Автореферата – литературно оформленного труда теоретического характера, в котором предложена методика решения определенной экономической проблемы. Автореферат публикуется по результатам работы над кандидатской диссертацией.
7. Монографии – литературно оформленного труда теоретического характера, в котором всесторонне разработана определенная экономическая проблема. Монография публикуется по результатам работы над докторской диссертацией.
Работа над рукописью может осуществляться в следующем порядке:
1) предварительный отбор материала;
2) конспектирование, выписки, отбор литературных источников;
3) систематизация материалов, окончательный их отбор;
4) составление предварительного плана литературного оформления;
5) составление чернового варианта работы;
6) правка, т.е. группировка и перегруппировка материала для написания и оформления;
7) составление окончательного плана литературного оформления;
8) написание работы;
9) оформление работы.
Для письменного оформления работы необходимо составить план изложения, определить объем каждой части работы, что позволит сконцентрировать внимание на сущности излагаемой проблемы.
На этом этапе определяют форму будущего произведения, его структуру (главы, разделы и т.д.), намечают характер и объем иллюстраций, таблиц и т.д., для чего тщательно просматривают отобранные для литературного оформления материалы, предварительно устанавливают связи между отдельными частями (главами, разделами и т.д.). Основными требованиями к изложению работы являются:
1) единая логическая система;
2) полнота изложения;
3) аргументированность;
4) ясность выражения мысли.
Изложение целесообразно строить в соответствии с планом содержания работы и в несколько стадий. Сначала подготавливают предварительное изложение, затем составляют его краткий вариант и потом дают развернутое изложение.
В письменной работе должны содержаться только точные факты, сведения, полученные в результате длительных наблюдений, экспериментов, экономического анализа информации на базе применения количественных методов и приемов.
При изложении результатов исследования необходимо применять специальные термины, которые дают возможность в краткой и лаконичной форме дать определения и характеристики научных фактов, понятий, процессов, явлений.
При завершении раздела, главы и работы в целом необходимо внимательно перечитать написанное. При повторном чтении часто обнаруживаются ошибки, повторения, противоречия, неудачные фразы и т.д.
Текст работы должен быть отредактирован автором. Научное редактирование предполагает правильный выбор терминов, точность логических выводов, достоверность привлекаемых источников и т.д. При этом все цитаты, формулы, цифры, библиографические ссылки должны быть проверены по первоисточнику.
Литературное редактирование заключается в приведении текста в соответствие с нормами современного литературного языка. Литературное изложение результатов экономических исследований должно отличаться точностью, ясностью, краткостью.
Смысловая точность обеспечивает научную и практическую ценность заключенной в тексте работы информации, так как неправильно выбранное слово может существенно исказить смысл напечатанного, двояко истолковать ту или иную фразу.
Под ясностью изложения понимают умение писать доступно и доходчиво. Простота изложения способствует тому, что текст работы читается легко, и мысли ее автора воспринимаются без затруднений.
Краткость означает умение автора избегать ненужных повторов, излишней детализации. Каждое слово и выражение текста работы должно позволять точнее и короче изложить методику и результаты исследования.
Работа должна быть оформлена в соответствии с установленными требованиями.
Курсовая работа является одним из важнейших видов учебного процесса и выполняется студентами в соответствии с учебными планами. Она базируется на изучении законов, постановлений правительства, нормативных и методических материалов, литературных источников, а также на практическом материале, экспериментальных и статистических данных.
Дипломная работа завершает подготовку специалиста и показывает его готовность решать теоретические и практические задачи.
Целями дипломной работы являются:
· систематизация и углубление теоретических и практических знаний по избранной специальности, их применение при решении конкретных практических задач;
· приобретение навыков самостоятельной работы;
· овладение методикой экономического исследования, обобщение и логическое изложения материала и результатов исследования.
В дипломной работе студент должен показать:
· прочные теоретические знания по избранной теме и критическое изложение теоретического материала;
· умение изучать и обобщать литературные источники, решать практические задачи, делать выводы и предложения;
· навыки проведения анализа и расчетов на перспективу, владения современными информационными технологиями;
· умение грамотно применять методы оценки экономической и социальной эффективности предлагаемых мероприятий.
К дипломной работе предъявляются следующие требования:
· целевая направленность;
· четкость построения;
· логическая последовательность изложения материала;
· глубина исследования и полнота освещения вопросов;
· убедительность аргументаций;
· краткость и точность формулировок;
· конкретность изложения результатов работы;
· доказательность выводов и обоснованность рекомендации;
· грамотное оформление.
Курсовая, дипломная или другая работа должна иметь следующую структуру, т.е. содержать:
1) титульный лист;
2) реферат (аннотацию);
3) содержание (оглавление);
4) перечень условных обозначений, символов, единиц и терминов (при необходимости);
5) введение;
6) основную часть, представленную главами;
7) заключение;
8) список использованных источников;
9) приложения (при необходимости).
Титульный лист. На титульном листе должны быть приведены следующие сведения: наименование высшего учебного заведения, где выполнена работа, наименование министерства, которому подчиняется вуз, название работы, фамилия, имя, отчество автора, курс, группа, факультет автора, фамилия, имя, отчество руководителя, его ученая степень, ученое звание, город и год.
Реферат. В аннотации дается краткая характеристика исследования: цель и задачи исследования, полученные результаты, краткое описание новой методики исследования, ее отличие от уже известных, сравнение с мировыми достижениями науки в этой области, экономические преимущества предлагаемых решений и возможности использования результатов исследования на практике.
Оглавление. Содержание включает в себя название структурных частей работы, начиная с “введения” и заканчивая “приложениями”, название всех глав, разделов с указанием номеров страниц, на которых размещается начало материалов соответствующих частей работы.
Перечень условных обозначений, символов, единиц и терминов.
В работе допускаются общепринятые сокращения и аббревиатуры, установленные правилами орфографии и соответствующими нормативными документами. Например: с. – страница; г. – год; гг. – годы; мин. – минимальный; макс. – максимальный; т. д. – так далее; т. п. – тому подобное; др. – другие; пр. – прочее; см. – смотри; наим. – наименьший; наиб. – наибольший; млн. – миллион; млрд. – миллиард; тыс. – тысяча; руб. – рубли; доц. – доцент; проф. – профессор; д-р. – доктор; сб. – сборник; вып. – выпуск; изд. – издание.
Если в работе принята специфическая терминология, а также употребляются малораспространенные сокращения, новые символы, обозначения и т. п., то их перечень может быть представлен в виде отдельного списка, помещаемого перед введением. Перечень должен располагаться столбцом, в котором слева (в алфавитном порядке) приводят, например, сокращение, справа – его детальную расшифровку. Если в работе специальные термины, сокращения, символы, обозначения и т.п. повторяются менее трех раз, перечень не составляют, а их шифровку приводят в тексте при первом упоминании.
Введение – это вступительная часть работы, в ней дается общая оценка состояния производства в АПК, очерчивается круг проблем, нуждающихся в научном изучении, определяется направление исследования, т. е. указываются цели и задачи исследования, объект и предмет исследования, приводятся названия методов экономического исследования, используемых в работе, перечисляются источники теоретической и информационной базы работы. Обычно этот раздел составляет до 4 страниц.
Основная часть работы содержится в главах, в которых дается:
1. Критический обзор литературы по теме и выбор направления исследования. В обзоре литературы студент дает очерк основных этапов в развитии научной мысли по рассматриваемой проблеме. Сжато, критически осветив работы ученых, экономистов по теме исследования, студент должен назвать дискуссионные вопросы, которые требуют дальнейшего обсуждения. При изложении общей концепции и основных методов исследований необходимо дать теоретическое обоснование предлагаемых методов расчета, алгоритмов решения задач, изложить их суть, привести их сравнительные оценки. Студент обязан давать ссылки на авторов и источник, из которого он заимствует материалы или отдельные результаты. Цитирование допускается только с обязательным использованием кавычек. Целесообразно закончить обзор литературных источников кратким резюме о необходимости проведения исследований в данной области и определить предмет своего исследования.
2. Анализ современного состояния предмета исследования и выявление на базе этого узких мест в функционировании явления или процесса.
3. Анализ и обобщение результатов с описанием выполненных в работе теоретических, расчетных и экспериментальных исследований (т.е. конструктивная часть работы). Достаточно полно должно быть изложено собственное исследование студента. Автор работы должен дать оценку достижения цели и полноты решения поставленных задач, оценку достоверности полученных результатов, их сравнение с аналогичными результатами отечественных и зарубежных работ, обоснование необходимости проведения дополнительных исследований. Весь порядок изложения в работе должен быть подчинен цели исследования, сформулированной автором. Логичность построения и целеустремленность изложения основного содержания достигается только тогда, когда каждая глава имеет определенное целевое назначение и является базой для последующей. В работе следует сжато, логично и аргументированно излагать содержание и результаты исследований; избегать обилия общих слов, бездоказательных утверждений, неоправданного увеличения объема работы.
В каждой главе необходимо приводить краткие выводы, что позволит четко сформулировать итоги каждого этапа исследования.
Заключение содержит основные результаты исследования и выводы, сделанные на их основе. К результатам исследования предъявляются следующие требования: они должны быть конкретны; истинны; должно быть указано, чем собственные результаты исследования отличаются от исследований других авторов; указывается практическая значимость результатов исследования.
Список использованных источников должен содержать перечень источников информации, на которые в работе приведены ссылки.
Приложения могут содержать: вспомогательный материал, необходимый для полноты восприятия работы; копии документов или рекомендации по их использованию, которые применяются при курсовом и дипломном проектировании; промежуточные математические доказательства, формулы и расчеты, оценки погрешности измерений; таблицы вспомогательных цифровых данных и т.д.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Теория

УИРС
Одна из важнейших задач при подготовке специалистов в высшей школе - это выработка творческого подхода в использовании уже накопленных знаний и приобретении новых сведений. Одной из форм такого подхода к обучению является учебно-исследовательская работа студентов (УИРС). УИРС - это система мероприятий, приобщающая к творческой деятельности, способствующая развитию инициативы, индивидуальных интересов студентов.


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Методика экономических исследований. Практикум. Учебно-методическое пособие с грифом УМО вузов РБ. (авторы Шафранская И.В., Редько Д.В.)., Горки: БГСХА, 2013.

Методика экономических исследований : метод. указ. по выполнению тестовых и контрольных заданий / Министерство сельского хозяйства и продовольствия Республики Беларусь, Главное управление образования, науки и кадров, Белорусская государственная сельскохозяйственная академия ; сост. И. В. Шафранская. - Горки : , 2014.

Тематический план практических занятий

Тематический план лабораторных занятий


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Тесты для самопроверки
Программа с тестами для самопроверки
Критерии оценки
Вопросы текущей атестации
Вопросы промежуточного контроля


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

1.1. Актуальность изучения учебной дисциплины

Для принятия решений в сфере экономического управления необходимо обладать достаточной и достоверной информацией, для получения которой зачастую приходится проводить специальные исследования. Облегчить этот довольно трудоёмкий процесс в настоящее время позволяют персональные компьютеры и современное программное обеспечение для них.
Решение проблем экономики зависит от степени владения методами и приёмами экономических исследований и от умения будущего специалиста использовать пакеты прикладных программ на персональных компьютерах для оперативной обработки информации.
При системном подходе к решению любой проблемы будущий специалист должен применить весь комплекс знаний, использовать методические приёмы в определённой связи и последовательности.
Поэтому важно, чтобы в процессе обучения студент освоил комплексный подход к решению поставленных задач, современные и перспективные методы расчета и приобрёл практические навыки анализа и планирования экономических явлений, процессов и систем, выработке оптимальных управленческих решений.
Программа разработана на основе компетентностного подхода, требований к формированию компетенций, сформулированных в образовательном стандарте ОСРБ 1-74 01 01-2013 «Экономика и организация производства в отраслях агропромышленного комплекса».
Дисциплина относится к циклу общепрофессиональных и специальных дисциплин, осваиваемых студентами специальности 1-74 01 01-2013 «Экономика и организация производства в отраслях агропромышленного комплекса».
Освоение дисциплины базируется на компетенциях, приобретенных ранее студентами при изучении дисциплин «Высшая математика», «Компьютерные информационные технологии», «Экономическая теория», «Экономика организаций (предприятий) агропромышленного комплекса».

1.2. Цели и задачи учебной дисциплины

Цели изучения дисциплины:
– овладеть приемами и методами экономических исследований для изучения особенностей функционирования и обеспечения устойчивости производства;
– научить будущих специалистов количественно оценивать наиболее важные, существенные стороны функционирования производственных объектов на основе аппарата, используемого при экономических исследованиях в хозяйственных системах;
– изучить приемы и методы экономических исследований, позволяющих управлять организационными процессами;
– оценивать эффективность управления экономической системой.
Задачи изучения дисциплины:
– применение приемов и методов экономических исследований;
– умение использовать пакеты прикладных программ для проведения анализа и принятия управленческого решения, поисков вариантов развития экономической системы и формирования механизма реализации оптимального решения;
– умение обосновывать оптимальные решения на основе использования разнообразия приемов и методов экономических исследований,
– формирование творческих, инновационных подходов к организации и проведению научных исследований и направленности на практическое освоение результатов научной деятельности.

1.3. Требования к уровню освоения содержания дисциплины

В результате изучения дисциплины студент должен закрепить и развить следующие академические (АК) и социально-личностные (СЛК) компетенции, предусмотренные в образовательном стандарте ОСРБ 1-74 01 01-2013:
АК-1. Уметь применять базовые научно-теоретические знания для решения теоретических и практических задач.

АК-2. Владеть системным и сравнительным анализом.
АК-3. Владеть исследовательскими навыками.
АК-4. Уметь работать самостоятельно.
АК-5. Быть способным порождать новые идеи (креативность).
АК-6. Владеть междисциплинарным подходом при решении проблем.
АК-7. Иметь навыки, связанные с использованием технических устройств, управлением информацией и работой с компьютером.
АК-8. Иметь лингвистические навыки (устная и письменная коммуникация).

В результате изучения дисциплины студент должен иметь следующие социально-личностные компетенции, предусмотренные образовательным стандартом:
СЛК-3. Обладать способностью к межличностным коммуникациям.
СЛК-5. Быть способным к критике и самокритике (критическое мышление).
СЛК-6. Уметь работать в команде.
В результате изучения дисциплины студент должен обладать следующими профессиональными компетенциями (ПК), предусмотренными образовательным стандартом:
ПК-2. Разрабатывать на основе анализа варианты управленческих решений и обосновывать их выбор на основе критериев социально-экономической эффективности.
ПК-9. Пользоваться глобальными информационными ресурсами на базе современных средств телекоммуникаций.
ПК-11. Проводить комплексный экономический анализ всех видов деятельности организации (предприятия) и разрабатывать меры по эффективному использованию ресурсов, производственных мощностей с целью повышения эффективности производственно-хозяйственной деятельности.
ПК-17. Рассчитывать экономический эффект от внедрения инновационных проектов, разрабатывать нормативы затрат на основные виды сырья, материалов, топлива, энергии, потребляемые в производстве.
ПК-20. Использовать информационные, компьютерные технологии.
ПК-24. Осуществлять выбор прогрессивных материалов и трудосберегающих технологических процессов.
ПК-25. Систематизировать статистические материалы, характеризующие количественные и качественные показатели деятельности организации (предприятия) и ее подразделений.
ПК-26. Изучать результаты работы организации (предприятия) и ее структурных подразделений и сопоставлять их с показателями других организаций (предприятий).
ПК-27. Выявлять внутрихозяйственные резервы и разрабатывать мероприятия по их использованию.
ПК-28. Проводить оперативный экономический анализ хода выполнения плановых заданий и мероприятий по использованию резервов повышения эффективности производственно-хозяйственной деятельности;
ПК-29. Обосновывать мероприятия по внедрению передовых методов хозяйствования, методов и приемов труда, улучшению организации и обслуживания рабочих мест, созданию благоприятных условий труда.
ПК-30. Разрабатывать предложения по внесению соответствующих корректировок в планы организации (предприятия) и отдельных подразделений в случае изменения производственно-хозяйственной ситуации.
ПК-35. Работать с научной, технической и патентной литературой.
Для приобретения профессиональных компетенций в результате изучения дисциплины студент должен знать:
– основные проблемы и направления развития отраслей АПК, агропромышленных предприятий, продуктовых подкомплексов;
– область применения экономических исследований;
– основные понятия, принципы, этапы экономических исследований;
– современные программные средства, применяемые для решения задач в области экономики;
– современные приёмы, методы и информационные технологии, используемые для прогнозирования, оптимального планирования и регулирования, а также экономического анализа конкретных экономических процессов, явлений и систем;
уметь:
– выявлять «узкие места» в развитии экономических явлений, процессов и систем;
– применять теоретические знания при проведении экономических исследований;
– ставить задачи по устранению проблемных ситуаций при функционировании экономических систем;
– применять в определенной системе и последовательности приемы и методы экономических исследований;
– обосновывать оптимальные управленческие решения;
– проводить экономический анализ полученных результатов и прогнозирование по реальным данным;
– организовывать экономическое исследование;
– использовать при проведении исследования современные пакеты прикладных компьютерных программ;
– оформлять результаты экономических исследований.
На практике студенты занимаются построением различных видов эконометрических моделей на основе фактических статистических данных; анализируют полученные результаты с использованием статистических пакетов компьютерных программ; проводят экономико-математическое моделирование; делают самостоятельные выводы о состоянии и развитии социально-экономических явлений, процессов и систем.
Воспитательная задача дисциплины – приобщение будущих специалистов к достижениям мировой науки, формирование у них чувства ответственности за высокий уровень качества статистической и аналитической информации, умение организовывать свою работу в соответствии с принципами научной организации труда, развивать и отстаивать новое и передовое, а также воспитание чувства причастности к решению назревших задач проведения экономических реформ и структурных преобразований в экономике страны и в социальной жизни общества.

1.4. Структура содержания учебной дисциплины

Содержание дисциплины представлено в виде тем, которые характеризуются относительно самостоятельными укрупненными дидактическими единицами содержания обучения. Содержание тем опирается на приобретенные ранее студентами компетенции при изучении дисциплин: «Высшая математика», «Компьютерные информационные технологии», «Экономическая теория», «Экономика организаций (предприятий) агропромышленного комплекса».

1.5. Методы (технологии) обучения

Основными методами обучения, отвечающими целям изучения дисциплины являются:
– элементы проблемного обучения (проблемное изложение, вариативное изложение, частично-поисковый метод), реализуемые на лекционных занятиях;
– элементы учебно-исследовательской деятельности, реализация творческого подхода, реализуемые на практических занятиях и при самостоятельной работе.

1.6. Организация самостоятельной работы студентов

При изучении дисциплины используются следующие формы самостоятельной работы:
– контролируемая самостоятельная работа в виде решения индивидуальных задач в аудитории во время проведения практических и лабораторных занятий под контролем преподавателя в соответствии с расписанием;
– самоуправляемая работа студента (СУРС), в том числе в виде выполнения индивидуальных заданий с консультациями преподавателя.

1.7. Диагностика компетенций студента

Итоговая форма контроля знаний – зачет. Форма проведения: письменная, устная, тестирование.
Для оценки учебных достижений студентов используются критерии, утвержденные Министерством образования Республики Беларусь.
Оценка промежуточных учебных достижений студентов осуществляется в соответствии с избранной кафедрой шкалой.
Для оценки достижений студентов используется следующий диагностический инструментарий:
– проведение текущих контрольных опросов по отдельным темам (ПК-2, ПК-9, ПК-11, ПК-17, ПК-20 – ПК-30, ПК-35);
– защита выполненных на лабораторных и практических занятиях индивидуальных заданий (АК-1 – АК-8, СЛК-6, ПК-2, ПК-9, ПК-11, ПК-17, ПК-20 – ПК-30, ПК-35);
– защита выполненных в рамках управляемой самостоятельной работы индивидуальных заданий (АК-2 – АК-8, СЛК-3, СЛК-5, СЛК-6, ПК-20 – ПК-30).

Авторы:
Хомич О.А., магистр экономических наук, старший преподаватель кафедры ММЭС АПК | Марченко М.Н., техник кафедры ММЭС АПК


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

1. ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

1.1. Актуальность изучения учебной дисциплины

Для принятия решений в сфере экономического управления необходимо обладать достаточной и достоверной информацией, для получения которой зачастую приходится проводить специальные исследования. Облегчить этот довольно трудоёмкий процесс в настоящее время позволяют персональные компьютеры и современное программное обеспечение для них.
Решение проблем экономики зависит от степени владения методами и приёмами экономических исследований и от умения будущего специалиста использовать пакеты прикладных программ на персональных компьютерах для оперативной обработки информации.
При системном подходе к решению любой проблемы будущий специалист должен применить весь комплекс знаний, использовать методические приёмы в определённой связи и последовательности.
Поэтому важно, чтобы в процессе обучения студент освоил комплексный подход к решению поставленных задач, современные и перспективные методы расчета и приобрёл практические навыки анализа и планирования экономических явлений, процессов и систем, выработке оптимальных управленческих решений.
Программа разработана на основе компетентностного подхода, требований к формированию компетенций, сформулированных в образовательном стандарте ОСРБ 1-74 01 01-2013 «Экономика и организация производства в отраслях агропромышленного комплекса».
Дисциплина относится к циклу общепрофессиональных и специальных дисциплин, осваиваемых студентами специальности 1-74 01 01-2013 «Экономика и организация производства в отраслях агропромышленного комплекса».
Освоение дисциплины базируется на компетенциях, приобретенных ранее студентами при изучении дисциплин «Высшая математика», «Компьютерные информационные технологии», «Экономическая теория», «Экономика организаций (предприятий) агропромышленного комплекса».

1.2. Цели и задачи учебной дисциплины

Цели изучения дисциплины:
– овладеть приемами и методами экономических исследований для изучения особенностей функционирования и обеспечения устойчивости производства;
– научить будущих специалистов количественно оценивать наиболее важные, существенные стороны функционирования производственных объектов на основе аппарата, используемого при экономических исследованиях в хозяйственных системах;
– изучить приемы и методы экономических исследований, позволяющих управлять организационными процессами;
– оценивать эффективность управления экономической системой.
Задачи изучения дисциплины:
– применение приемов и методов экономических исследований;
– умение использовать пакеты прикладных программ для проведения анализа и принятия управленческого решения, поисков вариантов развития экономической системы и формирования механизма реализации оптимального решения;
– умение обосновывать оптимальные решения на основе использования разнообразия приемов и методов экономических исследований;
– формирование творческих, инновационных подходов к организации и проведению научных исследований и направленности на практическое освоение результатов научной деятельности.

1.3. Требования к уровню освоения содержания дисциплины

В результате изучения дисциплины студент должен закрепить и развить следующие академические (АК) и социально-личностные (СЛК) компетенции, предусмотренные в образовательном стандарте ОСРБ 1-74 01 01-2013:
АК-1. Уметь применять базовые научно-теоретические знания для решения теоретических и практических задач.

АК-2. Владеть системным и сравнительным анализом.
АК-3. Владеть исследовательскими навыками.
АК-4. Уметь работать самостоятельно.
АК-5. Быть способным порождать новые идеи (креативность).
АК-6. Владеть междисциплинарным подходом при решении проблем.
АК-7. Иметь навыки, связанные с использованием технических устройств, управлением информацией и работой с компьютером.
АК-8. Иметь лингвистические навыки (устная и письменная коммуникация).

В результате изучения дисциплины студент должен иметь следующие социально-личностные компетенции, предусмотренные образовательным стандартом:
СЛК-3. Обладать способностью к межличностным коммуникациям.
СЛК-5. Быть способным к критике и самокритике (критическое мышление).
СЛК-6. Уметь работать в команде.
В результате изучения дисциплины студент должен обладать следующими профессиональными компетенциями (ПК), предусмотренными образовательным стандартом:
ПК-2. Разрабатывать на основе анализа варианты управленческих решений и обосновывать их выбор на основе критериев социально-экономической эффективности.
ПК-9. Пользоваться глобальными информационными ресурсами на базе современных средств телекоммуникаций.
ПК-11. Проводить комплексный экономический анализ всех видов деятельности организации (предприятия) и разрабатывать меры по эффективному использованию ресурсов, производственных мощностей с целью повышения эффективности производственно-хозяйственной деятельности.
ПК-17. Рассчитывать экономический эффект от внедрения инновационных проектов, разрабатывать нормативы затрат на основные виды сырья, материалов, топлива, энергии, потребляемые в производстве.
ПК-20. Использовать информационные, компьютерные технологии.
ПК-24. Осуществлять выбор прогрессивных материалов и трудосберегающих технологических процессов.
ПК-25. Систематизировать статистические материалы, характеризующие количественные и качественные показатели деятельности организации (предприятия) и ее подразделений.
ПК-26. Изучать результаты работы организации (предприятия) и ее структурных подразделений и сопоставлять их с показателями других организаций (предприятий).
ПК-27. Выявлять внутрихозяйственные резервы и разрабатывать мероприятия по их использованию.
ПК-28. Проводить оперативный экономический анализ хода выполнения плановых заданий и мероприятий по использованию резервов повышения эффективности производственно-хозяйственной деятельности;
ПК-29. Обосновывать мероприятия по внедрению передовых методов хозяйствования, методов и приемов труда, улучшению организации и обслуживания рабочих мест, созданию благоприятных условий труда.
ПК-30. Разрабатывать предложения по внесению соответствующих корректировок в планы организации (предприятия) и отдельных подразделений в случае изменения производственно-хозяйственной ситуации.
ПК-35. Работать с научной, технической и патентной литературой.
Для приобретения профессиональных компетенций в результате изучения дисциплины студент должен знать:
– основные проблемы и направления развития отраслей АПК, агропромышленных предприятий, продуктовых подкомплексов;
– область применения экономических исследований;
– основные понятия, принципы, этапы экономических исследований;
– современные программные средства, применяемые для решения задач в области экономики;
– современные приёмы, методы и информационные технологии, используемые для прогнозирования, оптимального планирования и регулирования, а также экономического анализа конкретных экономических процессов, явлений и систем;
уметь:
– выявлять «узкие места» в развитии экономических явлений, процессов и систем;
– применять теоретические знания при проведении экономических исследований;
– ставить задачи по устранению проблемных ситуаций при функционировании экономических систем;
– применять в определенной системе и последовательности приемы и методы экономических исследований;
– обосновывать оптимальные управленческие решения;
– проводить экономический анализ полученных результатов и прогнозирование по реальным данным;
– организовывать экономическое исследование;
– использовать при проведении исследования современные пакеты прикладных компьютерных программ;
– оформлять результаты экономических исследований.
На практике студенты занимаются построением различных видов эконометрических моделей на основе фактических статистических данных; анализируют полученные результаты с использованием статистических пакетов компьютерных программ; проводят экономико-математическое моделирование; делают самостоятельные выводы о состоянии и развитии исследуемых социально-экономических явлений, процессов и систем.
Воспитательная задача дисциплины – приобщение будущих специалистов к достижениям мировой науки, формирование у них чувства ответственности за высокий уровень качества статистической и аналитической информации, умение организовать свою работу в соответствии с принципами научной организации труда, развивать и отстаивать новое и передовое, а также воспитание чувства причастности к решению назревших задач проведения экономических реформ и структурных преобразований в экономике страны и в социальной жизни общества.

1.4. Структура содержания учебной дисциплины

Содержание дисциплины представлено в виде тем, которые характеризуются относительно самостоятельными укрупнёнными дидактическими единицами содержания обучения. Содержание тем опирается на приобретённые ранее студентами компетенции при изучении дисциплин: «Высшая математика», «Компьютерные информационные технологии», «Экономическая теория», «Экономика организаций (предприятий) агропромышленного комплекса».

1.5. Методы (технологии) обучения

Основными методами обучения, отвечающими целям изучения дисциплины, являются:
– элементы проблемного обучения (проблемное изложение, вариативное изложение, частично-поисковый метод), реализуемые на лекционных занятиях;
– элементы учебно-исследовательской деятельности, реализация творческого подхода, реализуемые на практических занятиях и при самостоятельной работе.

1.6. Организация самостоятельной работы студентов

При изучении дисциплины используются следующие формы самостоятельной работы:
– контролируемая самостоятельная работа в виде решения индивидуальных задач в аудитории во время проведения практических и лабораторных занятий под контролем преподавателя в соответствии с расписанием;
– самоуправляемая работа студента (СУРС), в том числе в виде выполнения индивидуальных заданий с консультациями преподавателя.

1.7. Диагностика компетенций студента

Для оценки учебных достижений студентов используются критерии, утвержденные Министерством образования Республики Беларусь.
Оценка промежуточных учебных достижений студентов осуществляется в соответствии с избранной кафедрой шкалой.
Для оценки достижений студентов используется следующий диагностический инструментарий:
– проведение текущих контрольных опросов по отдельным темам (ПК-2, ПК-9, ПК-11, ПК-17, ПК-20, ПК-24 – ПК-30, ПК-35);
– защита выполненных на лабораторных и практических занятиях индивидуальных заданий (АК-1 – АК-8, СЛК-6, ПК-2, ПК-9, ПК-11, ПК-17, ПК-20, ПК-24 – ПК-30, ПК-35);
– защита выполненных в рамках управляемой самостоятельной работы индивидуальных заданий (АК-2 – АК-8, СЛК-3, СЛК-5, СЛК-6, ПК-20 – ПК-30).

2. ПРИМЕРНЫЙ ТЕМАТИЧЕСКИЙ ПЛАН
УЧЕБНОЙ ДИСЦИПЛИНЫ

Дисциплина относится к числу дисциплин специализации образовательного стандарта ОСРБ 1-74 01 01-2013.
Общая трудоемкость дисциплины составляет 84 аудиторных часов, в том числе 36 лекционных, 36 часов лабораторных и 12 часов практических занятий. На самостоятельную работу отведено 80 часов. Распределение часов по темам представлено в таблице. Форма контроля – зачет, зачет, дифференцированный зачет.

Примерное распределение часов по темам
N п.п. | Наименование темы | Количество часов |  |  |  |  |  | Перечень формируемых компетенций
 |  | всего часов | аудиторные | лекции | практические | лабораторные | самостоятель-ная работа
1 | Сущность и содержание экономических исследований | 6 | 4 | 4 | - | - | 2 | АК-1–АК-4, ПК-2, ПК-9, ПК-11, ПК-17, ПК-20, ПК-24 – ПК-30, ПК-35
2 | Накопление материала для экономического исследования | 6 | 4 | 2 | - | 2 | 2 | АК-1–АК-7, СЛК-6, ПК-9, ПК-20, ПК-25, ПК-26, ПК-35
3 | Исторический метод исследования | 4 | 2 | 2 | - | - | 2 | АК-1–АК-4, СЛК-3, СЛК-5, ПК-9, ПК-35
4 | Абстрактно-логический метод исследования | 4 | 2 | 2 | - | - | 2 | АК-1–АК-6, СЛК-3, ПК-9, ПК-35
5 | Монографический метод исследования | 6 | 4 | 2 | - | 2 | 2 | АК-1–АК-6, СЛК-3, ПК-11, ПК-17, ПК-27–ПК-30
6 | Экспериментальный метод исследования | 6 | 4 | 2 | - | 2 | 2 | АК-1–АК-6, СЛК-3, СЛК-5, ПК-2, ПК-20
7 | Экономико-статистический метод исследования | 22 | 18 | 6 | - | 12 | 4 | АК-1–АК-7, СЛК-3, СЛК-5, СЛК-6, ПК-20, ПК-24, ПК-25, ПК-30
8 | Расчетно-конструктивный метод исследования | 8 | 6 | 4 | - | 2 | 2 | АК-1–АК-7, СЛК-3, СЛК-5, СЛК-6, ПК-2, ПК-11, ПК-17, ПК-20
9 | Балансовый метод исследования | 6 | 4 | 2 | - | 2 | 2 | АК-1–АК-6, СЛК-3, ПК-9, ПК-20, ПК-25, ПК-35
10 | Экономико-математический метод исследования | 20 | 16 | 6 | - | 10 | 4 | АК-1–АК-7, СЛК-3, СЛК-5, СЛК-6, ПК-9, ПК-17, ПК-20, ПК-24 – ПК-30
11 | Социологический метод исследования | 6 | 4 | 2 | - | 2 | 2 | АК-1–АК-4, СЛК-3, СЛК-5, СЛК-6, ПК-9, ПК-20, ПК-35
12 | Оформление результатов экономических исследований | 6 | 4 | 2 | - | 2 | 2 | АК-1–АК-8, СЛК-3, СЛК-5, СЛК-6, ПК-9, ПК-20, ПК-25, ПК-29, ПК-30, ПК-35
13 | УИРС | 64 | 12 | - | 12 | - | 52 | АК-1–АК-8, СЛК-3, СЛК-5, СЛК-6, ПК-2, ПК-9, ПК-11, ПК-17, ПК-20, ПК-24 – ПК-30, ПК-35
 | ИТОГО: | 164 | 84 | 36 | 12 | 36 | 80 |

3. СОДЕРЖАНИЕ учебного материала

1. СУЩНОСТЬ И СОДЕРЖАНИЕ ЭКОНОМИЧЕСКИХ ИССЛЕДОВАНИЙ

Понятие о методике экономических исследований. Предмет и объект экономического исследования. Место дисциплины среди других дисциплин. Подходы к изучению дисциплины, применяемые белорусскими и зарубежными ВУЗами. Цели и задачи курса.
Системный подход при изучении экономических процессов. Основные требования, предъявляемые к исследователю. Этапы экономического исследования. Тема исследования, ее формулировка и актуальность.
План, программа исследования. Принципы экономических исследований, их реализация в экономических разработках. Методы экономических исследований: исторический, абстрактно-логический, статистико-экономический, экспериментальный, расчетно-конструктивный, балансовый, экономико-математический, социологический, монографический, программно-целевой.

2. НАКОПЛЕНИЕ МАТЕРИАЛА ДЛЯ ЭКОНОМИЧЕСКОГО ИССЛЕДОВАНИЯ

Классификация экономической информации. Источники накопления материала для экономического исследования: использование литературных источников, накопление материала в процессе статистических наблюдений, при изучении опыта передовых предприятий, зарубежных стран, при организации специальных опытов, анкетирования, интервьюирования, Интернет-ресурсы и т.д. Способы формирования выборочной совокупности. Требования к информационному материалу: достоверность, однородность, репрезентативность. Статистические показатели выборочной совокупности.

3. исторический метод исследования

Приемы исторического метода исследования: периодизации, детализации, анализа единства и борьбы противоположностей, активного действия масс, исторического моделирования. Использование приемов исторического метода при анализе сложных процессов и явлений.

4. АБСТРАКТНО-ЛОГИЧЕСКИЙ МЕТОД ИССЛЕДОВАНИЯ

Приемы абстрактно-логического метода исследования: индукция и дедукция, анализ и синтез, аналогия, сопоставление, восхождение от абстрактного к конкретному, системно-структурный, формализация, моделирование, программирование, прогнозирование. Использование приемов абстрактно-логического метода исследования при изучении экономических явлений, процессов и систем.

5. МОНОГРАФИЧЕСКИЙ МЕТОД ИССЛЕДОВАНИЯ

Приемы монографического метода исследования: комплексно-функциональный анализ, сравнение, детализация, цепных подстановок и абсолютных разниц, выявление резервов производства, применение матричных моделей. Использование приемов монографического метода при анализе и прогнозировании экономических показателей.

6. ЭКСПЕРИМЕНТАЛЬНЫЙ МЕТОД ИССЛЕДОВАНИЯ

Приемы экспериментального метода исследования: техническое нормирование, зоотехнические и полевые опыты, производственный эксперимент. Использование приемов экспериментального метода при обосновании управленческих решений.

5. ЭКОНОМИКО-СТАТИСТИЧЕСКИЙ МЕТОД ИССЛЕДОВАНИЯ

Приемы экономико-статистического метода: использование обобщающих, средних, абсолютных и относительных величин, экономическая группировка, графический прием, экономические сравнения, сопоставление параллельных рядов, индексный, корреляционно-регрессионный, дисперсионный анализ.
Экономическая группировка. Виды группировок. Методы их расчета. Простая и сложная группировки. Качественный и количественный группировочные признаки. Определение оптимального числа групп. Расчет показателей в группировке. Изучение зависимости явления на базе использования группировок.
Сущность корреляционно-регрессионных моделей. Виды корреляционно-регрессионных моделей. Этапы построения корреляционных моделей. Выбор результативного и факторных показателей. Учет количественных и качественных признаков. Мультиколлиниарность факторов. Сбор и проверка информации. Выбор вида корреляционно-регрессионной модели. Расчет параметров и характеристик корреляционно-регрессионной модели. Автокорреляция остатков. Использование корреляционно-регрессионных моделей для анализа и прогноза экономических показателей, для формирования производства и сбыта сельхозпродукции. Расчет предельной и средней производительности, коэффициентов эластичности, ?-коэффициентов, факторов модели.

8. РАСЧЕТНО-КОНСТРУКТИВНЫЙ МЕТОД ИССЛЕДОВАНИЯ

Основные приемы расчетно-конструктивного метода исследования: выделение основного звена; взвешивание; расчеты с использованием существующих данных, характеризующих процесс; планирование от достигнутого уровня с учетом эффекта мероприятий; расчеты с использованием группировок, корреляционно-регрессионных моделей, индексов, данных типичных хозяйств, нормативов, с учетом опыта передовых хозяйств; аналогия с учетом сезонных изменений явлений в предыдущие годы; использование скользящих динамических рядов, экстраполяция, поэлементных и укрупненных расчетов, пофакторного учета влияния отдельных факторов на основе нормативов, маржинального анализа.

9. БАЛАНСОВЫЙ МЕТОД ИССЛЕДОВАНИЯ

Приемы балансового метода исследования: анализ экономического процесса, координация и сбалансирование на принципе двустороннего счета, прямой и нормативный счет, балансовые коэффициенты взаимосвязи, перегруппировка, структурный прием, калькуляция, контроль счетный, логический, встречный, закономерности и обоснованности измерений, наблюдений, шахматный баланс.
Построение межотраслевого баланса (МОБ). Методика составления статистического МОБ. Расчет ВВП с помощью приема по конечному использованию, финансового и производственного приемов. Использование модели МОБ для расчетов на перспективу.

10. ЭКОНОМИКО-МАТЕМАТИЧЕСКИЙ МЕТОД ИССЛЕДОВАНИЯ

Анализ эффективности производства на основе одноэтапной схемы корреляционного анализа. Выбор организаций (опытов), отличающихся лучшим, средним и низким уровнем использования (окупаемости) ресурсов. Определение тенденции развития и причин различной окупаемости ресурсов организаций.
Анализ эффективности производства на основе двухэтапной схемы корреляционного анализа. Определение значений оптимальных параметров и направлений инвестирования.
Сущность методов математического моделирования. Методы линейного программирования (симплексный, роль двойственных оценок в экономическом анализе; распределительный; потенциалов; решение задач линейного программирования с помощью пакетов прикладных программ). Математические методы теории игр и статистических решений. Методы сетевого планирования (метод критического пути; оптимизация проекта по времени, построения минимального покрывающего дерева и др.). Методы и модели теории управления запасами в экономике АПК. Методы и модели теории массового обслуживания в экономических исследованиях. Модели и методы теории расписаний.

11. СОЦИОЛОГИЧЕСКИЙ МЕТОД ИССЛЕДОВАНИЯ

Приемы социологического метода исследования: теоретическо-логическая интерпретация категорий и понятий, анализ факторов (общих, специфических, прямых, косвенных, объективных, субъективных), анкетирование (сплошное, выборочное, групповое, индивидуальное, открытое, закрытое, полузакрытое), интервьюирование, социометрический опрос, социологический эксперимент, моделирование. Анализ собранной информации: кластерный, факторный, дисперсионный, дискриминантный, корреляционно-регрессионный. Расчет коэффициента ранговой корреляции Спирмена, коэффициента конкордации Кендалла. Использование приемов социологического метода при характеристике потребителя товаров предприятия, при исследовании предпочтений потребителей продукции предприятия.

12. ОФОРМЛЕНИЕ РЕЗУЛЬТАТОВ ЭКОНОМИЧЕСКИХ ИССЛЕДОВАНИЙ

Оформление результатов экономических исследований в виде теоретических выводов, научно-обоснованных проектов, моделей, систем мероприятий, нормативов, инструкций, рациональных предложений, научных работ. Опубликование результатов экономических исследований в виде: тезисов, статьи, методических указаний, справочника, брошюры, автореферата, монографии. Требования, предъявляемые к оформлению результатов экономических исследований.

13. УИРС

Понятие, цели, задачи, объекты УИРС.
Научно-исследовательская работа, включаемая в учебный процесс, предусматривает: проведение практических занятий на основе обучающе-исследовательского принципа; изучение теоретических основ постановки, методики, организации и выполнения научных исследований, планирования и организации научного эксперимента, обработки научных данных в рамках дисциплины.
Грамотное оформление и своевременное представление результатов УИРС. Промежуточные результаты исследований студенты оформляют в форме рефератов и научных работ, защита которых проходит на научных конференциях. Лучшие работы рекомендуются конкурсной комиссией к участию в Республиканском конкурсе научных работ студентов вузов Республики Беларусь. Результаты исследования отражаются в выступлениях на научно-практических конференциях, в отчетах о производственной практике, курсовых, научных и дипломных работах, публикациях в сборниках научных трудов и материалах конференций.
Общими требованиями, предъявляемыми к студенческой научной работе: четкость построения, логическая последовательность излагаемого материала, убедительная аргументация, краткость и точность формулировок, конкретность изложения результатов работы, убедительность выводов и обоснованность рекомендаций, практическая значимость, тщательность и аккуратность оформления.
Научная работа должна иметь следующую структуру: 1) титульный лист; 2) реферат (аннотация); 3) содержание (оглавление); 4) перечень условных обозначений, символов, единиц и терминов (при необходимости); 5) введение; 6) основную часть, представленную главами; 7) заключение; 8) список использованных источников; 9) приложения (при необходимости). Основная часть работы содержит: 1. критический обзор литературы по теме и выбор направления исследования. Целесообразно закончить обзор литературных источников кратким резюме о необходимости проведения исследований в данной области и определить предмет своего исследования; 2. анализ современного состояния объекта исследования и выявление на базе этого узких мест в функционировании явления, процесса или системы; 3. анализ и обобщение результатов с описанием выполненных в работе теоретических, расчетных и экспериментальных исследований (т.е. конструктивная часть работы).
Достаточно полное изложение собственного исследования студента. Оценка достижения цели и полноты решения поставленных задач, оценка достоверности полученных результатов, их сравнение с аналогичными результатами отечественных и зарубежных работ, обоснование необходимости проведения дополнительных исследований. Логичность построения и целеустремленность изложения основного содержания глав работы. Необходимость приведения кратких выводов к каждой главе, что позволит четко сформулировать итоги каждого этапа исследования.

4. Информационно-методическая часть

Основная литература

1. Ковель, П. В. Основы и методика научных исследований аграрной экономики: учеб.-метод. пособие / П. В. Ковель, В. И. Колеснев, И. В. Шафранская; Белорусская государственная сельскохозяйственная академия. - Горки, 2008. - 376 с.
2. Ковель, П. В. Основы и методика научных исследований аграрной экономики: учеб.-метод. пособие для студентов высших учебных заведений / П. В. Ковель, В. И. Колеснев, И. В. Шафранская; Министерство сельского хозяйства и продовольствия Республики Беларусь, Главное управление образования, науки и кадров, Белорусская государственная сельскохозяйственная академия. - Горки, 2012. - 323 с.
3. Ленькова, Р. К. Экономико-математические методы и модели: пособие / Р. К. Ленькова, Е. В. Гончарова; Министерство сельского хозяйства и продовольствия Республики Беларусь, Главное управление образования, науки и кадров, Белорусская государственная сельскохозяйственная академия. - Горки, 2011. - 217 с.
4. Методика экономических исследований: метод. указ. по выполнению тестовых и контрольных заданий / Министерство сельского хозяйства и продовольствия Республики Беларусь., Главное управление образования, науки и кадров, Белорусская государственная сельскохозяйственная академия; сост. И. В. Шафранская. - Горки, 2010. - 51 с.
5. Теория и методология управления затратами в сельскохозяйственных организациях Беларуси / Ю. Н. Селюков [и др.]; Республиканское научное унитарное предприятие " Институт системных исследований в АПК Национальной академии наук Беларуси". - Минск, 2010. - 92 с.
6. Учебно-исследовательская работа студентов: метод. указания по выполнению рефератов и научных работ для студентов специальностей 1-25 01 03 - мировая экономика, 1-25 01 07 - экономика и управление на предприятии, 1-31 03 06 - экономическая кибернетика / Министерство сельского хозяйства и продовольствия Республики Беларусь, Главное управление образования, науки и кадров, Белорусская государственная сельскохозяйственная академия; сост.: Е. В. Гончарова, И. В. Шафранская. - Горки, 2011. - 99 с.
7. Шаршунов, В. А. Как найти и защитить свою инновацию (инновационное творчество в науке, технике, образовании и бизнесе): научно-практическое пособие / В. А. Шаршунов, Ю. Ф. Лачуга. - Минск: Мисанта, 2011. - 623 с.
8. Шафранская, И. В. Методика экономических исследований. Практикум: учеб.-метод. пособие для студентов учреждений высшего образования, обучающихся по специальности 1-74 01 01 - Экономика и организация производства в отраслях агропромышленного комплекса / И. В. Шафранская, Д. В. Редько ; Министерство сельского хозяйства и продовольствия Республики Беларусь, Главное управление образования, науки и кадров, Белорусская государственная сельскохозяйственная академия. - Горки, 2013. - 100 с.
9. Шафранская, И. В. Методика экономических исследований: учебно-методический комплекс / И. В. Шафранская; Белорусская государственная сельскохозяйственная академия. - Горки, 2009. [электронный ресурс].

Дополнительная литература

1. Басовский, Л. Е. Прогнозирование и планирование в условиях рынка: учеб. пособие / Л. Е. Басовский. - М.: ИНФРА-М, 2011. - 259 с.
2. Дайитбегов, Д. М. Компьютерные технологии анализа данных в эконометрике / Д. М. Дайитбегов. - 2-е изд., испр. и доп. - М. : ИНФРА-М : Вузовский учебник, 2011. - 578 с.
3. Колеснёв, В.И. Экономико-математические методы и модели. Практикум: учеб. пособие / В.И. Колеснёв. – Минск: ИВЦ Минфина, 2010. – 295 с.
4. Ленькова, Р.К. Эконометрика и экономико-математические методы и модели в АПК: учебное пособие для студентов учреждений высшего сельскохозяйственного образования / Р. К. Ленькова, С. П. Старовыборная; Министерство сельского хозяйства и продовольствия Республики Беларусь, Главное управление образования, науки и кадров, Белорусская государственная сельскохозяйственная академия. – Горки, 2012. - 240 с.
5. Математическое моделирование экономических процессов в сельском хозяйстве / Гатаулин А.М., Гаврилов Г.В., Сорокина Т.Н. и др.; Под ред. Гатаулина А.М. – СПб.: ООО «ИТК ГРАНИТ», 2009. – 432 с.
6. П о д х в а т и л и н а, С. С. Статистика сельского хозяйства: учебное пособие для студентов высших учебных заведений по специальностям "Статистика", "Бухгалтерский учет, анализ и аудит" / С. С. Подхватилина. - Минск: Вышэйшая школа, 2012. - 239 с.
7. Практикум по эконометрике / А.В. Гладилин, А.Н. Герасимов, Е.И. Громов. Ростов н/Д: Феникс, 2011. – 326 с.
8. Шундалов, Б. М. Статистика. Общая теория: учебник для студентов учреждений высшего сельскохозяйственного образования по экономическим специальностям / Б. М. Шундалов. - Минск: ИВЦ Минфина, 2012. - 310 с.
9. Экономико-математические методы и модели: учеб. пособие / ред. С. И. Макарова. - 2-е изд., перераб. и доп. - М. : КНОРУС, 2009. – 239 с.
10. Экономико-математические методы и модели: учебно-методический комплекс / Министерство сельского хозяйства и продовольствия Республики Беларусь, Главное управление образования, науки и кадров, Белорусская государственная сельскохозяйственная академия; сост. В. И. Колеснев. - Горки, 2011. – [электронный ресурс].


"Методика экономических исследований"
для специальностей:

1-74 01 01 – Экономика и организация производства в отраслях агропромышленного комплекса.

Оглавление | Программа | Теория | Практика | Контроль знаний | Пояснительная записка

Рабочая программа | Теоретические материалы | Практические материалы | Материалы для контроля знаний
Рабочая программа дисциплины | Материалы для теоретического изучения дисциплины | Материалы для практических занятий, лабораторные практикумы по дисциплине | Дополнительные средства для проверки усвоения материала, контроля полученных знаний