Макроэкономический анализ и политика

 Top Next

РАССМОТРЕН И УТВЕРЖДЕН

на заседании научно-методического совета академии

протокол № 6 от 24.02.2021 г.

Рецензенты:

Ю. В. Чеплянский, кандидат экономических наук, доцент

(И. О. Фамилия, ученая степень, звание)

П. В. Гуща, кандидат экономических наук, доцент

(И. О. Фамилия, ученая степень, звание)

РАССМОТРЕН

на заседании кафедры экономической теории

протокол № 10 от 26.01.2021г.

протокол № 9 от 28.02.2024 г.

РАССМОТРЕН И РЕКОМЕНДОВАН

методической комиссией экономического факультета

протокол № 5 от 26.01.2021 г.

протокол №6 от 28.02.2024 г.


Пояснительная записка

 Top Previous Next

ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

Современная система высшего образования является одной из важнейших составляющих инновационного развития общества. Это предполагает постоянное обновление структуры и содержания учебных планов и программ, систем научно-методического обеспечения образовательного процесса на основе развития материально-технической базы высших учебных заведений и внедрения компьютерных информационных образовательных технологий.

Современные учебно-методические пособия должны быть не только бумажными, но и электронными изданиями. Преимущества электронной, мультимедийной формы представления учебных материалов заключаются в возможности организации интерактивного обучения и использования электронных материалов преподавателями в процессе чтения лекций и проведения семинарских занятий с применением технических средств обучения.

Представляемая методическая работа является электронным учебно-методическим комплексом по курсу «Макроэкономический анализ и политика» для магистрантов специальностей: 7-06-0311-01 «Экономика» и 7-06-0411-01 «Бухгалтерский учет, анализ и аудит» » и предназначен для использования в качестве электронного методического руководства по организации аудиторной и самостоятельной работы студентов. Он призван не только активизировать познавательную активность студентов в освоении теории эффективности сельского хозяйства, но и углубить их знания в области информационных технологий.

Электронный учебно-методический комплекс состоит из пояснительной записки, базовой учебной программы курса, курса лекций и планов семинарских занятий.

Представленный в электронном комплексе теоретический материал соответствует принципам проблемного обучения, концентрированно отражает основные положения курса.

Структурно каждая тема, кроме теоретической части, содержит глоссарий (перечень основных понятий и их определения), список литературных источников, рекомендуемых для дополнительной работы. Каждая тема также содержит интерактивные тестовые задания для контроля и самоконтроля знаний.

В электронном комплексе реализован поиск по указателю ключевых слов. Отдельные структурные элементы имеют перекрестные связи и ссылки, с помощью которых пользователь сможет переходить от одного элемента к другому в рамках интересующей его тематики.

Работа с данным электронным учебно-методическим комплексом не предъявляет особых требований к компьютеру пользователя, электронный учебник работает в операционной среде WINDOWS, начиная с WINDOWS 2000.

Включенные в состав электронного учебника планы семинарских занятий содержат перечни вопросов, предполагаемых к рассмотрению на семинарах, списки литературы для дополнительного изучения.

Авторами учебно-методического комплекса являются преподаватели Белорусской государственной сельскохозяйственной академии: доктор экономических наук, профессор С.А. Константинов; кандидат экономических наук, доцент Н.С. Константинов.

Авторы разработанного электронного учебно-методического комплекса по дисциплине «Макроэкономический анализ и политика» надеются, что использование его в учебном процессе будет способствовать успешному переходу к новым образовательным стандартам, реализации модели проблемного обучения. Системный характер комплекса, единство и согласованность программно-методической базы, педагогических технологий и программного обеспечения, новое дидактическое качество учебного материала за счет использования визуализации средствами мультимедиа и интерактивного взаимодействия с обучаемым будут содействовать оптимизации учебного процесса.


Учебная программа

1 ПОЯСНИТЕЛЬНАЯ ЗАПИСКА

Структура и логика изложения материала в курсе «Макроэкономический анализ и политика», для подготовки специалистов второй ступени высшего образования (магистратуры), ориентирована на получение глубокого представления о макроэкономике с разных теоретических позиций и даёт возможность самостоятельно разбираться в сложных макроэкономических проблемах мировой и белорусской экономики. Это обеспечивается рассмотрением макроэкономики как совокупности исследовательских программ, включающих неоклассическую (с подробным рассмотрением взглядов «новых классиков»), кейнсианскую (включая воззрения «новых кейнсианцев») и монетаристскую макроэкономические модели. В рамках каждой исследовательской программы рассматриваются теоретические предпосылки, функционирование реального и денежного секторов экономики, проблемы общего равновесия и задачи государственного регулирования экономики. Программный материал направлен на развитие исследовательских навыков, необходимых при выполнении различного рода аналитических работ по макроэкономическим проблемам.

Цель изучения курса:

углубить представление о макроэкономике с разных теоретических позиций и понимание фундаментальных макроэкономических проблем.

Задачи изучения учебной дисциплины:

-формирование у обучающихся определенного аналитического мышления и навыков в области научно исследовательской деятельности;

-обеспечение понимания сущности концепции каждой конкретной макроэкономической школы и ее противоречивости;

-обеспечение способности самостоятельно разбираться в проблемах макроэкономики, представленных в серьезных научных публикациях;

-получение навыков использования альтернативных теоретических подходов к решению актуальных задач белорусской экономики.

Учебная дисциплина относится к государственному компоненту и входит в модуль «Теоретическая экономика».

Изучение учебной дисциплины «Макроэкономический анализ и политика» будет содействовать формированию следующих компетенций для магистрантов специальностей 7–06–0311–01 «Экономика», 7–06–0411–01 «Бухгалтерский учёт, анализ и аудит»:

УК – 6 Быть способным к прогнозированию условий реализации профессиональной деятельности и решению профессиональных задач в условиях неопределённости.

УПК-2. Анализировать особенности макроэкономической политики при различных исходных условиях функционирования экономики, разрабатывать мероприятия макроэкономической политики.

В рамках образовательного процесса по данной учебной дисциплине студент должен приобрести не только теоретические и практические знания, умения и навыки по специальности, но и развить свой ценностно-личностный, духовный потенциал, сформировать качества патриота и гражданина, готового к активному участию в экономической, производственной и социально-культурной жизни страны.

Знать неоклассическую и кейнсианскую теорию, кейнсианско-неоклассический синтез, монетаризм, макроэкономическую модель «новых классиков» и «новых кейнсианцев».

Уметь использовать основные макроэкономические модели для анализа современной экономики.

Владеть инструментами макроэкономического анализа для оценки состояния национальной экономики.

Учебная дисциплина «Макроэкономический анализ и политика» непосредственно основана на «Макроэкономике», которая является базой для её изучения. Также она связана с такими дисциплинами, как «Высшая математика», «Статистика», «Микроэкономический анализ и политика». «Макроэкономический анализ и политика» является основой для последующего изучения учебной дисциплины «Прогнозирование национальной экономики».

Для дневной формы обучения в магистратуре количество часов, отводимых на изучение учебной дисциплины «Макроэкономический анализ и политика» в соответствии с учебным планом по специальности 7–06–0311–01 «Экономика» (МД-0311-01-9-23у от 29.03.2023) составляет – 90 ч., в том числе: аудиторных – 48 ч., лекций – 24 ч., семинарских занятий – 24 ч. Для самостоятельной работы отведено 42 ч. Учебная дисциплина изучается на 1 курсе II семестр.

Форма промежуточной аттестации – экзамен.

Для заочной формы обучения в магистратуре количество часов, отводимых на изучение учебной дисциплины «Макроэкономический анализ и политика» в соответствии с учебным планом по специальностям 7–06–0311–01 «Экономика» (МЗ-0311-01-9-23у от 29.03.2023) составляет 90 ч., в том числе: аудиторных – 12 ч., лекций – 6 ч., семинарских занятий – 6 ч.; на самостоятельную работу отведено 78 часов; изучается на 1 курсе. Форма промежуточной аттестации – экзамен.

Для дневной формы обучения в магистратуре количество часов, отводимых на изучение учебной дисциплины «Макроэкономический анализ и политика» в соответствии с учебным планом по специальности 7–06–0411–01 «Бухгалтерский учёт, анализ и аудит» (МД-0411-01-8-23у от 29.03.2023) составляет – 108 ч., в том числе: аудиторных – 48 ч., лекций – 24 ч., семинарских занятий – 24 ч. Для самостоятельной работы отведено 60 ч. Учебная дисциплина изучается на 1 курсе II семестр. Форма промежуточной аттестации – экзамен.

Для заочной формы обучения в магистратуре количество часов, отводимых на изучение учебной дисциплины «Макроэкономический анализ и политика» в соответствии с учебным планом по специальностям 7–06–0411–01 «Бухгалтерский учёт, анализ и аудит» (МЗ-0411-01-8-23у от 29.03.2023) составляет 108 ч., в том числе: аудиторных – 12 ч., лекций – 6 ч., семинарских занятий – 6 ч.; на самостоятельную работу отведено 96 часов; изучается на 1 курсе.

Форма промежуточной аттестации – экзамен.

2 СОДЕРЖАНИЕ УЧЕБНОГО МАТЕРИАЛА

Тема 1. Макроэкономика: общий обзор

Проблемы макроэкономической науки. Долгосрочный экономический рост. Деловые циклы. Безработица. Инфляция. Внешнеэкономическая сбалансированность. Макроэкономическая политика.

Макроэкономический анализ. Макроэкономические исследования. Макроэкономическое прогнозирование.

Экономические школы. Неоклассическая макроэкономическая модель. Кейнсианство. Кейнсианско-неоклассический синтез. Монетаризм. «Новые классики». «Новые кейнсианцы».

Тема 2. Неоклассическая макроэкономическая модель

Исторические условия и предпосылки неоклассической модели.

Реальный сектор в неоклассической модели. Общее экономическое равновесие в реальном секторе. Закон Вальраса для макрорынков и нарушение равновесия.

Денежный сектор в неоклассической модели.

Общее экономическое равновесие в неоклассической модели.

Неоклассическая макроэкономическая модель для открытой экономики с государственным сектором.

Великая депрессия и кризис неоклассической теории.

Тема 3. Кейнсианская макроэкономическая модель

Исторические условия возникновения и предпосылки кейнсианской модели.

Кейнсианская модель реального сектора. Равновесие реального сектора в кейнсианской модели. Кейнсианская теория цикла. Фискальная политика в кейнсианской модели.

Кейнсианская модель денежного сектора. Портфельная теория спроса на деньги. Предложение денег. Равновесие на финансовых рынках. Денежнокредитная политика в кейнсианской модели.

Совместное равновесие товарного и денежного секторов. Модель IS-LM. Аналитическая и графическая интерпретация кейнсианской модели общего равновесия. Антициклическая политика в модели IS-LM.

Кейнсианские модели экономического роста.

Тема 4. Кейнсианско-неоклассический синтез

Возникновение и предпосылки неоклассического синтеза.

Совокупный спрос на рынке благ. Микроэкономические основы реального сектора: потребление домашних хозяйств, инвестиционный спрос, рынок труда.

Совокупное предложение. Взаимосвязь совокупного предложения с инфляцией, ожидаемой инфляцией и безработицей.

Денежный сектор в неоклассическом синтезе. Долгосрочная нейтральность и краткосрочная не-нейтральность денег.

Макроэкономическая политика в открытой экономике при фиксированном и плавающем валютном курсе в условиях высокой и низкой мобильности капитала.

Тема 5. Монетаризм

Причины появления и характеристики монетаристской модели.

Реальный сектор в монетаристской модели. Кратко- и долгосрочное равновесие реального сектора в монетаристской модели.

Денежный сектор в монетаристской модели. Спрос на деньги. Предложение денег. Равновесие денежного рынка. Общее экономическое равновесие в монетаристской модели.

Государственная стабилизационная политика в экономике с адаптивными ожиданиями. Денежно-кредитная политика в монетаристской модели. Механизм и результаты расширительной денежно-кредитной политики в краткосрочном периоде. Долгосрочная реакция экономики с адаптивными ожиданиями на неожиданное увеличение предложения. Временные лаги дискреционной политики. Теория переменного лага. Недискреционная кредитно-денежная политика. Монетарное правило. Фискальная политика в монетаристской модели и ее эффективность.

Образование инфляционной спирали. Развитие инфляции вследствие однократного денежного шока. Развитие инфляции при устойчивом темпе роста денежной массы. Монетаристское представление о деловом цикле.

Тема 6. Макроэкономическая модель «новых классиков»

Исторические условия возникновения макроэкономической модели «новых классиков». Гипотеза рациональных ожиданий. «Критика» Лукаса.

Рынок труда в экономике с рациональными ожиданиями. Совокупное предложение в экономике с рациональными ожиданиями.

Совокупный спрос в макроэкономической модели «новых классиков».

Равновесие реального сектора в экономике с рациональными ожиданиями. Циклические колебания в экономике с рациональными ожиданиями. Теория реального делового цикла.

Теорема о неэффективности макроэкономической политики в экономике с рациональными ожиданиями. Фискальная политика. Кредитно-денежная политика.

Макроэкономическая нестабильность и стабилизационная политика в экономике с рациональными ожиданиями.

Тема 7. Экономическая теория «новых кейнсианцев»

Исторические условия возникновения теории «новых кейнсианцев».

Несовершенство рыночного механизма. Негибкость цен.

Рынок труда в экономике с несовершенными рынками и жесткими ценами. Теория эффективной заработной платы. Теория «инсайдероваутсайдеров». Теория неявных контрактов.

Совокупное предложение в модели «новых кейнсианцев». Макроэкономические колебания. Эффект гистерезиса.

Макроэкономическая политика в модели «новых кейнсианцев».

Финансовые рынки в модели «новых кейнсианцев».

3 УЧЕБНО-МЕТОДИЧЕСКАЯ КАРТА УЧЕБНОЙ ДИСЦИПЛИНЫ

Учебно-методическая карта учебной дисциплины «Макроэкономический анализ и политика» для магистрантов дневной формы обучения специальности
7–06–0311–01 «Экономика» (МД-0311-01-9-23у от 29.03.2023)

№ п/п | Название раздела, темы | Всего аудиторных | в том числе |  | Количество часов СР | Форма контроля знаний
 |  |  | Лекции | Семинарские занятия
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Макроэкономика: общий обзор | 4 | 2 | 2 | 6 | Устный опрос, доклады, тесты.
2 | Неоклассическая макроэкономическая модель | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты.
3 | Кейнсианская макроэкономическая модель | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты.
4 | Кейнсианско-неоклассический синтез | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты.
5 | Монетаризм | 4 | 2 | 2 | 6 | Устный опрос, доклады, тесты.
6 | Макроэкономическая модель «новых классиков» | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты.
7 | Экономическая теория «новых кейнсианцев» | 8 | 4 | 4 | 6 | Устный опрос, доклады, тесты.
Всего часов |  | 48 | 24 | 24 | 42 | экзамен

Учебно-методическая карта учебной дисциплины «Макроэкономический анализ и политика» для магистрантов дневной формы обучения специальности
7–06–0411–01 «Бухгалтерский учёт, анализ и аудит» (МД-0411-01-8-23у от 29.03.2023)

№ п/п | Название раздела, темы | Всего аудиторных | в том числе |  | Количество часов СР | Форма контроля знаний
 |  |  | Лекции | Семинарские занятия
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Макроэкономика: общий обзор | 4 | 2 | 2 | 10 | Устный опрос, доклады, тесты.
2 | Неоклассическая макроэкономическая модель | 8 | 4 | 4 | 8 | Устный опрос, доклады, тесты.
3 | Кейнсианская макроэкономическая модель | 8 | 4 | 4 | 8 | Устный опрос, доклады, тесты.
4 | Кейнсианско-неоклассический синтез | 8 | 4 | 4 | 8 | Устный опрос, доклады, тесты.
5 | Монетаризм | 4 | 2 | 2 | 10 | Устный опрос, доклады, тесты.
6 | Макроэкономическая модель «новых классиков» | 8 | 4 | 4 | 8 | Устный опрос, доклады, тесты.
7 | Экономическая теория «новых кейнсианцев» | 8 | 4 | 4 | 8 | Устный опрос, доклады, тесты.
Всего часов |  | 48 | 24 | 24 | 60 | экзамен

Учебно-методическая карта учебной дисциплины «Макроэкономический анализ и политика» для магистрантов заочной формы обучения специальности
7–06–0311–01 «Экономика» (МЗ-0311-01-9-23у от 29.03.2023)

№ п/п | Название раздела, темы | Всего аудиторных | в том числе |  | Количество часов СР | Форма контроля знаний
 |  |  | Лекции | Семинарские занятия
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Макроэкономика: общий обзор | 1 |  | 1 | 10 | Устный опрос, доклады, тесты.
2 | Неоклассическая макроэкономическая модель | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
3 | Кейнсианская макроэкономическая модель | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
4 | Кейнсианско-неоклассический синтез | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
5 | Монетаризм | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
6 | Макроэкономическая модель «новых классиков» | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
7 | Экономическая теория «новых кейнсианцев» | 1 | 1 |  | 18 | Устный опрос, доклады, тесты.
Всего часов |  | 12 | 6 | 6 | 78 | экзамен

Учебно-методическая карта учебной дисциплины «Макроэкономический анализ и политика» для магистрантов заочной формы обучения специальности
7–06–0411–01 «Бухгалтерский учёт, анализ и аудит» (МЗ-0411-01-8-23у от 29.03.2023)

№ п/п | Название раздела, темы | Всего аудиторных | в том числе |  | Количество часов СР | Форма контроля знаний
 |  |  | Лекции | Семинарские занятия
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Макроэкономика: общий обзор | 1 |  | 1 | 20 | Устный опрос, доклады, тесты.
2 | Неоклассическая макроэкономическая модель | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
3 | Кейнсианская макроэкономическая модель | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
4 | Кейнсианско-неоклассический синтез | 2 | 1 | 1 | 10 | Устный опрос, доклады, тесты.
5 | Монетаризм | 2 | 1 | 1 | 15 | Устный опрос, доклады, тесты.
6 | Макроэкономическая модель «новых классиков» | 2 | 1 | 1 | 15 | Устный опрос, доклады, тесты.
7 | Экономическая теория «новых кейнсианцев» | 1 | 1 |  | 16 | Устный опрос, доклады, тесты.
Всего часов |  | 12 | 6 | 6 | 96 | экзамен

4 ИНФОРМАЦИОННО-МЕТОДИЧЕСКАЯ ЧАСТЬ

Законодательные и нормативные акты:

1.Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 г., 17 октября 2004 г. и 27 февраля 2022 г.). – Минск: Национальный центр правовой информации Республики Беларусь, 2022. – 80 с.

2. Гражданский кодекс Республики Беларусь: [от 7 декабря 1998 г.: принят Палатой представителей 28 октября 1998 г.: одобрен Советом Республики 19 ноября 1998 г.]. – Минск: Национальный центр правовой информации Республики Беларусь, 2019. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2030 года // Экономический бюллетень Научно-исследовательского экономического института Министерства экономики Республики Беларусь. – 2015. ― № 4. ― С. 6–99.

ЛИТЕРАТУРА

Основная:

1. Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с.

2. Макроэкономика: учебник / Л. С. Тарасевич [и др.]; под общ. ред. Л. С. Тарасевича. – 5-е изд., испр. и доп. – М.: Юрайт-издат, 2004. – 654 с.

3. Агапова, Т. А. Макроэкономика: учебник / Т. А. Агапова, С. Ф. Серегина; под общ. ред. проф. А. В. Сидоровича. – 8-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 489 с.

4. Мэнкью, Н. Г. Принципы макроэкономики: Учебник для вузов / Н. Г. Мэнкью: Пер. с англ. – 4-е изд. – СПб.: Питер, 2008. – 544 с.

5. Сакс, Дж. Д. Макроэкономика. Глобальный подход / Дж. Д. Сакс, Ф. Б. Ларрен: Пер. с англ. – М.: Дело.1996. – 848 с.

Дополнительная:

1. Romer, David. Advanced macroeconomics / David Romer. – New York: McGraw-Hill, 1996. – 540 p.

2. Абель, Э. Макроэкономика / Э.Абель, Б.Бернанке. – 5-е изд. – СПб.: Питер, 2010. – 768 с.

3. Бланшар, О. Макроэкономика: учебник / О. Бланшар; [пер. с англ.]; науч. ред. пер. Л. Л. Любимов; Гос. ун-т – Высшая школа экономики. – М.: Изд. дом ГУ-ВШЭ, 2010. – 671 с.

4. Бурда, М. Макроэкономика. Европейский текст / М.Бурда, Ч.Виплош. – СПб.: Судостроение, 1998. – 544 с.

5. Дорнбуш, Р. Макроэкономика / Р.Дорнбуш, С.Фишер. – М.: Изд-во МГУ; ИНФРА-М, 1997. – 784 с.

6. Туманова, Е.А. Макроэкономика. Элементы продвинутого подхода: учебник / Е.А.Туманова, Н.Л.Шагас. – М.: ИНФРА-М, 2010. – 400 с.

7. Шагас, Н.Л. Макроэкономика-2: учебник / Н.Л. Шагас, Е.А. Туманова. – М.: Изд-во МГУ, 2006. – 427 с. 11. Шараев, Ю.В. Теория экономического роста: учеб. пособие для вузов / Ю.В.Шараев. – М.: Изд. дом ГУ-ВШЭ, 2006. – 254 с.

4.1. Методы (технологии) обучения

Основными методами обучения, отвечающими целям изучения дисциплины, являются:

элементы проблемного обучения (проблемное изложение, частично-поисковый метод), реализуемые на лекционных занятиях;

элементы учебно-исследовательской деятельности, реализация творческого подхода, реализуемые на семинарских занятиях и при самостоятельной работе.

4.2. Методические рекомендации по организации и выполнению

самостоятельной работы студентов

При изучении дисциплины используются следующие формы самостоятельной работы:

- самостоятельная работа в виде решения индивидуальных задач в аудитории во время проведения семинарских занятий;

- самостоятельная работа, в том числе в виде выполнения индивидуальных заданий с консультациями преподавателя;

- подготовка рефератов по индивидуальным темам, в том числе с использованием электронных ресурсов,

- самоконтроль по пройденным темам,

- самостоятельная работа при подготовке к экзамену.

4.3. Диагностика компетенций студента

Для оценки знаний магистрантов используется следующий диагностический инструментарий: проведение текущих контрольных опросов по пройденным темам; тестирование; написание рефератов; сдача экзамена по дисциплине «Макроэкономический анализ и политика».

Диагностика компетенций студента

Оценка учебных достижений студента на экзамене производится по десятибалльной шкале. Для оценки учебных достижений студентов используются критерии, утвержденные Министерством образования Республики Беларусь.

Для оценки достижений студентов используется следующий диагностический инструментарий:

выступление магистрантов на конференции по подготовленному реферату;

проведение текущих контрольных опросов по отдельным темам;

защита выполненных на практических занятиях индивидуальных заданий;

защита выполненных в рамках самостоятельной работы индивидуальных заданий выбрать;

сдача экзамена по дисциплине.

5. ПРОТОКОЛ СОГЛАСОВАНИЯ УЧЕБНОЙ ПРОГРАММЫ УВО

Название учебной дисциплины, с которой требуется согласование | Название кафедры | Предложения об изменениях в содержании учебной программы по изучаемой дисциплине | Решение, принятое кафедрой разработавшей учебную программу (с указанием даты и номера протокола)
Экономическая теория | Экономической теории |  |
Прогнозирование национальной экономики | Экономики и МЭО в АПК |  |


Тема 1. МАКРОЭКОНОМИКА: ОБЩИЙ ОБЗОР

Тема 1.

МАКРОЭКОНОМИКА:
ОБЩИЙ ОБЗОР

Агрегирование Агрегированный показатель Закрытая экономика "Инъекции" Кругооборот товаров и услуг Макроэкономика Макроэкономические модели Макроэкономическая политика Номинальные величины Ожидания Ожидания адаптивные Ожидания рациональные Открытая экономика Переменные запаса Переменные потока Реальные величины «Утечки» Экзогенная переменная Эндогенная переменная


Теоретический раздел

Теоретический раздел содержит материалы для теоретического изучения данной темы в объеме, установленном базовой учебной программой.


Конспект лекции

Тема 1. МАКРОЭКОНОМИКА: ОБЩИЙ ОБЗОР

1.1 Проблемы макроэкономической науки

Макроэкономика – раздел экономической науки, изучающий экономику как единое целое. Она занимается анализом агрегированных показателей, а если более конкретно – изучает проблемы безработицы, инфляции, государственного регулирования и т. д.

Агрегирование – соединение отдельных единиц или данных в единый показатель. Например, все цены индивидуальных товаров и услуг образуют один общий уровень цен или все единицы конечной продукции агрегируются в валовой внутренний продукт.

Между макро- и микроэкономикой нет непреодолимой пропасти. И в этом заслуга Дж. Кейнса. Весь его макроэкономический анализ покоится на микроэкономическом основании – на законах спроса и предложения и на теории экономического равновесия. Но различия между ними существуют (таблица).

Различие между макро- и микроэкономикой

Признаки отличий | Микроэкономика | Макроэкономика
Объекты | Отдельные экономические субъекты (домашние хозяйства, фирмы) | Национальная экономика в целом
Предмет исследований | Механизм принятия решений на уровне домашних хозяйств и фирм в заданных условиях | Совокупные расходы, совокупный доход, располагаемый доход, потребление и т.д. в стране в целом
Основные проблемы | Рыночное ценообразование, поведение потребителей | Экономический рост, темп инфляции, уровень безработицы, равновесие платежного баланса, состояние государственного бюджета
Сфера | Реальный сектор экономики | Реальный и денежный сектора экономики

Несмотря на относительную самостоятельность микроэкономики и макроэкономики, их выводы о сущности экономических явлений и закономерностей часто дополняют друг друга. В последние годы в экономической теории большое внимание уделяется микроэкономическому закреплению макроэкономических концепций.

Для понимания предмета исследования макроэкономики важно различать макроэкономический анализ ex post, или народнохозяйственное (национальное) счетоводство, и анализ ex ante – макроэкономику в собственном смысле этого слова.

В ходе анализа ex post определяются значения макроэкономических параметров прошедшего периода с целью получения информации о том, как экономика функционировала и каковы достигнутые результаты. При анализе ex ante осуществляется прогнозное моделирование экономических явлений и процессов на основе определенных теоретических концепций.

Основными целями макроэкономического регулирования являются:

-высокий уровень и устойчивые темпы экономического роста;

-высокий уровень занятости и низкий уровень вынужденной безработицы;

-стабильность уровня цен на свободном рынке;

-экспортно-импортное равновесие, соответствующее интересам национальной экономики.

Чтобы реализовать эти цели, государство располагает системой мер воздействия на экономику (макроэкономическая политика). Основными ее элементами являются:

-фискальная политика;

-денежно-кредитная политика;

-политика регулирования доходов;

-внешнеэкономическая политика.

1.2 Макроэкономический анализ

В макроэкономике используются агрегированные параметры. При макроэкономическом анализе в национальном хозяйстве выделяют четыре экономических субъекта: сектор домашних хозяйств, предпринимательский сектор, государственный сектор, остальной мир.

Все множество рынков отдельных благ, являющееся предметом микроэкономического анализа, в макроэкономике агрегируется в единый рынок благ. Макроэкономика изучает общий уровень цен и его изменение.

Из рынков факторов производства в краткосрочных макроэкономических моделях, как правило, представлен лишь рынок труда (в моделях экономического роста кроме рынка труда присутствует и рынок капитала). Рынок ценных бумаг в краткосрочных макроэкономических моделях представляет рынок государственных облигаций с одним видом краткосрочной облигации.

В качестве макроэкономического анализа используется еще один рынок, отсутствующий в микроэкономике, – денежный рынок.

Упрощение экономической действительности лежит в основе макроэкономического моделирования, посредством которого осуществляется макроэкономический анализ.

Модель исследуемого объекта, как правило, включает в себя две группы элементов:

- известные к моменту построения модели параметры – экзогенные переменные (определяемые вне модели);

- неизвестные параметры, которые надо определить из анализа (решения) модели, – эндогенные переменные (определяемые внутри модели).

Важнейшие агрегированные макроэкономические переменные:

- потребление домашних хозяйств (С);

- сбережения домашних хозяйств (S);

- объем национального (выпуска) дохода (Y);

- совокупное предложение (AS);

- совокупный спрос (AD);

- величина занятости в экономике (L);

- средний уровень номинальной и реальной процентной ставки (i, r);

- инвестиции (валовые и чистые) (Ig, In);

- государственные расходы (G);

- чистый экспорт (Xn);

- спрос на деньги (MD);

- предложение денег (MS);

- средний уровень цен (P).

Наряду с классификацией экономических переменных как эндогенных и экзогенных важна и другая группировка, связанная со способом измерения их во времени.

Переменные запаса (истощения) могут быть измерены только в определенный момент времени и характеризуют состояние объекта исследования на определенную дату – начало или конец года и т. д. Примерами запаса (истощения) могут служить государственный долг, объем капитала в экономике, общее число безработных и т. д.

Переменные потока измеряются в единицу времени (в месяц, в год и т. д.) и характеризуют собственно «течение» экономических процессов во времени: размер потребительских расходов за год, объем инвестиций за год, число потерявших работу в течение квартала и т. д.

Потоки и запасы взаимосвязаны. Так, превышение расходов государственного бюджета над его доходами образует дефицит государственного бюджета, а его накопление за ряд лет приводит к образованию государственного долга. Увеличение запаса капитала обусловливает поток чистых инвестиций. Взаимосвязь запасов и потоков составляет основу макроэкономической модели круговых потоков.

1.3 Экономические школы

Кейнсианство.

История современной макроэкономики начинается в 1936 г. с публикации книги Кейнса «Общая теория занятости, процента и денег».

Вклад Кейнса был формализован в 1930-1940-е гг. Джоном Хиксом и Элвином Хансеном в модели IS-LM

Неоклассический синтез

К началу 1950-х гг. был достигнут важный консенсус, основанный на объединении многих идей Кейнса с идеями более ранних экономистов. Этот консенсус был назван неоклассическим синтезом.

Неоклассический синтез оставался доминирующей точкой зрения в течение последующих 20 лет. Иногда период сначала 1940-х до начала 1970-х гг. называют золотым веком макроэкономической теории

Достижения неоклассического синтеза связаны с развитием теорий:

потребления (Франко Модильяни и Милтон Фридман)

инвестиций (Джеймс Тобин)

спроса на деньги и выбора финансового портфеля (Джеймс Тобин)

экономического роста (Роберт Солоу)

Монетаризм

Возник в 60-е годы ХХ века. В противовес эйфории экономистов-кейнсианцев по поводу объяснительной и предсказательной силы макроэкономической науки.

Представители: М. Фридмен

Проблемы, по которым велись споры между монетаристами и кейнсианцами:

Oэффективность монетарной политики по сравнению с фискальной политикой

Oкривая Филлипса

Oроль политики

В 1970-е гг. макроэкономика испытывала кризис по двум причинам:

появление стагфляции, которая не объяснялась существующими теориями

атака на основные теоретические положения макроэкономики, предпринятая Робертом Лукасом, Томасом Сарджентом, Робертом Барро

Главный аргумент Лукаса и Сарджента - кейнсианцы игнорируют значение воздействия ожиданий на экономическое поведение.

Лукас и Сарджент показали, что если ввести рациональные ожидания, то:

Oкейнсианские модели не могут объяснить длительных отклонений ВВП от его естественного уровня

Oкейнсианские модели не могут быть использованы для определения политики

Oнеобходим пересмотр теории экономической политики на основе использования инструментов теории игр

Большая часть 1970-х и 1980-х гг. была потрачена на встраивание рациональных ожиданий в макроэкономическую теорию

Основные направления современных исследований в области макроэкономики

oподход новых классиков

oподход новых кейнсианцев

oновая теория экономического роста

Подход новых классиков (Эдвард Прескотт и др.):

определение того, насколько колебания могут рассматриваться как изменение естественного уровня ВВП и естественного уровня безработицы на конкурентных рынках с совершенно гибкими ценами и заработной платой(теория реального бизнес-цикла (РБЦ))

Подход новых кейнсианцев (Джордж Акерлоф, Грегори Мэнкью и др.):

определение точной природы несовершенств рынка и номинальных жесткостей, которые обусловливают отклонения ВВП от его естественного уровня

Новая теория экономического роста (Роберт Лукас, Пол Ромер и др.): определение факторов, отвечающих за технический прогресс и экономический рост в долгосрочном периоде


Практический раздел

Практический раздел содержит материалы для проведения семинарских занятий и организовывается в соответствии с базовой учебной программой.


План семинарского занятия

Тема 1. МАКРОЭКОНОМИКА: ОБЩИЙ ОБЗОР

1.Проблемы макроэкономической науки. Долгосрочный экономический рост. Деловые циклы. Безработица. Инфляция. Внешнеэкономическая сбалансированность. Макроэкономическая политика.

2.Макроэкономический анализ. Макроэкономические исследования. Макроэкономическое прогнозирование.

3.Экономические школы. Неоклассическая макроэкономическая модель. Кейнсианство. Кейнсианско-неоклассический синтез. Монетаризм. «Новые классики». «Новые кейнсианцы».

Литература

1.Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с. – (С.7 – 98).

2.Агапова, Т. А. Макроэкономика: учебник / Т. А. Агапова, С. Ф. Серегина; под общ. ред. проф. А. В. Сидоровича. – 8-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 489 с. – (С. 14 – 69).

3.Макроэкономика: учеб. пособие – 2-е издание, доп. и перераб. /А. В. Бондарь, В. А. Воробьев, Л. Н. Новикова [и др.]. – Минск: БГЭУ, 2009. – 415 с. – (С. 6– 26).

4.Константинов, С.А. Макроэкономика: курс лекций / С.А. Константинов. – Горки: БГСХА, 2016. – 154 с. – (С. 5 – 10).


Раздел контроля знаний

Раздел контроля знаний содержит материалы текущей и итоговой аттестации, иные материалы, позволяющие определить соответствие результатов учебной деятельности обучающихся требованиям образовательных стандартов высшего образования и учебно-программной документации образовательных программ высшего образования.


Тесты

Тесты

1. Предметом макроэкономики является:

а) причины инфляции, безработицы, условия макроэкономического равновесия;
б) эффективное использование факторов производства на пред-приятии;
в) поведение потребителей и производителей;
г) проблема ограниченности ресурсов;
д) проблема повышения эффективности производства.

2. Основные макроэкономические проблемы:

а) макроэкономическое равновесие;
б) формы проявления макроэкономической нестабильности;
в) экономический рост;
г) государственное регулирование экономики;

д) все ответы верны.

3. Макроэкономика изучает:

а) национальную экономику в целом;
б) экономические отношения на рынке отдельного блага (услуги);
в) экономические отношения между отдельными организациями;
г) экономические отношения на рынке отдельного ресурса;

д) условия равновесия на рынках ресурсов.

4. Макроэкономическая теория является основой:

а) для экономической политики;
б) экономической истории;
в) истории экономических учений;
г) экономической безопасности;

д) экономической географии.

5. Позитивная макроэкономика изучает:

а) факты и зависимости между ними: «что есть»;
б) «что должно быть»;
в) только положительные тенденции в экономике;
г) только отрицательные тенденции в экономике;
д) нет верного ответа.

6. Нормативная макроэкономика изучает:

а) «что есть»;
б) «что должно быть»;
в) положительные тенденции в экономике;
г) отрицательные тенденции в экономике;
д) нет верного ответа.

7. Экономический рост – это объект изучения:

а) истории экономических учений;
б) микроэкономики;
в) макроэкономики;
г) мировой экономики;
д) истории народного хозяйства.

8. Макроэкономика в своем анализе использует величины:

а) агрегированные;
б) экзогенные и эндогенные;
в) реальные и номинальные;
г) запаса и потока;
д) все ответы верны.

9. Основными агрегированными макроэкономическими переменными являются:

а) валовой внутренний продукт;
б) уровень инфляции;
в) уровень безработицы;
г) процентная ставка;
д) все ответы верны.

10. Агрегированными макроэкономическими субъектами являются:

а) домашние хозяйства;
б) бизнес (организации);
в) государство;
г) внешний сектор;
д) все ответы верны.

Показать правильные ответы Правильные ответы 1. а); 2. д); 3. а); 4. а); 5. а); 6. б); 7. в); 8. д); 9. д); 10. д).


Понятия и определения

Понятия и определения к 1 теме


Агрегирование

Агрегирование (aggregation) – соединение отдельных единиц или данных в единый показатель. Например, все цены индивидуальных товаров и услуг образуют общий уровень цен.


Агрегированный показатель

Агрегированный показатель (aggregate indicator) – это своего рода абстракция, позволяющая мысленно объединить в некое целое совокупность явлений, имеющих родственные индивидуальные характеристики (валовой внутренний продукт, рыночная ставка процента, темп роста цен, совокупный спрос, совокупное предложение и др.).


Закрытая экономика

Закрытая экономика (closed economy) – концепция, используемая, как правило, в теоретических моделях для описания экономики без внешней торговли, полностью самообеспеченной и изолированной от внешних сил.


«Инъекции»

«Инъекции» («injections») – расходы на финансирование нацио-нального продукта, осуществляемые не потребителями; в состав инъекций входят инвестиции, государственные закупки и денежное покрытие экспорта.


Кругооборот товаров и услуг

Кругооборот товаров и услуг (circular flow commodities and services) – поток товаров и услуг, которыми обмениваются фирмы и домашние хозяйства, уравновешенный соответствующим потоком денежных платежей за эти товары и услуги.


Макроэкономика

Макроэкономика (macroeconomics) – раздел экономической науки, изучающий экономику как единое целое, формирующий цели экономической политики, определяющий инструменты для её реализации и использующий для этого общие (совокупные) экономические показатели.


Макроэкономические модели

Макроэкономические модели (macroeconomics model) – формализованные (логически, графически и алгебраически) описания различных экономических явлений и процессов с целью выявления функциональных взаимосвязей между ними.


Макроэкономическая политика

Макроэкономическая политика (macroeconomics policy) – политика, обеспечивающая большую загрузку ресурсов и стабильность цен.


Номинальные величины

Номинальные величины (nominal values) – измеряются в денежном выражении в текущих ценах.


Ожидания

Ожидания (expectations) – взгляды, или мнения, по поводу переменных, значение которых неопределенно (будущие процентные ставки, цены или ставки налогов).


Ожидания адаптивные

Ожидания адаптивные (adaptive expectations) – формирование ожиданий относительно будущего значения переменной величины только на основе её прошлых значений.


Ожидания рациональные

Ожидания рациональные (rational expectations) – приложение принципа рационального поведения к приобретению и обработке информации с целью формирования мнения относительно будущего развития конъюнктуры.


Открытая экономика

Открытая экономика (open economy) – экономика страны, участвующая в международной торговле. Степень открытости экономики может быть оценена долей её внешнеторгового сектора в ВВП.


Переменные запаса

Переменные запаса (variables stock) – измеряются только в определённый момент времени и характеризуют состояние объекта исследования на определённую дату – начало или конец года и т. д. Примерами запаса могут служить государственный долг, объём капитала в экономике, общее число безработных и т. д.


Переменные потока

Переменные потока (variable flow) – измеряются в единицу времени (в месяц, в квартал, в год и т. д.) и характеризуют собственно «течение» экономических процессов во времени: размер потребительских расходов за год, объём инвестиций за год, число потерявших работу в течение квартала и т. д.


Реальные величины

Реальные величины (actual values) – измеряются в единицах продукта (в моделях имеется в виду единственный продукт, выпускаемый в экономике).


«Утечки»

«Утечки» («leakages») – часть национального дохода, которая не используется домашними хозяйствами для покупки потребительских товаров, произведённых внутри страны. В их состав включаются сбережения, чистые налоги и расходы на покрытие импорта.


Экзогенная переменная

Экзогенная переменная (exogenous variable) – в экономической модели: заранее заданная переменная, значение которой не зависит от решения модели.


Эндогенная переменная

Эндогенная переменная (endogenous variable) – переменная, значение которой находят в процессе решения модели..


Вопросы к экзамену

Вопросы к экзамену

Тема 1

1.Проблемы макроэкономической науки.

2.Макроэкономический анализ.

3.Экономические школы.


Вспомогательный раздел

Вспомогательный раздел содержит элементы учебно-программной документации образовательной программы высшего образования, программно-планирующей документации воспитания, учебно-методической документации, перечень учебных изданий и информационно-аналитических материалов, рекомендуемых для изучения учебной дисциплины.


Литература

ИНФОРМАЦИОННО-МЕТОДИЧЕСКАЯ ЧАСТЬ

Законодательные и нормативные акты:

1. Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 года и 17 октября 2004 года). – 3-е изд., стер. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 64 с.

2. Гражданский кодекс Республики Беларусь: [принят Палатой представителей 28 окт. 1998 г.: одобрен Советом Республики 19 нояб. 1998 г.]: с изменениями и дополнениями по сост. на 1 сент. 2008 г. – 6-е изд., с изм. и доп. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 г. / Национальная комиссия по устойчивому развитию Республики Беларусь; Редкол: Я.М. Александрович и др. – Минск: Юнипак, 2004. – 202 с.

ЛИТЕРАТУРА

Основная:

1. Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с.

2. Макроэкономика: учебник / Л. С. Тарасевич [и др.]; под общ. ред. Л. С. Тарасевича. – 5-е изд., испр. и доп. – М.: Юрайт-издат, 2004. – 654 с.

3. Агапова, Т. А. Макроэкономика: учебник / Т. А. Агапова, С. Ф. Серегина; под общ. ред. проф. А. В. Сидоровича. – 8-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 489 с.

4. Мэнкью, Н. Г. Принципы макроэкономики: Учебник для вузов / Н. Г. Мэнкью: Пер. с англ. – 4-е изд. – СПб.: Питер, 2008. – 544 с.

5. Сакс, Дж. Д. Макроэкономика. Глобальный подход / Дж. Д. Сакс, Ф. Б. Ларрен: Пер. с англ. – М.: Дело.1996. – 848 с.

Дополнительная:

1. Romer, David. Advanced macroeconomics / David Romer. – New York: McGraw-Hill, 1996. – 540 p.

2. Абель, Э. Макроэкономика / Э.Абель, Б.Бернанке. – 5-е изд. – СПб.: Питер, 2010. – 768 с.

3. Бланшар, О. Макроэкономика: учебник / О. Бланшар; [пер. с англ.]; науч. ред. пер. Л. Л. Любимов; Гос. ун-т – Высшая школа экономики. – М.: Изд. дом ГУ-ВШЭ, 2010. – 671 с.


Тема 2. МАКРОЭКОНОМИЧЕСКОЕ РАВНОВЕСИЕ В КЛАССИЧЕСКОЙ МОДЕЛИ

Тема 2. НЕОКЛАССИЧЕСКАЯ МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ.

Top Previous Next

Тема 2.

НЕОКЛАССИЧЕСКАЯ МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ

Агрегированная производственная функция Денежный рынок Естественный уровень реального объёма производства Закон Сэя Инвестиции в товарно-материальные запасы Классическая модель Классическая экономическая теория Классический (кембриджский) эффект Количественная теория денег Макроэкономическое равновесие Неоклассическая экономическая теорияя

Номинальная заработная плата Полная занятость Принцип классической дихотомии Равновесие на товарном рынке Реальная заработная плата Рынок труда Сбережения Скорость обращения денег Совокупное предложение Совокупный спрос Уравнение обмена Уровень цен Эластичность соотношения цен и заработной платы


Конспект лекции

Тема 2. Неоклассическая макроэкономическая модель

2.1 Исторические условия и предпосылки неоклассической модели

Прежде всего, определим, кто такие классики. В середине XIX в. К.Маркс к классикам относил А.Смита и Д.Рикардо. В последующем к классикам стали относить и самого К.Маркса а также Джона Стюарта Милля.

В микроэкономике разграничивают классиков и неоклассиков. К классикам относят экономистов от А.Смита до А.Маршалла. К неоклассикам относят экономистов, которые использовали методологию маржинализма. Наиболее крупные представители неокласического направления в экономической мысли: Дж.Кларк, А.Маршалл, Ф.Эджуорт, И.Фишер, В.Парето, Л.Вальрас, К.Виксель, А.Пигу и др.

Неоклассическая экономическая теория зародилась во второй половине XIX столетия и,

с одной стороны,

vпродолжила традиции классической экономической теории,

а с другой —

vположила начало «маржиналистской революции»,

Среди экономистов-неоклассиков фигурируют такие прославленные имена, как Леон Вальрас, Альфред Маршалл, Кнут Виксель, Ирвинг Фишер, Артур Сесиль Пигу и др.

Неоклассическое направление доминировало в экономической науке вплоть до 30-х гг. прошлого века

В макроэкономике, вслед за Дж.М.Кейнсом, к классикам относят А.Маршалла, А.Пигу и их предшественников (А.Смит, Д.Рикардо, Т.Мальтус, Ж.-Б.Сэй, Н.Сениор, Ф.Эджуорт и др.).

Классики считали, что рыночная система способна обеспечить полное использование ресурсов в экономике автоматически и таким образом не может быть длительной безработицы.

Классические представления о макроэкономическом равновесии основаны на законе Сэя: Предложение порождает свой собственный спрос.

"Другими словами, в процессе производства товаров создается доход в точности равный стоимости предложения товаров.

"Поэтому производство любого объема продукции автоматически обеспечивает доход, необходимый для закупки всей продукции на рынке.

"В этой связи не может быть недостаточности совокупного спроса.

"Общее равновесие в макроэкономике может существовать лишь при полной занятости.

Таким образом,

Oобъём производства равен потенциальному,

Oотсутствует вынужденная безработица,

Oслучаи неравновесия носят временный характер и рыночные механизмы их быстро корректируют.,

Oсбережения не приводят к недостаточности спроса, так как гибкие процентная ставка, заработная плата и цены обеспечивают равновесие на рынке товаров, рынке труда и денежном рынке.

При рассмотрении вопросов будем исходить из следующих допущений:

1.Экономика закрытая, то есть будем рассматривать внутреннюю экономику, абстрагируясь от мировой;

2.Государство не осуществляет экономическую деятельность;

3.Все сбережения являются личными, то есть абстрагируемся от сбережений в предпринимательском секторе.

При таких допущениях справедливо тождество

GDP=GNP=NDP=NNP=NI=PI=DI

2.1

Таким образом

GDP = C+In

2.2

Предпосылки неоклассической модели:

"Рынки благ и факторов производства являются рынками совершенной конкуренции;

"Цены на товары и услуги, а также цены факторов производства (прежде всего заработная плата и процентная ставка) являются достаточно гибкими для того, чтобы с их помощью экономика адаптировалась к любым изменениям рыночной конъюнктуры;

"Ведущую роль в экономике играет совокупное предложение (а не спрос);

"Продавцы и покупатели не подвержены денежным иллюзиям (при принятии решений они обращают внимание на изменение реальных, а не номинальных показателей.

"

2.2 Реальный сектор в неоклассической модели

Фирма будет нанимать дополнительных работников до тех пор, пока выгоды от дополнительного работника (объем дополнительно выпускаемых товаров и услуг) не станут равными издержкам (заработной плате).

MPL × P = W

где:

MPL – предельный продукт труда (в натуральном выражении);

P – цена производимой продукции;

W – номинальная заработная плата

Функция спроса фирмы на труд может быть представлена:

Ld = Ls(w/P)

На основе изменения величины tgα по мере движения вдоль кривой Y(L) в нижней части строится график предельной производительности труда Y`(L). (Примет ли он вид прямой линии, выпуклой кривой или вогнутой кривой – зависит от скорости изменения крутизны графика производственной функции).

Чтобы определить объем спроса на труд, нужно на график предельной производительности труда Y`(L) наложить график ставки реальной заработной платы (W). Точка их пересечения укажет на количество труда (L0), обеспечивающее максимум прибыли. Зная количество используемого труда, по графику производственной функции можно определить объем выпуска (Y0, Y1, Y2).

В коротком периоде величина спроса на труд меняется только в результате изменения ставки реальной заработной платы: при ее снижении величина спроса на труд растет, следовательно, растет занятость, при ее повышении величина спроса на труд снижается – занятость уменьшается.

В длительном периоде количество используемого труда может измениться вследствие технического прогресса или увеличения объёма применяемого капитала. В том и другом случае график производственной функции сдвинется вверх. Соответственно вверх сдвигается и график предельной производительности.

В этих случаях для прежнего объёма производства потребуется меньше труда (L1), который будет оплачиваться по более высокой реальной ставке (W2).

Использование прежнего количества труда (L0) приведет к росту объёма производства до Y1 при одновременном повышении оплаты труда с W0 до W1.

Увеличение занятости путем снижения ставки зарплаты ниже «естественного» уровня равносильно задержке технического прогресса. Так, если ставку реальной зарплаты установить на уровне W3, то для производства Y0 единиц продукции потребуется L2 единиц труда при технологии Y2(L), которая менее эффективна, чем технология Y1(L).

Мы рассмотрели как формируется совокупный спрос на труд.

Предложение труда зависит от уровня заработной платы.

Повышение зарплаты до определенного уровня стимулирует увеличение предложения труда: работники стремиться замещать свой досуг и свободное время рабочим – в этом состоит эффект замещения.

Но по мере достижения материального достатка и высокого благосостояния работник сокращает свое предложение труда, отдавая предпочтение досугу или иному времяпрепровождению. В этом случае начинает действовать эффект дохода.

Когда экономика достигает полной занятости, то увеличение зарплаты не приводит к увеличению предложения труда, количество занятых не изменяется и объем национального производства не изменяется.

Гибкая заработная плата уравновешивает спрос и предложение на рынке труда, так что сколько-нибудь продолжительное существование вынужденной безработицы просто невозможно;

Итак, как уже говорили в первом вопросе классические представления о макроэкономическом равновесии основаны на законе Сэя: Предложение порождает свой собственный спрос.

Другими словами, в процессе производства товаров создается доход в точности равный стоимости предложения товаров. Поэтому производство любого объема продукции автоматически обеспечивает доход, необходимый для закупки всей продукции на рынке. В этой связи не может быть недостаточности совокупного спроса. Общее равновесие в макроэкономике может существовать лишь при полной занятости. Таким образом, объем производства равен потенциальному, отсутствует вынужденная безработица. Случаи неравновесия носят временный характер и рыночные механизмы их быстро корректируют.

Доказательство сводится к следующему. Каждый товаропроизводитель, произведя товар, затем его реализует, получает деньги, а на них приобретает другие, необходимые ему товары. Для доказательства может быть использована простая модель кругооборота продуктов и доходов в замкнутой экономике, а также двойственный подход к измерению национального производства: по доходам и расходам. Доход, полученный от производства любого общего объема продукции, будучи израсходованным, обеспечивает адекватный совокупный спрос. При соответствии структуры производства запросам потребителей вся продукция будет реализована.

Может возникнуть законное сомнение: если какая-то часть полученного дохода сберегается, то это вызовет соответствующее снижение совокупного спроса, рост нереализованной продукции и приведет к сокращению объемов производства и занятости. Такое предположение ставит под удар справедливость закона Сэя, так как изъятие части средств из кругооборота «доходы — расходы» неминуемо приведет к недопотреблению, а, следовательно, к нарушению существующего равновесия между совокупным предложением и создаваемым им совокупным спросом.

Но классики утверждают, что сбережения не приводят к недостаточности спроса, так как гибкие процентная ставка, заработная плата и цены обеспечивают равновесие на рынке товаров, рынке труда и денежном рынке.

Наличие сбережений несколько усложняет модель, но не отрицает ее. Классики считают, что, несмотря на сбережения, весь объем продукции будет реализован, так как сбережения одних превращаются в инвестиции, то есть расходы других. Рыночная система имеет внутренний механизм, который приводит к равенству сбережений и инвестиций. Это происходит на денежном рынке с помощью процентной ставки.

Ставка процента (цена за использование денег) уравновешивает спрос и предложение инвестиционных средств, то есть инвестиции и сбережения на денежном рынке.

Чем выше ставка процента, тем больше будет сбережение. Сбережения представлены восходящей кривой. А предприниматели заинтересованы увеличивать инвестиции при низкой ставке – инвестиции представлены нисходящей кривой.

В случае роста сбережений при любой ставке процента кривая сбережений, то есть предложение инвестиционных средств будет увеличиваться (сдвиг кривой предложения вправо), процентная ставка снизится до r`, инвестиции возрастут с Qe до Q`. В точке Q` величина сбережений и инвестиций вновь равны, снова достигается уровень расходов при полной занятости.

Даже если ставка процента по какой либо причине временно не способна привести в соответствие сбережения и инвестиции, любое снижение общих расходов будет компенсироваться пропорциональным снижением уровня цен, а не реального объема производства и занятости.

Первой моделью макроэкономического равновесия является модель Л. Вальраса, которая изучается в курсе микроэкономики. Данная модель построена на основе равновесных цен, которые обеспечивают полную сбалансированность на всех рынках. Любые нарушения на каком-либо одном из рынков приводят к такой реакции экономических субъектов на других рынках, которая скомпенсирует дисбаланс и восстановит равновесие.

Важнейший вывод, вытекающий из модели Вальраса, состоит в том, что если в экономике, состоящей из n взаимосвязанных рынков, будет достигнуто равновесие на (n-1) рынках, то оно автоматически установится на n-ом рынке (закон Вальраса).

2.3 Денежный рынок в неоклассической модели

Классики определяют спрос на деньги на основе уравнения обмена количественной теории И.Фишера.

M x V = P x Q

2.3

где M – количество денег в обращении,

V – скорость обращения денег,

P – уровень цен (индекс цен),

Q – реальный объем выпуска продукции

P x Q – номинальный GDP.

При этом предполагается, что скорость обращения – величина постоянная, так как связана с устойчивой структурой сделок в экономике. С течением времени скорость может меняться в связи с внедрением новых банковских технологий (например, введение в оборот кредитных карточек).

Отсюда следует, что спрос на деньги определяется динамикой валового внутреннего продукта (GDP).

M = (P x Q) : V

2.4

Если, например GDP увеличится на 5%, то этому темпу будет соответствовать темп спроса на деньги.

В рамках количественной теории денег было сформулировано два мотива спроса на деньги.

1-й мотив состоит в том, что люди и фирмы нуждаются в деньгах как средстве платежа при покупках товаров, услуг, факторов производства – спрос на деньги со стороны сделок, или операционный спрос. Количество денег, необходимых для заключения сделок, зависит от

§объема товарной массы на рынке,

§уровня цен на товары и услуги,

§совокупного (национального) дохода,

§скорости обращения денег.

Однако главным фактором выступает уровень дохода, что можно записать

M1 = f(Y).

2-й мотив – спрос по мотиву предосторожности – возникает потому, что людям приходится сталкиваться с непредвиденными платежами. Поэтому они хотят иметь некоторый запас денег. Его объем зависит от объема непредвиденных расходов, который прямо пропорционален национальному доходу. M2 = f(Y).

Таким образом, оба мотива зависят от уровня национального дохода. То есть спрос на деньги зависит от GDP.

Предложение денег является функцией государства.

Согласно классической теории реальный GDP изменяется медленно и только при изменении числа вовлекаемых в экономику факторов производства. В долгосрочном периоде реальный GDP достигнет потенциального уровня. Поэтому изменение предложения денег вызовет в долгосрочном периоде лишь изменение уровня цен и не окажет влияния на реальные величины производства и занятости. Это явление получило в экономической теории название нейтральности денег.

Определяющее положение классической экономической теории состоит в том, что рыночная экономика является саморегулирующейся системой, способной быстро восстанавливать равновесный объем производства при полной занятости. Основным стабилизирующим регулятором в классической модели выступают гибкие цены на рынках товаров и ресурсов. Такие цены способны мгновенно реагировать на несбалансированность спроса и предложения, приводя экономическую систему в состояние общего равновесия при полном использовании трудовых и других производственных ресурсов. Это положение можно проиллюстрировать, используя понятия совокупного спроса и совокупного предложения,.

В классической теории совокупный спрос определяет уровень цен, а совокупное предложение соответствует уровню реального объема производства при полной занятости. В основе совокупного спроса лежит количество денег, находящихся у домашних хозяйств и предпринимателей. Если в результате сокращения денежного предложения совокупный спрос понизится, то эластичное уменьшение цен и заработной платы повысит реальную покупательную способность денег, что обеспечит функционирование экономики на уровне потенциального объема производства при полной занятости. Кривая совокупного предложения AS представляет собой вертикальную линию, так как в классической модели совокупное предложение соответствует потенциальному объему производства Q1. Падение совокупного спроса с AD1 до AD2 приведет к быстрому уменьшению цен с P1 до P2, в результате чего устраняется временное превышение совокупного предложения над совокупным спросом, равное AB, и восстанавливается полная занятость в точке С.

Гибкие цены обеспечивают «расчищение» рынка, так что длительное перепроизводство (или недопроизводство) также оказывается невозможным;

Увеличение денежной массы в обращении ничего не меняет в реальном потоке товаров и услуг, оказывая лишь влияние на номинальные величины (номинальный ВВП, номинальная заработная плата, уровень цен в стране).

Благодаря эластичности цен недостаточность совокупного спроса, даже если это возникает, приводит не к падению объема производства, а к уменьшению цен.

Пример. Если первоначально на 40 денежных единиц можно было купить 4 рубашки по 10 денежных единиц, то после снижения цены на них до 5 денежных единиц на 20 денежных единиц купят столько же рубашек, сколько и раньше.

То есть, если домохозяйства временно сберегли больше, чем предприниматели намерены инвестировать, то вызванное этим снижение общих расходов не приведет к длительному сокращению реального объема производства, дохода и уровня занятости, при условии, что цены на продукцию снижались пропорционально снижению расходов.

Аналогично произойдет и на рынках ресурсов, в частности на рынке труда.

Таким образом, рыночный механизм в теории классиков сам по себе способен исправлять дисбалансы, возникающие в масштабах национальной экономики. Макроэкономическая политика правительства должна основываться на принципе невмешательства государства в хозяйственную жизнь.

2.4 Великая депрессия и кризис неоклассической теории

Объяснение причин великой депрессии неоклассической школой

"Кризис перепроизводства (YAS > YAD) и сопутствующая ему безработица (LS > LD) порождаются нарушением равновесия на рынке труда и/или рынке заемных средств.

"Среди возможных причин дисбалансов отмечают:

- крах фондового рынка 1929 года (как следствие, уменьшение богатства, снижение потребления и рост сбережений);

- сокращение инвестиций в жилищное строительство;

- банкротство банков и сложности получения заёмных ресурсов инвесторами.

Кризис неоклассической теории

"Рекомендация неоклассической школы: ждать восстановления рыночного равновесия.

"Практика показывала, что максимальная продолжительность кризиса – примерно полгода. Далее гибкость цен конкурентных рынков приводит в конце концов к восстановлению равновесия и полной занятости ресурсов. Однако, несмотря на снижение уровня цен и номинальных процентных ставок, оживления производства не последовало, а уровень безработицы только рос.

"Неоклассическая теория не могла ни дать объяснения причин Великой депрессии, ни предложить меры по выходу из нее


План семинарского занятия

Тема 2. НЕОКЛАССИЧЕСКАЯ МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ

Исторические условия и предпосылки неоклассической модели.

Реальный сектор в неоклассической модели. Общее экономическое равновесие в реальном секторе. Закон Вальраса для макрорынков и нарушение равновесия.

Денежный сектор в неоклассической модели.

Общее экономическое равновесие в неоклассической модели.

Неоклассическая макроэкономическая модель для открытой экономики с государственным сектором.

Великая депрессия и кризис неоклассической теории.

Литература

1.Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с. – (С. 113 – 188).

2.Агапова, Т. А. Макроэкономика: учебник / Т. А. Агапова, С. Ф. Серегина; под общ. ред. проф. А. В. Сидоровича. – 8-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 489 с. – (С. 70 – 92).

3.Макроэкономика: учеб. пособие – 2-е издание, доп. и перераб. /А. В. Бондарь, В. А. Воробьев, Л. Н. Новикова [и др.]. – Минск: БГЭУ, 2009. – 415 с. – (С. 28– 51).

4.Константинов, С.А. Макроэкономика: курс лекций / С.А. Константинов. – Горки: БГСХА, 2016. – 154 с. – (С. 10 – 17).


Тесты

Тесты

1. Методологическую основу классической теории равновесного функционирования экономики составляет:

а) закон рынков Сэя;

б) закон Оукена;

в) закон Вальраса;

г) закон предложения;

д) закон убывающей предельной полезности.

2. Закон Сэя фиксирует зависимость между:

а) спросом на деньги и их предложением;

б) сбережениями, инвестициями и уровнем процента;

в) инвестициями и объёмом производства;

г) производством (предложением) товаров и услуг и совокупным спросом на них;

д) издержками и доходами.

3. Согласно закону рынков Сэя:

а) предложение товаров создаёт равный ему спрос;

б) спрос на товары создаёт соответствующее ему предложение;

в) предложение товаров всегда должно превышать спрос;

г) решающее значение в экономике имеет совокупный спрос;

д) равновесие в экономике является случайностью, а не законо-мерностью.

4. Экономисты-классики считали:

а) что экономика является совершенно конкурентной;

б) экономические субъекты действуют рационально;

в) экономика является саморегулируемой;

г) цены и заработная плата являются гибкими;

д) все ответы верны.

5. Макроэкономическое равновесие в классической модели обеспечивается:

а) государственным регулированием;

б) Конституцией страны;

в) стабильным уровнем зарплаты;

г) гибкостью цен, зарплаты и процентной ставки;

д) золотым запасом страны.

6. В классической концепции макроэкономического равновесия:

а) спрос является первичным;

б) предложение является вторичным и производным от спроса;

в) спрос и предложение неизменны;

г) предложение является первичным и определяющим относи-тельно спроса;

д) нет правильного ответа.

7. Один из следующих пунктов НЕ соответствует принципам классической теории:

а) равенство доходов и расходов в масштабах национальной экономики достигается при полной занятости ресурсов;

б) макроэкономическое равновесие достигается за счёт использования гибкой заработной платы, процента и товарных цен;

в) рынку свойственна свободная конкуренция;

г) государственное вмешательство в экономику является обяза-тельным;

д) равновесие в рыночной экономике поддерживается автоматически.

8. Одним из главных условий макроэкономического равновесия в классической модели является:

а) стабильный совокупный спрос;

б) гибкость цен, заработной платы и ставки процента;

в) государственное регулирование ценообразования;

г) повышение государственных расходов;

д) совершенствование налогообложения.

9. Спрос на труд в краткосрочном периоде в классической модели:

а) зависит от деятельности профсоюзов;

б) зависит от валового внутреннего продукта;

в) зависит от изменения реальной ставки заработной платы;

г) не зависит от изменения реальной ставки заработной платы;

д) графически представляет собой восходящую кривую.

10. Предложение труда в классической модели:

а) графически представляет собой нисходящую линию;

б) зависит от изменения ставки процента;

в) зависит от спроса на труд;

г) зависит от изменения реальной ставки заработной платы;

д) не зависит от изменения реальной ставки заработной платы.

Показать правильные ответы Правильные ответы 1. а); 2. г); 3. а); 4. д); 5. г); 6. г); 7. г); 8. б); 9. в); 10. г).


Понятия и определения

Понятия и определения ко 2 теме


Агрегированная производственная функция

Агрегированная производственная функция (aggregate produc-tion function) – обобщённая зависимость между объёмами используемых производственных ресурсов (труда и капитала) в экономике и величиной валового выпуска.


Денежный рынок

Денежный рынок (money market) – рынок, на котором спрос на деньги и предложение денег определяют процентную ставку.


Естественный уровень реального объёма производства

Естественный уровень реального объёма производства (natural level of real output) – уровень реального объёма производства, при котором предприятия работают в ритме, обеспечивающем нормальную производительность в условиях полной занятости ресурсов.


Закон Сэя

Закон Сэя – (Say , s law) – макроэкономический принцип, согласно которому производство товаров и услуг (предложение) создаёт равный совокупный спрос..


Инвестиции в товарно-материальные запасы

Инвестиции в товарно-материальные запасы (inventory investment) – накопление запасов сырья, материалов для последующего производственного потребления, а также запасов нереализованных готовых товаров.


Классическая модель

Классическая модель (classical model) – модель рынка труда и совокупного предложения, в которой абсолютная гибкость уровня заработной платы и цен приводит к полной занятости. При этом кривая совокупного предложения представляет собой вертикальную линию.


Классическая экономическая теория

Классическая экономическая теория (classical economics) – макроэкономическая теория, принятая многими экономистами до начала 30-х годов XX века, согласно которой капиталистическая экономика полностью использует свои ресурсы.


Классический (кембриджский) эффект

Классический (кембриджский) эффект (Cambridge effect) –заключается в том, что рост количества денег при равновесном состоянии экономики приводит к увеличению спроса на блага без изменения сбережений и, так как из-за полной занятости предложение благ не может увеличиться, – возрастанию цен.


Количественная теория денег

Количественная теория денег (quantity theory of money) – теория, утверждающая, что в основе изменений уровня цен лежит, главным образом, динамика номинальной денежной массы.


Макроэкономическое равновесие

Макроэкономическое равновесие (macroeconomic equilibrium) – это совпадение совокупного спроса и совокупного предложения.


Неоклассическая экономическая теория

Неоклассическая экономическая теория (new classical economics) – теория, согласно которой непредвиденные изменения уровня цен способны породить макроэкономическую нестабильность в кратковременном периоде; в долговременном периоде экономика сохраняет стабильность при производстве внутреннего продукта, обеспечивающем полную занятость ресурсов благодаря гибкости цен и заработной платы.


Номинальная заработная плата

Номинальная заработная плата (money wages) – заработная плата в денежном выражении.


Полная занятость

Полная занятость (full employment): 1) использование всех пригодных и доступных ресурсов для производства товаров и услуг; 2) такой уровень занятости, когда существует лишь фрикционная и структурная безработица, но отсутствует циклическая безработица (и когда реальный ВВП равен потенциальному).


Принцип классической дихотомии

Предельная норма замещения (MRS)

 Top Previous Next

Принцип классической дихотомии (нейтральности денег) (the principle of the classical dichotomy) – один из основополагающих принципов неоклассической теории денег, утверждающий, что экономика распадается на два сектора – реальный и финансовый, которые подчиняются своим собственным закономерностям и не оказывают прямого влияния друг на друга. Реальный и финансовый секторы взаимосвязаны лишь через установление абсолютного уровня цен, который при этом не влияет на равновесие в реальном секторе экономики. Финансовый сектор не воздействует на формирование относительных цен и реальной ставки процента, которые устанавливаются в реальном секторе экономики. Принцип нейтральности денег подразумевает, что денежные агрегаты не оказывают влияния на реальные макроэкономические показатели – ВВП, занятость, инвестиции.


Равновесие на товарном рынке

Равновесие на товарном рынке (output market equilibrium) – состояние экономики, при котором объём выпуска равен совокупному спросу или планируемым совокупным расходам. Условием равновесия является равенство сбережений и планируемых инвестиций.


Реальная заработная плата

Реальная заработная плата (real wage) – количество товаров и услуг, которое рабочий может купить на свою номинальную заработную плату; покупательная способность номинальной заработной платы; номинальная заработная плата с поправкой на изменение уровня цен.

Реальная процентная ставка (real interest rate) – процентная ставка в денежном выражении (с поправкой на инфляцию).


Рынок труда

Рынок труда (labor market) – сфера формирования спроса и предложения на рабочую силу.


Сбережения

Сбережения (savings) – часть доходов домашних хозяйств, которая не идёт на приобретение товаров и услуг или уплату налогов.


Скорость обращения денег

Скорость обращения денег (velocity of money) – среднее количество обращений в год, при котором каждая денежная единица из общей массы денег, находящихся в обращении, используется на покупку товаров и услуг.


Совокупное предложение

Совокупное предложение (aggregate supply) – график, или кривая, показывающая общее количество товаров и услуг, которое может быть предложено (произведено) при разных уровнях цен.


Совокупный спрос

Совокупный спрос (aggregate demand) – график, или кривая, показывающая, на какой общий объём товаров и услуг может быть предъявлен спрос (или какой их объём может быть куплен) при различных уровнях цен.


Уравнение обмена

Уравнение обмена (equation of exchange): MV=PQ, где M – количество денег в обращении; V – скорость обращения денег в кругообороте доходов; P – уровень цен; Q – физический объём произведённых товаров и услуг.


Уровень цен

Уровень цен (price level) – средневзвешенная цена всех товаров и услуг в экономике; динамика уровня цен измеряется с помощью индекса цен.


Эластичность соотношения цен и заработной платы

Эластичность соотношения цен и заработной платы (price-wage flexibility) – изменение товарных цен и заработной платы работников; способность цен и заработной платы повышаться или снижаться.


Вопросы к экзамену

Вопросы к экзамену

Тема 2

1.Исторические условия и предпосылки неоклассической модели.

2.Реальный сектор в неоклассической модели. Общее экономическое равновесие в реальном секторе. Закон Вальраса для макрорынков и нарушение равновесия.

3.Денежный сектор в неоклассической модели.

4.Великая депрессия и кризис неоклассической теории.


Тема 3. РАВНОВЕСИЕ ТОВАРНОГО РЫНКА В КЕЙНСИАНСКОЙ МОДЕЛИ В КЕЙНСИАНСКОЙ МОДЕЛИ

Тема 3. КЕЙНСИАНСКАЯ МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ

Тема 3.

КЕЙНСИАНСКАЯ МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ

Автономные инвестиции Автономные инвестиции Акселератор (модель) Валовые инвестиции Внеплановые инвестиции График потребленияа График сбережений Инвестиции в товарно-материальные запасы Инвестиционные расходы Инвестиционный мультипликатор Индуцированные инвестиции Инфляционный разрыв Кейнсианская модель Кейнсианская экономическая теория Метод «изъятий» и «инъекций» Модель «доходы – расходы» («кейнсианский крест») Модель межвременного потребительского выбора Ирвинга Фишера Парадокс бережливости Планируемые расходы Потенциальный объём национального производства Потребление Предельная склонность к потреблению Предельная склонность к сбережению Предельная эффективность капитала Равновесный объём производства Равновесный уровень цен Рецессионный (дефляционный) разрыв Сбережения Совокупное предложение Совокупные доходы Совокупные расходы Совокупный спрос – совокупное предложение (модель) Спрос на инвестиции Средняя склонность к потреблению Средняя склонность к сбережению Теория жизненного цикла Франко Модильяни Теория перманентного дохода Милтона Фридмена Фактические инвестиции Чистые инвестиции


Конспект лекции

Тема 3 КЕЙНСИАНСКАЯ МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ

3.1 Исторические условия возникновения
и предпосылки кейнсианской модели

В конце 20-х - начале 30-х гг. XX в. экономика капиталистических стран столкнулась с устойчивым и длительным состоянием макроэкономического неравновесия, известным под названием Великой депрессии. Классическая теория оказалась не способна дать адекватное объяснение происходящим кризисным процессам. Объяснение дал Дж.М.Кейнс в своем знаменитом труде «Общая теория занятости, процента и денег» (1936 г.).

Основные положения кейнсианской теории, которые произвели переворот в экономической науке в середине 30-х гг. и дали толчок развитию макроэкономики.

Во-первых, Кейнс, в отличие от классиков, выдвинул положение о том, что не совокупное предложение определяет совокупный спрос, а, наоборот, совокупный спрос определяет совокупное предложение (уровень выпуска продукции) и, соответственно, уровень занятости. Равновесие спроса и предложения, как правило, не совпадает с полной занятостью ресурсов, а равновесный объем производства меньше потенциального.

Во-вторых, Кейнс предполагал, что заработная плата и цены в краткосрочном периоде не обладают совершенной гибкостью по причине длительности трудовых договоров, государственного регулирования минимальной заработной платы, сроков действия контрактов на поставки сырья и продукции, деятельности профсоюзов и др.

В-третьих, процентная ставка не уравнивает объемы инвестиций и сбережений, как это представляется в модели классиков. Инвестиции и сбережения могут не совпадать так как осуществляются разными экономическими агентами по различным мотивам и определяются различными факторами (основной фактор, влияющий на сбережения – величина располагаемого дохода, на инвестиции – ожидаемая норма прибыли и реальная ставка процента).

В-четвертых, полная занятость не достигается в экономике автоматически, и это дает основания для государственного вмешательства в экономические процессы.

Кейнс отверг закон Сэя как несостоятельный. Критика заключается в следующем.

1.Субъекты сбережений и инвесторы – это разные группы людей: сбережения делают домохозяйства, а решения по инвестициям принимают предприятия (особенно корпорации).

2.Субъекты сбережений и инвесторы руководствуются разными мотивами.

Мотивы сбережений домашних хозяйств:

Oобеспечение в старости,

Oматериальная помощь детям в будущем (обучение в вузе, создание семьи),

Oстрахование от непредсказуемых случаев (болезнь, безработица),

Oпокупки дорогостоящих товаров (стоимость которых выше месячной зарплаты).

Таким образом, основным фактором, определяющим сбережения является национальный доход.

Мотивы инвестиций:

Oреальная ставка процента (плата за приобретение денежного капитала для инвестирования),

Oнорма прибыли на вложенный капитал.

Таким образом, инвесторы руководствуются нормой чистой прибыли и реальной ставкой процента.

3.Денежный рынок функционирует сложнее, чем представлялось классикам (у классиков единственным источником финансирования инвестиций являются текущие сбережения).

У Кейнса утверждается, что есть два других источника средств:

Oналичные денежные сбережения – население хранит деньги на руках не только для сделок, но для накопления богатства в наличной форме (не в банках),

Oкредитные учреждения, которые увеличивают предложение денег.

Таким образом, уменьшение денежных средств на руках у домохозяйств и предоставление ссуд банками могут привести к превышению величины инвестиций суммы текущих сбережений. Это означает, что закон Сэя не действует и в связи с этим уровни производства, занятости и цен могут колебаться.

4.Кейнс также отрицает эластичность цен на товары и ресурсы, в том числе заработной платы. Аргументы здесь следующие:

OКрупные корпорации, являющиеся монополистами, при уменьшении спроса на их продукцию цены не снижают, а оставляют прежними и даже повышают при сокращении объема производства.

OЗаключенные профсоюзами тарифные соглашения с предпринимателями препятствуют снижению ставок заработной платы в течение действия коллективных договоров (2-3 года).

5.Иные представления у Кейнсианцев о соотношении совокупного спроса и совокупного предложения.

Кривая совокупного предложения представлена горизонтальной линией до достижения полной занятости.

Кейнсианцы считают, что совокупный спрос нестабилен, даже если и не происходит никаких изменений в предложении денег. В частности, такой компонент совокупного спроса, как инвестиции, подвержен колебаниям, в связи с чем изменяется положение кривой совокупного спроса.

(Для экономистов-классиков совокупный спрос является стабильным, пока не происходит никаких значительных изменений в предложении денег. Но даже, если совокупный спрос понизится, эластичность цен и заработной платы обеспечит работу автоматически встроенного механизма, с помощью которого поддерживается функционирование капиталистической экономики на уровне ее потенциального объема производства и естественной нормы безработицы.) Вывод кейнсианцев таков: необходима активная макроэкономическая политика регулирования совокупного спроса со стороны государства.

3.2 Кейнсианская модель реального сектора

Компоненты совокупного спроса в кейнсианской модели Совокупный спрос в кейнсианской модели имеет 4 компонента: потребление, частные инвестиции, государственные расходы, чистый экспорт.

Однако главным в этом перечне являются два первых компонента. Так, в современных условиях на долю потребления приходится 2/3 всех совокупных расходов. Поэтому планы потребительских расходов домашних хозяйств – один из важнейших детерминант экономики.

В кейнсианской модели используется понятие совокупные расходы, которое отражает взаимосвязь реального объема производства и дохода.

Это в корне отличается от макромодели, которая до сих пор рассматривалась: совокупный спрос отражает взаимозависимость реального объема производства и уровня цен.

Одним из компонентов совокупных расходов являются личные потребительские расходы – С.

Так как располагаемый доход используется домашними хозяйствами на потребление и сбережения, то есть

У = С + S,

(3.1)

а

S = Y - С ,

(3.2)

то факторы, определяющие потребление (С), будут воздействовать и на сбережения (S).

Основным фактором, определяющим уровень потребления и сбережений, в кейнсианской модели является доход. При этом сберегается та часть дохода, которая остается после осуществления всех потребительских расходов

И потребление, и сбережения являются, по Кейнсу, функцией дохода, которую можно записать как

C = Č + MPC x Y,

(3.3)

где Č – автономное потребление, величина которого не зависит от размеров текущего располагаемого дохода; MРC – предельная склонность к потреблению; У – располагаемый доход.

Предельная склонность к потреблению (MРC – marginal propensity to consume) – это отношение прироста потребления к приросту дохода:

MPC = ΔC:ΔY

(3.4)

Предельная склонность к сбережению MPS – marginal propensity to save) – это отношение прироста сбережений к приросту дохода:

MPS = ΔS:ΔY

(3.5)

Допустим, если дополнительный доход человека составляет 100 руб., из которых 80 руб. он потратит на потребление, а оставшиеся 20 руб. на дополнительные сбережения, то МРС составит 80/100 = 0,8. MPS при этом составит 20/100 = 0,2.

Кейнс выдвинул положение, которое принято называть основным психологическим законом: «Психология общества такова, что с ростом совокупного реального дохода увеличивается и совокупное потребление, однако не в такой же мере, в какой растет доход». А если так, то часть созданной продукции не сможет быть реализована, предприниматели понесут убытки и будут сворачивать объем производства. Недостаточность склонности к потреблению может привести к хроническому отставанию совокупного спроса от уровня, обеспечивающего полную занятость.

Предельная склонность к потреблению и к сбережению не изменяются на краткосрочных отрезках времени и нередко остаются одной и той же величиной даже на протяжении длительного периода (для ряда высокоразвитых стран МРС находится на уровне 0,8- 0,9), если государство не предпринимает специальных действий по их изменению. Из этого следует, что величины потребления и сбережения относительно стабильны. Поэтому в дальнейшем мы будем исходить из того, что МРС и MPS - постоянные величины на протяжении долгосрочного периода.

Величина предельной склонности к потреблению находится между нулем и единицей: 0 < МРС < 1. Сумма МРС + MPS = 1. Это нетрудно понять, поскольку дополнительный доход тратится как на потребление, так и на сбережение в определенной пропорции.

Средняя склонность к потреблению (АРС) – это отношение расходов на потребление к доходу:

APC = C:Y

(3.6)

Средняя склонность к сбережению (APS) определяется как отношение сбережения к доходу:

APS = S:Y

(3.7)

(Пороговый доход – это такой доход, который полностью потребляется домохозяйствами, сбережения в этом случае равны 0)

На оси абсцисс откладывается величина выпуска, или доход, – Y.

На оси ординат – совокупные расходы (AE – agregat expenditures), в данном случае – планируемые, или желаемые, расходы на потребление (С).

Если бы расходы в точности соответствовали доходам, то это отражала бы любая точка, лежащая на прямой, проведенной под углом 45°. Формула для построения линии 45° выражается уравнением:

С = Y.

(3.8)

Но такого совпадения не происходит, так как МРС меньше 1 и только часть доходов расходуется на потребление.

Наклон линии С определяется предельной склонностью к потреблению, например, если МРС = 0,8, то мы можем записать формулу функции потребления как

C = 0,8Y

(3.8)

Однако существует потребление и при нулевом уровне дохода, т.е. независимое от уровня дохода (автономное). Оно может осуществляться за счет продажи ранее накопленного имущества, за счет займов.

Допустим оно составляет величину 100 руб.

Графически это означает, что линия потребительских расходов исходит не из начала осей координат, а из точки, лежащей на оси ординат и соответствующей уровню автономного потребления (в нашем примере это величина 100 руб.).

Теперь мы можем чтобы определить равновесный уровень дохода в упрощенной кейнсианской модели общего равновесия. Нам нужно решить систему из двух уравнений:

1) Y = C | (3.9)
2) C = Č + MPC x Y | (3.10)

Например, если МРС = 0,8, а автономное потребление равно 100, то получаем: С = 100 + 0,8xУ. Поскольку С = У, то, подставив вместо С символ У, можем записать: У = 100 + 0,8xУ. Следовательно, равновесный уровень дохода составит 500.

На графике пересечение линии 45° и линии потребления в точке Е означает уровень нулевого сбережения. Слева от этой точки можно наблюдать заштрихованную область, отражающую отрицательное сбережение (то есть расходы превышают доходы — «жизнь в долг»), а справа - сбережение положительное. Равновесие наблюдается только в точке Е, так как только здесь имеется равенство доходов и расходов. При уровне дохода, равном, например, 700, величина потребления составит 100 + (0,8 х 700) = 660. Отрезок MN – величина сбережения.

График функции сбережения показывает зависимость сбережений от размера дохода и определяется формулой:

S = – Č + MPS x Y | (3.11)

Наклон графика сбережений S определяется предельной склонностью к сбережению и составляет в нашем примере 0,2.

При уровне дохода 700 млрд. долл., сбережения составят: -100 + (700 х 0,2) = 40 млрд. долл.

То, что мы назвали отрицательным сбережением: отрицательные значения S вплоть до точки пересечения графика сбережений с осью абсцисс в точке Е.

Детерминанты потребления и сбережений, не связанные с доходом:

1)богатство, накопленное в домашнем хозяйстве (реальные активы – дома, автомобили, телевизоры и др., финансовые активы – наличные денежные средства, сберегательные счета, акции, страховые полисы, пенсии. Чем больше богатства накопили домохозяйства, тем больше объем их потребления и тем меньшая сумма сбережений при любом уровне текущего дохода. Увеличение богатства приводит к смещению графика сбережений вниз, а графика потребления вверх.);

2)уровень цен (Если цены увеличиваются, то люди становятся беднее – график потребления смещается вниз);

3)экономические ожидания (если ожидается повышение цен или дефицит товаров, то текущем времени люди тратят больше денег, а сберегают меньше. В этом случае график потребления смещается вверх, а график сбережений – вниз);

4)величина потребительской задолженности (Если высокая задолженность, которую надо погасить, то домохозяйства сократят текущее потребление, чтобы уменьшить задолженность);

5)уровень налогообложения (Налоги выплачиваются частично за счет потребления и частично за счет сбережений. Поэтому повышение налогов приведет к смещению вниз как графика потребления, так и графика сбережений);

Не путать: Изменение величины потребления (причина – изменение дохода) и изменение графика потребления (за счет факторов, не связанных с доходом).

Инвестиции

Вторым важнейшим компонентом планируемых совокупных расходов являются инвестиции. Основные типы инвестиций:

·производственные инвестиции,

·инвестиции в товарно-материальные запасы,

·инвестиции в жилищное строительство.

Если потребительские расходы, как первый компонент совокупных расходов, относительно стабильны, то инвестиции весьма изменчивы.

Факторы нестабильности инвестиций:

1)продолжительные сроки службы оборудования;

2)нерегулярность инноваций;

3)изменчивость экономических ожиданий;

4)циклические колебания ВВП.

Мы будем рассматривать чистые инвестиции или расходы на приобретение вновь созданных капитальных благ (новых производственных зданий, производственного оборудования и т.п.), а также накопление запасов сырья для производственного потребления и запасов нереализованной готовой продукции.

Инвестиционное решение принимается в зависимости от соотношения предельной выгоды и предельных издержек.

Предельная выгода от инвестиций – это ожидаемая норма чистой прибыли, которую формы надеются получить.

Предельные издержки – это процентная ставка, то есть затраты на привлечение займа.

Фирмы вкладывают капиталы во все проекты, где ожидаемая чистая прибыль превышает процентную ставку.

(Чистая прибыль – синоним экономической прибыли – общий доход фирмы за вычетом всех ее экономических затрат (сверхприбыль)).

Функция спроса на инвестиции:

I = Î – k x r,

(3.19)

где I – автономные от совокупного дохода инвестиционные расходы;

Î – автономные инвестиции, определяемые внешними экономическими факторами (запасы полезных ископаемых и т.д.);

r – реальная ставка процента;

k – эмпирический коэффициент чувствительности инвестиций к динамике ставки процента, (минус, т.к. связь обратная).

Рассмотрим простейший пример, иллюстрирующий влияние ставки процента на объем инвестиций.

Правило инвестирования: инвестировать следует до той точки, где процентная ставка (i) равна ожидаемой норме чистой прибыли (π`).

i = π`.

(3.20)

Факторы, влияющие на изменение спроса на инвестиции (то есть сдвигают кривую спроса на инвестиции):

1)издержки на приобретение, эксплуатацию и обслуживание оборудования (рост их – смещает кривую влево, например, повышение зарплаты, рост расходов на электроэнергию);

2)уровень налогообложения (увеличение налогов на бизнес приводит к снижению рентабельности и сдвигу кривой спроса влево);

3)темпы инфляционного обесценения денег. (В условиях галопирующей инфляции, когда калькуляция издержек представляет значительную неопределенность, инвестиции становятся непривлекательными);

4)изменения в технологии производства. Разработка новой продукции, создание новой техники является стимулом для инвестиций – кривая вправо;

5)имеющийся запас капитальных товаров. Если в отрасли достаточно производственных мощностей и запасов готовой продукции, то инвестирование будет сдерживаться, сдвиг влево;

6)экономические ожидания. Ожидания благоприятной конъюнктуры и роста прибыли – кривая вправо.

Предприниматель будет брать кредиты и увеличивать инвестиционные расходы до тех пор, пока выручка, которую он получает за год от вложенного заемного капитала, превышает ссудный процент. Чем ниже процентная ставка, тем больше размеры инвестиций. То есть инвестиции рентабельны не сами по себе, их доходность обусловлена величиной процентной ставки. Если последняя возрастает, инвестиции становятся менее выгодными и уменьшаются, при снижении процентной ставки, наоборот, капитальные вложения растут. Поэтому инвестиции есть убывающая функция ставки процента I =I(i)

Итак, сбережения и инвестиции в кейнсианской модели зависят от разных и независимых друг от друга переменных — дохода и процентной ставки, и поэтому автоматически уравновешиваться не могут.

Мультипликатор инвестиций

Дословно мультипликатор означает «множитель». Суть эффекта мультипликатора состоит в следующем: увеличение (приращение) любого из компонентов автономных расходов вызывает несколько большее увеличение (приращение) национального дохода (ВВП), чем первоначальный прирост расходов. Выражаясь образно, как камень, брошенный в воду, вызывает круги на воде, так и автономные расходы, «брошенные» в экономику, вызывает цепную реакцию в виде роста дохода и занятости.

Рассмотрим влияние автономных инвестиций на рост национального дохода на примере.

Допустим, первоначальный объем автономных инвестиций, направленных на строительство нового моста, равен 100. Все владельцы факторов производства, предоставившие ресурсы для организации строительства, получат свой доход в размере 100, часть которого при МРС равной 0,8 – 80 (100х0,8). потратят на покупку потребительских товаров (например телевизоров), а часть сберегут. Следовательно, у производителей телевизоров увеличится их денежный доход на 80, часть которого 80 х 0,8 = 64 они также потратят на покупку потребительских товаров, например, автомобилей и так далее. Возникает цепная реакция: первоначальные 100 в виде инвестиций вызовут рост совокупного спроса и дохода более, чем на 100: 1х100 + 0,8х100 + 0,8х(0,8х100) и т. д., что алгебраически описывается следующей формулой бесконечной геометрической прогрессии:

1+MPC+MPC2+MPC3+ … MPCn = 1:(1-MPC)

(3.21)

Таким образом, формула мультипликатора:

MI = 1: (1 – МРС).

(3.22)

(1– МРС) – есть предельная склонность к сбережению, то есть MPS.

Можно формулу мультипликатора выразить и через MPS:

MI = 1: MPS.

(3.23)

Взаимосвязь между инвестициями и доходом раскрывается формулой:

ΔY = ΔI x MI .

(3.24)

В нашем примере инвестиции в 100 денежных единиц вызвали 5-кратный рост национального дохода, используемого на потребление. Мультипликатор, как это видно из формул (6.15 или 6.16), равен 5.

Чем выше склонность к потреблению и, соответственно, ниже склонность к сбережению, тем больше MI и тем большее увеличение национального дохода будет сопровождать первоначальный прирост инвестиций.

Таким образом, колебания размеров инвестиций оказывают существенное влияние на объем национального производства и занятость населения.

Первоначальный «толчок», который дают инвестиции, может осуществляться как частным сектором, так и государством. Примечательно, что Кейнс отводил особую роль государству в стимулировании совокупного спроса в виде организации общественных работ - строительство дорог, мостов, плотин и т. п., а не в виде строительства заводов и фабрик, чтобы создать дополнительный платежеспособный спрос и сократить безработицу, а не выбрасывать на рынок новые партии товаров.

До настоящего момента мы рассматривали эффект мультипликатора, связанный с ростом совокупных расходов. Однако первоначальные инвестиции воздействуют и на объем занятости.

Принцип мультипликатора был впервые описан английским экономистом Ричардом Каном в 1931 г. Он исследовал, как первоначальные инвестиции, увеличивая доходы и создавая занятость в каком-либо секторе экономики, способствуют вторичной занятости в отраслях или сферах производства, которые создают товары потребительского назначения. В нашем примере первичная занятость создала доходы рабочих, которые приобрели телевизоры. Рост спроса на этот товар побудит производителей телевизоров расширять производство, закупать оборудование, нанимать новых рабочих, т. е. первоначальные инвестиции дают толчок расширенному воспроизводству, порождая новые инвестиции, новые рабочие места и увеличивая в целом национальный доход.

Мультипликационные эффекты может вызвать любой из компонентов, изменяющий величину автономных расходов. В дальнейшем мы будем рассматривать мультипликатор государственных расходов, налоговый мультипликатор подробнее.

Эффект мультипликатора действует не только в сторону повышения уровня дохода, но и понижения. Сокращение любого из компонентов автономных расходов будет вести к кратному сокращению дохода и занятости.

В экономике существует также эффект акселератора. До сих пор мы предполагали, что инвестиции не зависят от дохода. Теперь предположим, что инвестиции зависят от дохода. Инвестиции, которые зависят от дохода называются индуцированными инвестициями. Чем больше доход, тем больше прибыль, следовательно, тем большая имеется возможность увеличивать инвестиции. Количественная взаимосвязь между доходом и инвестициями называетс акселератор (ускоритель):

A = ΔI : ΔY (3.25)

Мультипликатор и акселератор взаимосвязаны между собой. Увеличение инвестиций приводит к мультипликационному росту дохода. А рост дохода, в свою очередь, приводит к увеличению инвестиций, что обусловлено акселератором.

Равновесный объём национального выпуска в кейнсианской модели. Фактические и планируемые совокупные расходы. Определение равновесного объёма выпуска методами сопоставления совокупных расходов и доходов и инвестиций и сбережений. Парадокс бережливости.

Под равновесным объёмом национального выпуска понимается такой объём выпуска, который равен величине планируемых и фактических общих расходов.

Планируемые совокупные расходы – это объём денежных средств, которые готовы сделать домашние хозяйства и фирмы (AE = C+I).

Фактические совокупные расходы графически представляют биссектрису угла, в каждой точке которой совокупные расходы равны доходу.

Для определения равновесного объёма выпуска в кейнсианской модели макроэкономического равновесия используется два метода:

Oметод сопоставления совокупных расходов и доходов;

Oметод сопоставления инвестиций и сбережений (вливаний – изъятий).

Метод сопоставления совокупных расходов и доходов графически можно представить следующим образом

Любая точка на биссектрисе означает равенство совокупных расходов и доходов. Кривая совокупных расходов С + I включает потребительские и инвестиционные расходы. Инвестиционные расходы не зависят от уровня дохода и составляют при любом его уровне некоторую постоянную величину. Кривая инвестиций проходит параллельно оси абсцисс. Если к расходам на личное потребление добавить инвестиции, то кривая планируемых совокупных расходов сдвинется вверх на величину инвестиций.

Линия планируемых расходов пересечет линию, на которой реальные и планируемые расходы равны друг другу. В точке E наблюдается равенство планируемых совокупных расходов и доходов. Приведенный график получил название креста Кейнса.

Проекция точки E на ось абсцисс соответствует равновесному уровню производства – Ye.

Если фактический объем производства меньше равновесного (отрезок кривой С + I слева от точки E находится выше биссектрисы, рисунок 3.8б), то совокупные расходы больше совокупных доходов, то есть фирмы производят меньше, чем покупатели готовы приобрести. За этим последует уменьшение товарно-материальных запасов, что создаст стимулы к увеличению занятости и росту объема производства до равновесного уровня.

Если фактический объем производства больше равновесного (отрезок кривой С + I правее точки E лежит ниже биссектрисы), это означает недостаточность совокупных расходов для реализации всего произведенного продукта, то есть покупатели приобретают товаров меньше, чем фирмы производят. Рост сверхплановых товарно-материальных запасов заставит предпринимателей снизить объемы производства и занятости до равновесного уровня.

Метод сопоставления инвестиций и сбережений

Линия S уже известна из графика функции сбережения. По мере роста дохода сбережения увеличиваются. Точка пересечения кривых сбережений и планируемых автономных инвестиций определяет равновесный уровень дохода. Никакой другой уровень производства не может быть устойчивым.

Но уровень дохода Ye, может не обеспечивать полной занятости всех ресурсов, и, таким образом, не достигать потенциального объема производства. Линия F соответствует уровню потенциального выпуска (Уf). Она проходит правее точки Еe, что является графической интерпретацией положения Кейнса о том, что равновесный уровень дохода может существовать и при неполной занятости.

Сбережения и планируемые инвестиции далеко не всегда совпадают.

Если при каком-то уровне дохода сбережения (S) окажутся больше плановых инвестиций (I), то часть товарной продукции перестанет находить сбыт и увеличатся товарно-материальные запасы (ведь население сберегает больше, чем это было ранее, в состоянии I = S). Товарно-материальные запасы представляют собой незапланированные инвестиции. Они представлены заштрихованной областью. Фирмы, производящие товары, столкнувшись с уменьшившимся спросом, начнут сокращать производство.

Если сбережения (S) окажутся ниже плановых инвестиций (I), а низкие сбережения означают высокое потребление, то произойдет непланируемое снижение товарно-материальных запасов, что послужит сигналом для бизнеса к расширению производства.

Итак, можно сделать вывод, что планируемые инвестиции отличаются от фактических инвестиций на величину товарно-материальных запасов или незапланированных инвестиций.

Фактические инвестиции есть не что иное, как сбережения (вспомним важнейшее уравнение S = I). Фактические инвестиции включают в себя как запланированные, так и незапланированные инвестиции.

Незапланированные инвестиции (изменения в товарно-материальных запасах) функционируют как выравнивающий механизм, который приводит в соответствие фактические размеры сбережений и инвестиций и устанавливает макроэкономическое равновесие.

Парадокс бережливости. Традиционный взгляд классической теории на процессы сбережения и инвестирования подчеркивает благотворность высоких сбережений. Ведь чем выше сбережения, тем глубже «резервуар», откуда черпаются инвестиции. Поэтому высокая склонность к сбережениям, по логике классической школы, должна способствовать росту инвестиций, дохода и процветанию нации.

Взгляд на эту проблему, сформулированный Кейнсом, существенным образом отличается от классической трактовки. Кейнс пришел к выводу, что в странах, достигших высокой стадии экономического развития, стремление сберегать будет всегда опережать стремление инвестировать. Это происходит по следующим причинам.

OВо-первых, с ростом накопления капитала снижается предельная эффективность его функционирования, так как все более и более сужается круг альтернативных возможностей высоко прибыльных капиталовложений.

OВо-вторых, с ростом доходов в индустриально развитых странах будет увеличиваться доля сбережений – достаточно вспомнить, что S есть функция дохода и зависимость эта положительная.

Почему же наращивание сбережений не сделает общество богаче?

Увеличение сбережений означает сокращение расходов на потребление. Это, в свою очередь, вызовет сокращение объема реализованной продукции. В силу эффекта мультипликатора произойдет сокращение дохода на величину большую, нежели первоначальное увеличение сбережений

График сбережений сдвигается вверх, из положения S в положение S`. Если ранее равновесие устанавливалось в точке Е при значении дохода Уe, то теперь равновесие установится в точке Е` при значении У`e.

«Парадокс бережливости» означает, что увеличение сбережений приводит к уменьшению дохода.

Равновесие и ВВП в условиях полной занятости.

Равновесный уровень производства не всегда обеспечивает полную занятость. Вследствие недостаточности размеров потребления и (или) частных инвестиций равновесный уровень производства может оказаться меньше уровня, позволяющего достичь полной занятости. Такая ситуация характеризуется понятием «дефляционный разрыв».

Дефляционный (рецессионный) разрыв – разница между величиной национального производства, обеспечивающим полную занятость (Yf), и планируемыми при этом совокупными расходами (С+In). Графически он равен отрезку mn

Противоположная ситуация: совокупные расходы (C+In) превышают уровень производства при полной занятости (Yf). В этом случае говорят об инфляционном разрыве, величина которого представлена отрезком mn.

Инфляционный разрыв – это разница между планируемыми совокупными расходами (С+In) и величиной национального производства при полной занятости (Yf).

Ситуация, когда равновесный уровень производства (Yk) превышает его величину при полной занятости, возможна лишь за счет роста цен.

Дефляционный и инфляционный разрывы могут быть устранены в результате активного вмешательства государства.

Для ликвидации дефляционного разрыва необходимо увеличение государственных расходов или (и) сокращения налогов. Для преодоления инфляционного разрыва необходимы противоположные действия правительства: сокращение расходов или (и) увеличение налогов.

По Кейнсу эффективный спрос - это совокупный спрос, соответствующий совокупному предложению. При этом эффективный спрос, сочетающийся с полной занятостью, представляет собой лишь частный случай. Кейнсом было теоретически обосновано положение о возможности равновесия в условиях неполной занятости.

Мы уже знаем что, если к расходам на личное потребление «добавить» инвестиции, то график потребления сдвинется вверх на величину автономных инвестиций.

Линия планируемых расходов пересечет линию 45° в точке Е. Этой точке будет соответствовать объем дохода в размере У0. Чем больше автономные инвестиции, тем выше поднимается график совокупных расходов и тем ближе «заветный» уровень полной занятости.

Если же государство будет само осуществлять автономные расходы G, то линия совокупных расходов поднимется еще выше: точка Е1 приблизилась к точке F, соответствующей уровню дохода при полной занятости всех ресурсов (У*).

Прибавив к автономным расходам и расходы на чистый экспорт (XN) мы будем все более приближаться к уровню полной занятости (точка Е2).

Общая идея ясна - каждое добавление какого-либо элемента автономных расходов будет сдвигать вверх линию совокупных расходов.

Дискреционная фискальная политика

В зависимости от механизма реагирования на изменение экономической ситуации фискальная политика разграничивается на дискреционную и недискреционную (автоматическую) фискальную политику.

Дискреционная фискальная политика – это целенаправленное изменение государственных расходов, налогов и сальдо государственного бюджета для воздействия на уровень занятости, объём выпуска и инфляцию.

Важная составляющая фискальной политики – изменение государственных закупок, которые оказывают влияние на совокупный спрос, аналогичное инвестициям, и, подобно инвестициям, обладают мультипликационным эффектом.

Чтобы проанализировать воздействие государственных закупок на экономику, предположим, что запланированные совокупные расходы АЕ1 первоначально равны С + I

Пусть в период спада производства правительство, стремясь поддержать совокупные расходы, приняло решение о закупках товаров и услуг на сумму G. Эти государственные расходы будем считать постоянными для любого объема выпуска (дохода). Их осуществление вызвало адекватный рост совокупных расходов (тоже на G), так что кривая С + I переместилась вверх в положение С + I + G. Увеличение совокупных расходов Стимулировало рост объема выпуска с Y1 до Y2. Расстояние по вертикали между кривыми C+I и C+I+G показывает величину государственных расходов, а расстояние между Y1 и Y2 – прирост равновесного объема дохода.

На рис. 5.1 видно, что прирост дохода превысил объём государственных закупок благодаря эффекту мультипликатора, свойственному последним.

Мультипликатор государственных расходов MG показывает изменение объёма выпуска (дохода) в результате изменения расходов государства и выражается уже знакомой формулой

MG =1:(1- МРС).

(3.26

Рост государственных закупок (как и инвестиций) создает дополнительный спрос на товары и услуги, который вызывает первичное приращение дохода, равное росту государственных закупок. Часть дополнительного дохода, определяемая предельной склонностью к потреблению, будет использована на потребление, что приведет к дальнейшему возрастанию совокупного спроса и национального дохода, и т.д. Следовательно, изменение государственных расходов, так же, как изменение частных инвестиций, служит толчком, пробуждающим процесс мультипликации национального дохода.

Чтобы измерить величину изменения выпуска в результате роста государственных закупок, надо умножить мультипликатор MG на прирост государственных расходов ΔG:

ΔY = 1 : (1 - MPC)ΔG = MG · Δ G.

(2.27

Чтобы государственные расходы оказывали стимулирующее действие, они не должны финансироваться за счет налоговых поступлений. Увеличение налоговых ставок снижает стимулы к деловой активности, что ведет к сокращению объёма Y. Поэтому рост государственных расходов, как правило, сопровождается бюджетным дефицитом. В периоды подъема экономики, когда частные расходы достаточно велики, правительство уменьшает закупки товаров и услуг. Сокращение государственных расходов сопровождается снижением совокупных расходов и обусловливает еще большее уменьшение объема Y. Таким образом, увеличивая расходы в период спада производства и сокращая их во время экономических подъёмов, государство смягчает цикличность развития экономики, добивается более плавного роста объема национального выпуска.

Не менее важным направлением фискальной политики государства является изменение налоговых ставок в соответствии с целями правительства.

Чтобы проанализировать воздействие налогообложения на экономику, предположим, что первоначально совокупные расходы равнялись сумме С + I, но государство ввело новый автономный (аккордный) налог, который стал приносить постоянные поступления в казну в размере ΔТ при любом равновесном Y .

Свои доходы население использует на потребление и сбережение. Соотношение между изменениями того и другого определяет предельная склонность к потреблению. С учетом МРС = 3/4 введение налога, суммарно составляющего 20 млрд. ден. ед., вызовет уменьшение совокупного потребления на 15 млрд. ден. ед. (МРС · ΔТ). Прямая С + I опустится в положение С + I +T, точка макроэкономического равновесия переместится из Е1 в Е2, объём равновесного дохода сократится с Y1 до Y2. Причем разница между и Y2 превышает 20 млрд. ден. ед., что определено действием мультипликатора налогов, который равен соотношению изменения равновесного выпуска (дохода) в результате изменения налоговых поступлений в бюджет.

Налоговый мультипликатор MT рассчитывают по формуле

MT = - МРС · MG = - МРС : (1 - МРС).

(3.28

Изменение налогов оказывает меньшее влияние на величину совокупных расходов, а, следовательно, и на объём национального выпуска, поскольку рост налогов частично компенсируется сокращением совокупных расходов, а частично – уменьшением сбережений, в то время как изменения государственных закупок влияют только на совокупные расходы. Поэтому мультипликатор налогов меньше мультипликатора государственных закупок.

Кейнсианская модель денежного сектора.

Мотивы спроса на деньги

"коммерческий мотив, или мотив обращения, — потребность в наличных деньгах для текущих сделок потребительского или производственного характера;

"мотив предосторожности, т. е. желание обеспечить в будущем возможность распоряжаться определенной частью ресурсов в форме денежной наличности.

"спекулятивный мотив, т. е. намерение приберечь некоторый резерв, чтобы с выгодой воспользоваться лучшим по сравнению с рынком знанием того, что принесет будущее.

MTD = kPY

Деньги, хранящиеся по трансакционному мотиву и мотиву предосторожности, еще называют активными кассовыми остатками (так как эти деньги предназначены для совершения покупок).

Спекулятивный спрос на деньги и спрос на облигации

Рисунок Спрос на облигации и спекулятивный спрос на деньги

"Суммарный спрос на деньги со стороны домохозяйств складывается из трансакционной составляющей, которая прямо зависит от номинального дохода и спекулятивного спроса на деньги, величина которого обратным образом связана с процентной ставкой.

"Таким образом, функцию спроса на деньги (MD) можно написать в виде суммы этих двух функций:

MD = MDT + MDC = kPY + L(i).

Выведение суммарного спроса на деньги

Одновременное равновесие рынка денег и облигаций

Передаточный механизм денежно-кредитной политики. Жесткая, мягкая и эластичная денежно-кредитная политика. Политика «дешевых денег». Политика «дорогих денег».

Денежно-кредитная политика состоит в изменении денежного предложения для воздействия на объем производства, занятость и уровень цен.

Во время спада производства для увеличения совокупных расходов государство проводит политику по увеличению денежного предложения, а

в период инфляции, наоборот, ограничивает предложение денег, чтобы сократить совокупные расходы.

Центральный банк воздействует на величину денежной массы в основном тремя способами: проводя операции на открытом рынке; регулируя норму обязательных резервов; изменяя учетную ставку.

Монетарная политика имеет достаточно сложный передаточный механизм. В нем можно выделить следующие этапы.

1)изменение денежно-кредитной политики;

2)изменение резервов коммерческих банков;

3)изменение величины реального предложения денег

M S

–––

P

4)изменение ставки процента на денежном рынке;

5)изменение инвестиционных расходов;

6)изменение объема национального производства.

Политика "дешевых" и "дорогих" денег.

Проанализируем, как регулирование денежного предложения Центральным банком влияет на экономику. В данном вопросе рассмотрим кейнсианскую концепцию денежно-кредитной политики.

Если равновесному уровню ЧВП в экономике соответствует значительная безработица и недоиспользование производственных мощностей, то Центральный банк прибегает к политике "дешевых" денег. Он осуществляет в определенной комбинации следующие действия: покупку государственных ценных бумаг на открытом рынке; понижение резервной нормы; понижение учетной ставки. Увеличение денежного предложения понизит процентную ставку, вызывая рост инвестиций и увеличение равновесного ЧВП. Величина, на которую возрастет ЧВП, зависит от степени роста инвестиций и величины инвестиционного мультипликатора.

Если в экономике возникают сильные инфляционные процессы, Центральный банк прибегает к политике "дорогих" денег: продает государственные ценные бумаги, или повышает резервную норму, или увеличивает учетную ставку. Вследствие этого денежное предложение сократится, вызывая повышение процентной ставки, что сокращает инвестиции, уменьшая совокупные расходы и ограничивая инфляцию.

Если равновесному уровню ЧНП в экономике соответствует значительная безработица и недоиспользование производственных

Эластичная денежно-кредитная политика

В долгосрочном периоде фиксация процентной ставки может привести к инфляции. Поддерживать же неизменным предложение денег центральный банк не в состоянии, так как не контролирует его полностью. Поэтому, как правило, он проводит эластичную денежно-кредитную политику. Она заключается в том, что центральный банк допускает определённое расширение денежной массы, контролируя темпы её роста, и при этом следит за уровнем процентной ставки на краткосрочных временных интервалах, корректируя темпы роста процентной ставки по мере надобности.

В краткосрочном периоде, когда экономика находится вне состояния полной занятости ресурсов (Y ≠ Yf), уровень цен Р фиксирован (предопределен), а величины ставки процента r и совокупного дохода У подвижны. Поскольку Р = const, постольку номинальные и реальные значения всех переменных совпадают.

В долгосрочном периоде, когда экономика находится в состоянии полной занятости ресурсов ( Y = Yf ), уровень цен Р подвижен. В этом случае переменная Sm (предложение денег) являет номинальной величиной, а все остальные переменные модели реальными.

Графический вывод кривой IS из креста Кейнса

Обратная зависимость между уровнем процентной ставки r и плановыми инвестициями I отражена на рисунке 4.1,а. При уровне процентной ставки r1 объем плановых инвестиций будет I1. Соответственно совокупные расходы АЕ (рис. 4.1,б) показаны линией С+ I1+ G, которая, пересекаясь с биссектрисой, определяет точку равновесия Е1 и равновесный объем национального дохода У1. Таким образом, при процентной ставке r1 равновесным будет национальный доход Yi. Эти параметры определят точку A.

Допустим, процентная ставка снизилась с r1 до r2. Это приведет к росту плановых инвестиций с I1 до I2 и увеличению совокупных расходов. Кривая совокупных расходов сдвинется вверх, в положение С+ I2+ G (рисунок 4.1,б). Новое положение равновесия на товарном рынке будет достигнуто в точке Е2, а равновесным будет национальный доход У2. Так как инвестиции обладают мультипликационным эффектом, то определить прирост национального дохода можно путем умножения прироста инвестиций на мультипликатор. Значениям r2, У2 будет соответствовать точка А2.

Если непрерывно изменять значения процентной ставки и для каждого находить соответствующие значения национального дохода, то на графике получим кривую IS. Каждая ее точка выражает такую комбинацию r и У, при которой наступает равновесие на товарном рынке, то есть выполняется кейнсианское условие равновесия: совокупные расходы равны объёму национального выпуска.

Кривая IS имеет нисходящий вид, что объясняется обратной зависимостью между уровнем процентной ставки и величиной совокупных расходов, национального выпуска. Все точки, лежащие вне кривой IS дают неравновесное состояние товарного рынка.

Графический вывод кривой IS с использованием функции инвестиций и сбережений

Кривая LM — кривая равновесия на денежная рынке. Она фиксирует все комбинации Y и R, которые удовлетворяют функции спроса на деньги при заданной Центральным (Национальным) банком величине денежного предложения MS. Во всех точках кривой LM спрос на деньги равен их предложению. Термин LM отражает это равенство (Liquidity Preference = Money Supply).

Допустим, произведён национальный доход Y1. Его объем определяет спрос на деньги для сделок и соответственно совокупный спрос на деньги Dm1. Если предложение денег Sm, то денежный рынок будет находиться в равновесии в точке Е1 (рис. 4.3, а).

Следовательно, при национальном доходе Y1 денежный рынок будет равновесным, если процентная ставка будет r1. Значения Y1, r1 определяют на рис. 4.3,б точку А.

Предположим национальный доход возрос с У1 до У2. Соответственно увеличился спрос на деньги для сделок и совокупный спрос с Dm1 до Dm2 (рис. 4.3, а). Объём спроса на деньги превысил величину их предложения. Это привело к росту ставки процента до r2.

При национальном доходе У2 денежный рынок будет находиться в равновесии, когда ставка процента будет равна r2. Значения Y2 и r2 определят на графике точку Б.

Изменяя непрерывно объем национального дохода, можно определить множество процентных ставок, при которых рынок денег будет находиться в равновесии и построить кривую LМ. Каждая точка кривой показывает такую комбинацию r и У, при которой рынок денег будет равновесным. Кривая LM имеет восходящий вид, что объясняется прямой зависимостью между r и У.

vУвеличение предложения денег Ms сдвигает кривую LM вниз.

Увеличение денежной массы Sm сопровождается снижением процентных ставок r, так как ресурсы для кредитования расширяются и цена кредита снижается. Это способствует росту инвестиций I. В итоге совокупные расходы AE и доход Y увеличиваются, вызывая рост потребления С.

vУвеличение автономного спроса на деньги сдвинет кривую LM вверх.

Если, например, вложения в ценные бумаги стали рискованными, то спрос на них упадёт, а соответственно спрос на деньги возрастёт, т.е. автономный спрос на деньги возрастёт. Графически это отразится сдвигом Dm1 в положение Dm2. Точка равновесия сместится из E1 в положение E2. Новое равновесие на денежном рынке при неизменном выпуске Y0 будет наблюдаться при более высокой процентной ставке r2. Его отражает сдвиг кривой LM1 в положение LM2.

3.4 Совместное равновесие товарного и денежного секторов

Равновесие в модели достигается в точке пересечения кривых IS и LM

Модель IS-LM. Кривая IS отражает все соотношения между Y и r, при которых товарный рынок находится в равновесии. Кривая LM — все комбинации Y и r, которые обеспечивают равновесие денежного рынка. Чтобы определить общее равновесие на товарном и денежном рынках, необходимо совместить на одном графике обе кривые (рис. 4.7). Точка Е единственная, в которой оба рынка будут находиться в равновесии.

Кривые IS, LM могут изменять свое положение под воздействием различных факторов (исключая r и Y). Так, изменения потребления, государственных закупок, чистых налогов приводят к сдвигам кривой IS. Изменения спроса на деньги, предложения денег сдвигают кривую LM.

Наибольший интерес представляют сдвиги кривых, происходящие при изменениях государственных расходов и предложения денег, ибо они являются объектами регулирования в фискальной и денежно-кредитной политике.

Рассмотрим сдвиг кривой IS, вызванный ростом государственных расходов. Предположим, что первоначально общее равновесие на рынках товаров и денег достигалось в точке Е0 при процентной ставке r0и национальном доходе Y0

Допустим экономическая ситуация в стране потребовала увеличения государственных расходов. Они привели к увеличению совокупных расходов, что обусловливает рост национального объема производства и национального выпуска (следует учитывать, что государственные расходы обладают эффектом мультипликатора). Это приводит к сдвигу кривой IS в положение IS1. Если бы при этом процентная ставка осталась прежней r0, то новое положение равновесия было бы достигнуто в точке E1, а национальный доход был бы Y1. Но растущий национальный доход увеличивает совокупный спрос на деньги, который начинает превышать предложение денег, что ведет к росту процентной ставки до r1. Рост процентной ставки заставляет предпринимателей сокращать планируемый при процентной ставке r0 прирост инвестиций. В результате национальный доход увеличится до Y2, а не до Y1. В этом случае новое положение равновесия на рынках товаров и денег будет достигнуто в точке E2 при значениях r1 , Y2.

Таким образом, модель IS-LM показывает, что рост государственных расходов вызывает как увеличение объема национального дохода с Y0 до Y1 , так и рост процентной ставки с r0 до r1. Вместе с тем национальный выпуск возрастает в меньшей степени, чем следовало ожидать, так как рост процентной ставки снижает мультипликационный эффект государственных расходов: прирост государственных расходов (как и других автономных расходов) частично вытесняет плановые частные инвестиции. Такое явление получило название эффекта вытеснения. Оно снижает эффективность экспансионистской (стимулирующей) фискальной политики. Именно на него ссылаются монетаристы, утверждая, что фискальная политика недостаточно действенна и приоритет в макроэкономическом регулировании должен быть отдан денежно-кредитной политике.

Рассмотрим перемещение кривой LM под влиянием изменения предложения денег. Предположим, что предложение денег увеличилось и начало превышать спрос, что приведет к понижению процентной ставки. Новое положение равновесия на денежном рынке будет достигнуто при более низкой процентной ставке r1 , что обусловит соответствующий сдвиг кривой LM вправо, в положение LM1

На товарном рынке по мере снижения процентной ставки предприниматели начнут увеличивать плановые инвестиции, что приведет к росту совокупных расходов и, в конечном итоге, росту национального выпуска. С учетом мультипликационного эффекта национальный доход возрастет с Y0 до Y1. В точке E1 рынок денег и рынок товаров снова будут находиться в равновесии.

Использование модели IS–LM для анализа последствий денежно-кредитной политики в условиях постоянных и гибких цен.

Кредитно-денежная экспансия. Увеличение предложения денег позволяет обеспечить краткосрочный экономический рост без эффекта вытеснения, но оказывает противоречивое воздействие на динамику чистого экспорта.

Увеличение денежной массы Sm сопровождается снижением процентных ставок r, так как ресурсы для кредитования расширяются и цена кредита снижается. Это способствует росту инвестиций I. В итоге совокупные расходы AE и доход Y увеличиваются, вызывая рост потребления С, которое в свою очередь вызывает рост расходов AE и дохода Y.

Динамика чистого экспорта Хn оказывается под влиянием двух противодействующих факторов: роста совокупного дохода Y, который сопровождается снижением чистого экспорта, и снижения ставки процента r, которое сопровождается его ростом. Конкретное изменение величины Хn зависит от величин изменений Y и r, а также от значений предельной склонности к импортированию m` и коэффициента n.

Стимулирующая денежно-кредитная политика при изменении уровня цен

Экономика стартует в точке A.

Увеличение предложения денег сдвигает кривую LM вправо до положения LM', что отражает рост совокупного спроса AD до AD'. Сдвиг AD сопровождается инфляцией спроса - цены увеличиваются с P о до P 1. Это относительно сокращает реальное денежное предложение, и кривая LM' смещается назад влево до положения LM". В точке C устанавливается краткосрочное макроэкономическое равновесие.

В дальнейшем инфляция издержек приводит к спаду совокупного предложения: кривая AS смещается влево до AS'. Повышение цен от P1до Р2 возвращает кривую LM" в исходное положение LM, так как реальное предложение денег постоянно снижается. В точке В' устанавливается долгосрочное макроэкономическое равновесие при потенциальном уровне производства, исходном уровне процентных ставок r0и возросшем с Pо до Р2 уровне цен. Очевидно, что в долгосрочном плане рост денежной массы вызывает только рост цен при неизменности реальных переменных. Это явление получило название нейтральности денег.

При однократном и неожиданном увеличении денежного предложения в коротком периоде снижаются и реальная, и номинальная ставки процента (хотя изменения номинальной ставки могут быть незначительными). В долгосрочном плане обе процентные ставки остаются неизменными.

Если имеют место длительные изменения темпов роста денежной массы, то в долгосрочном плане увеличивается номинальная ставка процента, "подталкиваемая" ростом уровня ожидаемой инфляции. Это не исключает, однако, краткосрочных понижений номинальной ставки из-за текущих мер денежно-кредитной политики. Ожидаемые темпы роста денежной массы, согласно уравнению Фишера, не оказывают на реальную ставку процента заметного воздействия.

И фискальная, и монетарная экспансия вызывает лишь краткосрочный эффект увеличения занятости и выпуска, не способствуя росту экономического потенциала. Задача обеспечения долгосрочного экономического роста не может быть решена с помощью политики регулирования совокупного спроса. Стимулы к экономическому росту связаны с политикой в области совокупного предложения1.

Обозначены величины изменений процентной ставки, инвестиций и равновесного ВВП, вызванные политикой дешёвых или дорогих денег. Эти величины зависят от определённой формы кривых спроса на деньги и спроса на инвестиции.

Чем круче кривая Dm, тем бо`льшим будет воздействие каждого данного изменения денежного предложения на равновесную ставку процента.

Далее, каждое данное изменение процентной ставки будет тем сильнее влиять на объём инвестиций (а значит, и на ВВП), чем более полога кривая спроса на инвестиции.

Таким образом, изменение количества денег будет иметь наибольший эффект, когда кривая спроса на деньги относительно крутая, а кривая спроса на инвестиции относительно пологая. И наоборот.

На эффективность денежно-кредитной политики влияет эффект обратной связи. Реализация денежно-кредитной политики, одним из элементов которой является изменение процентной ставки, испытывает сопротивление в виде противоположного по направленности влияния величины ВВП на уровень процентной ставки. Так как трансакционный спрос на деньги прямо зависит от размеров номинального ВВП, то при росте ВВП, вызванном политикой "дешевых денег", увеличивается спрос на деньги, что в некоторой степени противодействует политике "дешевых" денег по понижению процентной ставки. И наоборот, политика "дорогих" денег понижает ВВП. Это уменьшает спрос на деньги и ослабляет первоначальный, состоящий в повышении процентной ставки, результат политики "дорогих" денег. Указанные особенности следует учитывать при реализации денежно-кредитной политики.

Сильные стороны. Денежно-кредитная политика по сравнению с фискальной более оперативна и гибка. Если фискальная политика требует политических решений, рассмотрения в парламенте, то денежно-кредитное регулирование проводится Центральным банком, который вправе самостоятельно принимать решения.

Слабые стороны. Вместе с тем при реализации денежно-кредитной политики Центральный банк может столкнуться с трудностями. Например, при проведении политики "дешевых" денег коммерческие банки могут "не пожелать" давать деньги в кредит, либо предприниматели, несмотря на низкие процентные ставки, не захотят брать ссуды. Такие проблемы возникают при проведении денежно-кредитного регулирования в период глубокой депрессии.

Эффективности денежно-кредитной политики может препятствовать и изменение скорости обращения денег. Совокупные расходы могут рассматриваться как денежное предложение, умноженное на скорость обращения денег.

Представители кейнсианской школы считают, что скорость обращения денег меняется в направлении, противоположном их предложению, тормозя, тем самым, изменения в предложении денег в результате мер денежно-кредитной политики. Скорость обращения денег может изменяться подобным образом из-за спекулятивного спроса. Так, политика "дешевых" денег вызывает увеличение предложения денег по сравнению со спросом на них. Процентная ставка понижается. Населению становится невыгодным покупать облигации, оно желает держать больше наличных денег. А это значит, что скорость обращения денег понижается. Политика "дорогих" денег вызывает обратную реакцию, то есть повышение скорости обращения денег, что тормозит процессы повышения процентной ставки и снижения спроса на деньги. При проведении денежно-кредитной политики возникает еще одна сложная проблема. Так как Центральный банк не может одновременно стабилизировать и процентную ставку, и денежное предложение, существуют разные точки зрения на то, какая из этих двух целей предпочтительнее. После второй Мировой войны делался упор на стабилизацию процентной ставки. Но в 70-е годы этот вариант денежно-кредитной политики подвергся критике. Было сочтено, что он усиливает инфляцию, так как вызванный последней рост номинального ВНП увеличивал процентные ставки и спрос на деньги, а попытки стабилизировать процентные ставки путем повышения предложения денег углубляли инфляцию. Поэтому в 70-е годы целью денежно-кредитной политики стал контроль за денежным предложением, но при этом процентные ставки могли колебаться в более широких пределах. Вместе с процентными ставками существенным колебаниям подвергались реальный ВНП и занятость. Поэтому в настоящее время объектами регулирования являются одновременно и процентная ставка, и денежное предложение.

Кейнсианцы утверждают, что механизмы рыночного саморегулирования имеют существенные недостатки и не в состоянии обеспечить эффективное функционирование экономики. Поэтому для предотвращения резких циклических колебаний государство может и должно проводить активную фискальную и денежно-кредитную политику. Монетаристы же, следуя классической традиции, считают, что рынки в достаточной мере конкурентны и рыночная система способна решать основные макроэкономические проблемы без активного государственного вмешательства.

3.5 Кейнсианские модели экономического роста

Современные теории экономического роста сформировались на основе двух источников: классической теории (Ж.-Б.Сэй, Дж.Б.Кларк) и кейнсианской теории макроэкономического равновесия (Дж.М.Кейнс).

В зависимости от приверженности кейнсианскому или классическому направлению различные ученые с помощью тех или иных моделей пытались описать факторы, определяющие динамику или совокупного спроса (неокейнсианцы), или совокупного предложения (неоклассики).

Неокейнсианские модели роста используют в основном тот же логический инструментарий, что и кейсианские модели краткосрочного равновесия. Стратегической переменной, с помощью которой можно управлять экономическим ростом, являются инвестиции как составная часть общего эффективного спроса.

Подход к экономическому росту со стороны спроса и ключевая роль инвестиций являются двумя наиболее типичными признаками неокейнсианских моделей.

Наиболее простой неокейнсианской моделью роста является модель Е.Домара. Е.Домар уточнил и дополнил теорию Дж.М.Кейнса тем, что у него инвестиции являются не только фактором образования доходов, но и фактором создания производственных мощностей. Инвестиции, с одной стороны, создают доход, а с другой стороны, обусловливают расширение производственных мощностей в экономике. В этом двойственном инвестиционном процессе заключается смысл модели уравновешивающего роста национального дохода. Сбалансированное состояние экономики достигается тогда, когда доход общества, представленный совокупным спросом, уравнивается с производственными мощностями, представленными совокупным предложением. Под производственной мощностью Е.Домар понимал совокупный доход, который может быть произведен при полной занятости ресурсов.

Для того чтобы статическое равновесие сохранилось и в динамике необходимо, чтобы прирост спроса был равен приросту предложения. Такое динамическое равновесие может быть достигнуто определенным темпом инвестиций, так как только инвестиции создают одновременно и новые производственные мощности и дополнительные доходы. Проблема как раз и заключается в определении темпа роста инвестиций. Для определения оптимального темпа роста Е.Домар решил систему из трех уравнений: уравнения предложения, спроса и уравнения равенства предложения и спроса.

В модели Е.Домара предполагаются следующие допущения:

1)капитал имеет постоянную предельную производительность (MRPK = const),

2)выбытие капитала отсутствует,

3)инвестиционный лаг равен нулю,

4)отношение капитала (K) к доходу (Y) постоянно (K:Y= const),

5)предельная склонность к сбережению постоянна (MPS= const),

6)на рынке труда существует избыточное предложение, обусловливающее постоянство уровня цен.

Увеличение совокупного предложения (ΔAS) составит:

Δ AS = MRPK x ΔК,

(3 .29)

где MRPK - предельная производительность капитала,

ΔК – прирост капитала.

Прирост капитала обеспечивается соответствующим объемом инвестиций (ΔК = I), следовательно:

Δ AS = MRPK x I.

(3.30)

Фактором увеличения совокупного спроса является прирост инвестиций. Если в данном периоде инвестиции выросли на ΔI, то, в соответствии с эффектом мультипликатора, совокупный спрос возрастет:

ΔAD =ΔI x MI = ΔI x (1:1-MPC) = ΔI x (1:MPS) = ΔI:MPS

(3.31)

где MI – мультипликатор расходов,

MPC – предельная склонность к потреблению,

MPS – предельная склонность к сбережению.

Равновесный экономический рост будет достигнут при условии равенства величин совокупных спроса и предложения (AS=AD), следовательно:

ΔI:MPS =MRPK x I

(3.32)

или

ΔI:I = MRPK x MPS,

(3.33)

т.е. темп прироста инвестиций должен быть равен произведению предельной производительности капитала и предельной склонности к сбережению. Величина MRPK постоянна в соответствии с принятыми предпосылками, следовательно, увеличение темпов прироста инвестиций может быть достигнуто лишь за счёт роста нормы сбережений MPS (но для рассматриваемого периода она берётся постоянной).

Поскольку в условиях равновесия инвестиции равны сбережениям I = S, а сбережения S = MPS x Y, то уровень национального дохода является величиной, пропорциональной уровню инвестиций, следовательно

Δ Y : Y = ΔI:I = MRPK x MPS

(3.34)

Таким образом, согласно теории Е.Домара, существует равновесный темп прироста национального дохода в экономике, равный произведению предельной производительности капитала и предельной склонности к сбережению. Инвестиции и доход в этом случае растут с одинаковым постоянным во времени темпом.

Такое динамическое равновесие может оказаться неустойчивым, как только темп роста плановых инвестиций частного секатора отклоняется от уровня, заданного моделью.

К неокейнсианскому направлению относится также модель Р.Ф.Харрода. Модели Е.Домара и Р.Харрода по содержанию сходны между собой. В модели Р.Харрода норма уравновешенного роста также зависит от определенного соотношения между ростом национального дохода и инвестициями. Поэтому в литературе часто обе этих модели называют моделями Харрода-Домара. Однако между ними существуют важные различия.

Модель Домара основывается на использовании мультипликатора. Эта модель определяет норму роста инвестиций, обеспечивающую необходимый рост национального дохода.

Модель экономического роста Р.Ф. Харрода включает эндогенную (внутреннюю) функцию инвестиций (в отличие от экзогенно заданных инвестиций у Е.Домара) и определяет норму сбалансированного роста на основе принципа акселератора и ожиданий предпринимателей.

Принцип акселератора развивали еще в начале XX. французский экономист А.Афтальон и американский экономист Дж.Кларк. Суть этой теории заключается в том, что рост спроса, или доходов, действует как акселератор (ускоритель) степени роста инвестиций. Спрос на капиталовложения всегда больший, чем вызвавший его прирост потребительского спроса. Кейнс рассматривал только мутьтипликационный эффект между инвестициями и доходами, так как предполагал существование неиспользованного оборудования и безработицы. Акселератор же определяет обратную связь между ростом доходов и инвестициями.

Принцип акселератора наиболее понятен на примере стационарной экономики. Если спрос и доходы не растут, то необходимы инвестиции только на обновление капитала и никаких чистых инвестиций не существовало бы. Но если потребительский спрос растет, то необходим рост чистых инвестиций для расширения производства.

Таким образом, в соответствии с принципом акселератора, любой рост (сокращение) дохода вызывает рост (сокращение) инвестиций, пропорциональный изменению дохода:

α = ΔI : ΔY,

(3.35)

где α – акселератор,

ΔI – изменение инвестиций,

ΔY – изменение дохода.

В своей модели Харрод исходил из двух основных предпосылок, которые косвенно дополнил гипотезой о действии предпринимателей в качестве инвесторов.

Первая предпосылка состоит в том, что накопления являются постоянной и неизменной долей национального дохода (в литературе часто обозначают буквой – s), в этом случае предельная и средняя склонность к сбережению равны (MPS = APS) и неизменны. Объём накоплений зависит не от нормы процента, а от уровня и темпа роста национального дохода. Харрод абстрагируется от изменения цен, а также от воздействия процента на капиталовложения. Таким образом, справедливо уравнение:

St = MPS x Yt,

(3.36)

где S t – объем сбережений за период t,

Yt – доход за период t,

MPS – предельная склонность к сбережению, в данном случае равна доле сбережений в доходе.

При очень коротком периоде сбережения являются функцией от доходов предшествующего периода (t–1), однако для более длительного периода, например, год, достаточно указанной, менее точной формулы.

Вторая предпосылка Харрода касается капиталовложений и основывается на принципе акселератора. Объем инвестиций, который осуществляют или хотят осуществить предприниматели, зависит от прироста дохода, или спроса между двумя периодами. Следовательно, спрос на инвестиции является функцией роста совокупного производства, соответственно спроса в предшествующем периоде. Величина инвестиционного спроса соответствует предшествующему приросту производства. Таким образом, можно записать:

It = α (Yt – Yt-1) = αΔY t,

(3.37)

где It – инвестиции за период t,

α – акселератор, представляющий объем капиталовложений, который предприниматели инвестируют на единицу прироста совокупного спроса.

Предприниматели планируют объем собственного производства, исходя из ситуации, сложившейся в экономике в предшествующий период: если их прошлые прогнозы относительно спроса оправдались и спрос полностью уравновесил предложение, то в данном периоде предприниматели оставят темпы роста объема выпуска неизменными; если спрос в экономике был выше предложения, они увеличат темпы расширения производства; если предложение превышало спрос в предшествующем периоде, они снизят темпы роста. Формализовать это можно следующим образом:

Yt – Yt-1 = β x Yt-1 – Yt-2

Yt-1 Yt-2

(3.38)

где β = 1, если спрос в предшествующем периоде (t - 1) был равен предложению;

β > 1, если спрос превысил предложение;

β < 1, если спрос был ниже предложения.

Используя уравнение (10.11), объём совокупного предложения можно записать следующим образом:

Yt-1 – Yt-2

Yt = Yt-1x β x + 1

Yt-2

(3.39)

Для определения совокупного спроса используется модель акселератора формула, уравнение сбережений, формула 10,9, а также кейнсианское условие равновесия I=S. Итак, совокупный спрос можно записать:

It α (Yt – Yt-1)

Yt = =

MPS MPS

(3.40)

Равновесный экономический рост предполагает равенство совокупного спроса и предложения:

α (Yt – Yt-1)

MPS

=

Yt-1 – Yt-2

Yt-1x β x + 1

Yt-2

(3.41)

После преобразования получим:

α Yt – Yt-1

MPS Yt-1

=

Yt-1 – Yt-2

β x + 1

Yt-2

(10.15)

Предположим, что в предшествующем периоде спрос был равен предложению, т.е. β = 1. Тогда, в соответствии с принятыми условиями поведения, предприниматели и в текущем периоде сохранят темпы роста производства такими же, как и в предшествующем периоде, т.е.

Yt – Yt-1 = Yt-1 – Yt-2 = Δ Yt

Yt-1 Yt-2 Yt-1

(3.42)

Тогда предыдущее выражение (10.15) можно представить следующим образом:

α ΔYt

x

MPS Yt-1

=

ΔYt

+ 1

Yt-1

(3.43)

Отсюда равновесный темп прироста объема выпуска составит:

ΔY

Yt-1

=

MPS

α - MPS

(3.44)

Выражение [MPS : (α – MPS)] Харрод назвал «гарантированным» темпом роста.

Вообще Харрод различает три варианта нормы роста: гарантированную (Gw), естественную (Gn), и действительную (G).

При гарантированном темпе роста экономики предприниматели будут полностью удовлетворены своими решениями, так как спрос будет равен предложению и их ожидания будут сбываться. Такой темп роста обеспечивает полное использование производственных мощностей (капитала), но при этом полная занятость достигается не всегда.

Анализ соотношений между гарантированным и фактическим темпами роста позволил сделать следующий вывод: если фактически запланированный предпринимателями темп роста предложения отличается от гарантированного темпа роста (превышает или не достигает его), то система постепенно отдаляется от состояния равновесия.

Естественная норма роста определяется ростом занятого населения и техническим прогрессом. Это максимальный темп, допускаемый ростом активного населения и техническим прогрессом. При таком темпе достигается полная занятость факторов труда и капитала.

Действительная норма роста может отклоняться от гарантированной и от естественной нормы, но она не может превышать естественную норму роста.

Идеальное развитие экономической системы достигается при равенстве гарантированного, естественного и фактического темпов роста в условиях полной занятости ресурсов.

Если действительная норма роста выше гарантированной, то инвестиции превышают накопления. Вследствие этого возникает инфляция.

Если действительная норма роста ниже гарантированной, то сбережения будут выше инвестиций. В этом случае возникает безработица, недоиспользование производственных мощностей. В последующем это может ввергнуть экономику в депрессию.

Если гарантированный темп роста, удовлетворяющий предпринимателей, выше естественного, то экономика не могла бы достичь равновесия. Часть накоплений не может быть превращена в капиталовложения из-за отсутствия рабочей силы и технического прогресса. Вследствие недостатка трудовых ресурсов фактический темп окажется ниже гарантированного: производители будут разочаровываться в своих ожиданиях, снизят объём выпуска и инвестиции, в результате чего система будет находиться в состоянии депрессии.

Если гарантированный темп роста меньше естественного, то фактический темп может превысить гарантированный, поскольку существующий избыток трудовых ресурсов дает возможность увеличить инвестиции. Экономическая система будет переживать бум. Однако в этом случае из-за того, что инвестиции будут постоянно превышать сбережения возникнет инфляционная ситуация.

Фактический темп роста может быть также равен гарантированному, и тогда экономика будет развиваться в условиях динамического равновесия, вполне удовлетворяющих предпринимателей, но при наличии вынужденной безработицы.

Поскольку всякое отклонение инвестиций от условий гарантированного темпа роста выводит систему из равновесия и сопровождается все более увеличивающимся расхождением между спросом и предложением, динамическое равновесие в модели Харрода также оказывается неустойчивым.

Ограниченность моделей Харрода-Домара задана уже предпосылками их анализа. Например, используемая в них производственная функция характеризуется отсутствием взаимозаменяемости факторов производства – труда и капитала, что в современных условиях не всегда соответствует действительности.

Модели Домара и Харрода неплохо описывали реальные процессы экономического роста 1920-1950-х гг., но для более поздних наблюдений (50-70-е гг.) наиболее успешно использовалась неоклассическая модель Р. Солоу.


План семинарского занятия

Тема 3. КЕЙНСИАНСКАЯ МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ

Исторические условия возникновения и предпосылки кейнсианской модели.

Кейнсианская модель реального сектора. Равновесие реального сектора в кейнсианской модели. Кейнсианская теория цикла. Фискальная политика в кейнсианской модели.

Кейнсианская модель денежного сектора. Портфельная теория спроса на деньги. Предложение денег. Равновесие на финансовых рынках. Денежно-кредитная политика в кейнсианской модели.

Совместное равновесие товарного и денежного секторов. Модель IS-LM. Аналитическая и графическая интерпретация кейнсианской модели общего равновесия. Антициклическая политика в модели IS-LM.

Кейнсианские модели экономического роста.

Литература

1.Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с. – (С.189 – 281).

2.Агапова, Т. А. Макроэкономика: учебник / Т. А. Агапова, С. Ф. Серегина; под общ. ред. проф. А. В. Сидоровича. – 8-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 489 с. – (С. 93 – 114).

3..Макроэкономика: учеб. пособие – 2-е издание, доп. и перераб. /А. В. Бондарь, В. А. Воробьев, Л. Н. Новикова [и др.]. – Минск: БГЭУ, 2009. – 415 с. – (С.52 – 86).

4..Константинов, С.А. Макроэкономика: курс лекций / С.А. Константинов. – Горки: БГСХА, 2016. – 154 с. – (С. 18 – 35).


Тесты

Тесты

1. К методологическим основам кейнсианской теории НЕ относится ОДНО из утверждений:

а) ставки заработной платы и цены обладают жёсткостью;

б) ситуация полной занятости не характерна для экономики;

в) ведущая роль принадлежит совокупному спросу;

г) инвестиции являются функцией ставки процента;

д) экономика имеет автоматический механизм саморегулирования.

2. К основным компонентам совокупного спроса в кейнсиан-ской модели НЕ относятся:

а) потребительские расходы;

б) инвестиции;

в) государственные расходы;

г) сбережения домашних хозяйств;

д) нет правильного ответа.

3. В кейнсианской теории совокупное потребление – это:

а) количество товаров и услуг, произведённое в стране за год;

б) суммарные доходы населения;

в) суммарные денежные расходы населения на покупку товаров и услуг;

г) инвестиционные расходы;

д) все ответы верны.

4. В кейнсианской теории совокупные сбережения – это:

а) суммарный отложенный спрос домохозяйств;

б) сумма потребления и сбережения;

в) сумма сбережений и доходов;

г) суммарное отложенное предложение;

д) складские запасы всех фирм.

5. Совокупное потребление и совокупное сбережение в сумме дают:

а) номинальный доход;

б) реальный доход;

в) располагаемый доход;

г) автономные расходы;

д) нет верного ответа.

6. Определите, какая формула отражает деление располагаемого дохода на потребление и сбережения:

а) APC = C : Y;

б) APS = S : Y;

в) DI = C + S;

г) MPC = ΔC : ΔY;

д) MPS = ΔS : ΔY.

7. Средняя склонность к потреблению – это:

а) доля располагаемого дохода, идущая на потребление;

б) изменение потребления;

в) изменение дохода;

г) превышение дохода над расходами;

д) доля сбережения в располагаемом доходе.

8. Средняя склонность к потреблению определяется по формуле:

а) APC = C : Y;

б) APS = S : Y;

в) APC = C + I;

г) MPC = ΔC : ΔY;

д) MPS = ΔS : ΔY.

9. Средняя склонность к сбережению – это:

а) доля располагаемого дохода, идущая на сбережения;

б) изменение величины сбережений;

в) изменение располагаемого дохода;

г) отношение изменения сбережений к доходу.

д) доля потребления в располагаемом доходе.

10. Средняя склонность к сбережению определяется по формуле:

а) APC = C : Y;

б) APS = S : Y;

в) APC = C + I;

г) MPC = ΔC : ΔY;

д) MPS = ΔS : ΔY.

Показать правильные ответы Правильные ответы 1. д); 2. г); 3. в); 4. а); 5. в); 6. в); 7. а); 8. а); 9. а); 10. б).


Понятия и определения

Понятия и определения к 3 теме


Автономное потребление

Техническая (технологическая, физическая) эффективность

Автономное потребление (autonomous consumption) – часть идущих на потребление общих реальных расходов, не зависящая от уровня реального располагаемого дохода.


Автономные инвестиции

Автономные инвестиции (autonomous investment) – это инвестиции, не зависящие от размера дохода.


Акселератор (модель)

Акселератор (модель) (accelerator model) – модель, согласно которой объём инвестиций зависит от изменений объёма выпуска.


Валовые инвестиции

Валовые инвестиции (total investment) – это суммарная величина выпуска продукции, добавляемая к основному капиталу и запасам товарно-материальных ценностей в течение данного года.


Внеплановые инвестиции

Внеплановые инвестиции (unplanned investments) – это непредусмотренные капитальные вложения в товарные запасы.


График потребления

График потребления (consumption schedule) – графическая зависимость, отражающая при прочих равных условиях изменение реальных расходов, идущих на потребление, при изменении реального располагаемого дохода.


График сбережений

График сбережений (saving schedule) – графическое отражение зависимости между реальным располагаемым доходом и общим объёмом реальных сбережений.


Инвестиционные расходы

Инвестиционные расходы (investment expenditures) – поток средств, направляемых на пополнение существующего основного капитала.


Инвестиционный мультипликатор

Инвестиционный мультипликатор (investment multiplier) – отношение прироста выпуска, вызванного изменением инвестиционного спроса, к величине последнего.


Индуцированные инвестиции

Индуцированные инвестиции (induced investment) – инвестиции, подверженные влиянию изменений совокупного дохода.


Инфляционный разрыв

Инфляционный разрыв (inflationary gap) – это величина, на которую совокупные расходы превышают уровень валового внутреннего продукта в условиях полной занятости.


Кейнсианская модель

Кейнсианская модель (Keynesian model) – рассматривает функционирование экономики на сравнительно коротких отрезках времени. Анализ совокупного предложения базируется на следующих предпосылках: экономика функционирует в условиях неполной занятости факторов производства; цены, номинальная заработная плата и другие номинальные величины – относительно жёсткие, медленно реагируют на рыночные колебания; реальные величины (объём выпуска, занятость, реальная заработная плата и др.) более подвижны, быстрее реагируют на рыночные колебания.


Кейнсианская экономическая теория

Кейнсианская экономическая теория (Keynesian economics) – макроэкономическая концепция, в соответствии с которой капиталистическая экономика не обеспечивает полное использование своих ресурсов самостоятельно, и для достижения полной их занятости необходимо применить бюджетно-налоговую и денежно-кредитную политику.


Метод «изъятий» и «инъекций»

Метод «изъятий» и «инъекций» (leakages-injections approach) – способ расчёта равновесного объёма чистого национального продукта, при котором сумма изъятий («утечек») равна сумме дополнительных вливаний («инъекций»).


Модель «доходы – расходы» («кейнсианский крест»)

Модель «доходы – расходы» («кейнсианский крест») (income and expenditure: Keynesian cross)– показывает, какое влияние на национальный доход может оказывать изменение каждой из составляющих: совокупных расходов (потребительские расходы, инвестиции и государственные расходы).


Модель межвременного потребительского выбора Ирвинга Фишера

Модель межвременного потребительского выбора Ирвинга Фишера (Irving Fisher's model of intertemporary consumer choice) – модель, интерпретирующая выбор индивида между сегодняшним и будущим потреблением в зависимости от его предпочтений и бюджетного ограничения.


Парадокс бережливости

Парадокс бережливости (paradox of thrift) – попытка общества больше сберегать оборачивается таким же или меньшим объёмом сбережений.


Планируемые расходы

Планируемые расходы (planned expenditure) – это сумма, которую домохозяйства, фирмы, правительство и внешний мир планируют истратить на товары и услуги.


Потенциальный объём национального производства

Потенциальный объём национального производства (potential national output volume) – доход (выпуск) при полном использовании производственных ресурсов.


Потребление

Потребление (consumption) – часть доходов домашних хозяйств, которая идёт на приобретение товаров и услуг.


Предельная склонность к потреблению

Предельная склонность к потреблению (marginal propensity to consume) – доля расходов на потребление в любом изменении реального располагаемого дохода; равна изменению в потреблении, делённому на изменение реального располагаемого дохода.


Предельная склонность к сбережению

Предельная склонность к сбережению (marginal propensity to save) – доля сбережений в любом изменении располагаемого дохода; равна изменению в объёме сбережений, делённому на изменение располагаемого дохода.


Предельная эффективность капитала

Предельная эффективность капитала (marginal efficiency of capital) – это отношение ожидаемой выручки от капиталовложений к соответствующим затратам.


Равновесный объём производства

Равновесный объём производства (production equilibrium) – это тот объём, который порождает совокупные расходы, достаточные для приобретения произведённой продукции.


Равновесный уровень цен

Равновесный уровень цен (equilibrium price) – уровень цен, при котором кривая совокупного спроса пересекает кривую совокупного предложения.


Рецессионный (дефляционный) разрыв

Рецессионный (дефляционный) разрыв (recessionary (deflationa-ry) gap) – это величина, на которую совокупные расходы меньше уровня валового внутреннего продукта при полной занятости.


Совокупное предложение

Совокупное предложение (aggregate supply) – это общее количество конечных товаров и услуг, которое может быть предложено (произведено) в экономике при разных уровнях цен.


Совокупные доходы

Совокупные доходы (total income) – это доходы, полученные от всех факторов производства.


Совокупные расходы

Совокупные расходы (total expenditure) – это сумма расходов, которые несут потребители, бизнес и государство на приобретение произведённой в обществе продукции.


Совокупный спрос – совокупное предложение (модель)

Совокупный спрос – совокупное предложение (модель) (aggregate demand – aggregate supply model) – макроэкономическая модель, в которой показатели совокупного спроса и совокупного предложения используются для определения цен реального внутреннего продукта.


Спрос на инвестиции

Спрос на инвестиции (investment demand) – запланированное фирмами увеличение физического капитала и товарных запасов.


Средняя склонность к потреблению

Средняя склонность к потреблению (average propensity to consume) – доля реально располагаемого дохода, расходуемая домохозяйствами на потребительские товары и услуги.


Средняя склонность к сбережению

Средняя склонность к сбережению (average propensity to save) – доля располагаемого дохода, сберегаемая домохозяйствами.


Теория жизненного цикла Франко Модильяни

Теория жизненного цикла Франко Модильяни (Franco Modigliani's theory of a life cycle) – теория, утверждающая, что потребление зависит от величины дохода за период, равный длине жизненного цикла индивидуума или семьи.


Теория перманентного дохода Милтона Фридмена

Теория перманентного дохода Милтона Фридмена (Milton Friedman's theory of permanent income) – теория, утверждающая, что потребление пропорционально уровню не текущих, а перманентных доходов, равных средней величине доходов за период, длительность которого превышает один год.


Фактические инвестиции

Фактические инвестиции (actual investment) – состоят как из внеплановых инвестиций, так и из плановых.


Чистые инвестиции

Чистые инвестиции (net investment) – объём валовых инвестиций за вычетом износа капитала.


Вопросы к экзамену

Вопросы к экзамену

Тема 3

1.Исторические условия возникновения и предпосылки кейнсианской модели.

2.Кейнсианская модель реального сектора. Равновесие реального сектора в кейнсианской модели. Кейнсианская теория цикла. Фискальная политика в кейнсианской модели.

3.Кейнсианская модель денежного сектора. Портфельная теория спроса на деньги. Предложение денег. Равновесие на финансовых рынках. Денежно-кредитная политика в кейнсианской модели.

4.Совместное равновесие товарного и денежного секторов. Модель IS-LM. Аналитическая и графическая интерпретация кейнсианской модели общего равновесия. Антициклическая политика в модели IS-LM.

5.Кейнсианские модели экономического роста.


Тема 4. Влияние на эффективность сельского хозяйства природных факторов и научно-технического прогресса

Тема 4. КЕЙНСИАНСКО-НЕОКЛАССИЧЕСКИЙ СИНТЕЗ

Т е м а 4. КЕЙНСИАНСКО-НЕОКЛАССИЧЕСКИЙ СИНТЕЗ


Конспект лекций

Тема 4 КЕЙНСИАНСКО-НЕОКЛАССИЧЕСКИЙ СИНТЕЗ

4.1 Возникновение и предпосылки неоклассического синтеза

Классическое и кейнсианское направления в экономической мысли имеют принципиальные различия. Однако в 40–50-х гг. XX в. учёные П. Самуэльсон, Д.Хикс и др.) объединили достижения классиков и неоклассиков, которые детально разработали теорию на микроуровне, с кейнсианским-неокейнсианским макроэкономическим анализом. Новое течение экономической мысли получило название «неоклассический синтез». Суть в том, что признаётся саморегулирующая роль рынка, однако в зависимости от конкретного состояния экономики государство может вмешиваться в экономику, используя классические или кейнсианские рекомендации.

Английский экономист. Лауреат премии по экономике памяти Альфреда Нобеля 1972 года «за новаторский вклад в теорию общего равновесия и теорию благосостояния».

Джон Ричард Хикс (1904–1989)

Основные предпосылки неоклассического синтеза

1.Рынки благ и ресурсов – это рынки несовершенной конкуренции

2.Цены благ, а также факторов производства являются недостаточно гибкими для адаптации экономики к изменениям рыночной конъюнктуры в краткосрочном периоде. Однако в долгосрочном периоде цены и заработная плата, в конце концов, приводят рынки в

3.Ведущей конъюнктурообразующей силой в краткосрочном периоде является совокупный спрос, а в долгосрочном периоде – совокупное предложение

4.Рыночные контрагенты не подвержены денежным иллюзиям

4.2 Совокупный спрос

В макроэкономике модель «AD-AS» является базовой для изучения колебаний объема выпуска и уровня цен в экономике в целом.

Совокупный спрос - это суммарное количество товаров и услуг, которые намерены купить домашние хозяйства, бизнес, государство, заграница при различном уровне цен в стране. Или

Совокупный спрос – это величина реального объема национального производства, на которую предъявлен спрос всеми потребителями при различных уровнях цен.

Основными компонентами совокупного спроса, или совокупных расходов в открытой экономике являются:

1. Потребительские расходы (С)

1. Инвестиционные расходы (I)

3. Государственные расходы (G)

4. Чистый экспорт (Xn)

Кривая совокупного спроса (AD) внешне напоминает кривую спроса на отдельном товарном рынке. Но построена эта кривая в иной системе координат:

На оси абсцисс указываются значения реального объема производства (реального ВНП (ВВП), или выпуска), обозначаемого буквой Y. На оси ординат фигурируют не абсолютные показатели цен (например, в миллиардах долл.), а уровень цен (Р), или дефлятор.

Если учесть, что доходы общества равны расходам, то каждая точка на кривой AD соответствует выпуску продукции У, на который и будет предъявлен совокупный спрос. Зная формулу реального ВВП, легко понять, что в любой точке на кривой AD можно определить величину номинального ВВП: номинальный ВВП = реальный ВВП х дефлятор.

Итак, кривая AD иллюстрирует изменение суммарного (совокупного) уровня всех расходов домашних хозяйств, бизнеса, государства и заграницы в зависимости от изменения уровня цен, характеризующееся обратной зависимостью: при повышении уровня цен объем реального ВВП, на который предъявляется спрос, будет меньше и соответственно при снижении уровня цен объем реального ВВП будет больше.

Объяснение отрицательного наклона кривой AD принято связывать с тремя важнейшими эффектами в рыночном хозяйстве: 1) эффектом процентной ставки, 2) эффектом реального богатства и 3) эффектом импортных закупок.

Эффект процентной ставки: если происходит повышение уровня цен в стране, то при допущении неизменного объема денежной массы происходит повышение ставки процента. Чем выше ставка процента, тем ниже инвестиционный спрос. Но и потребительский спрос реагирует на повышение процентной ставки - ведь многие товары длительного пользования приобретаются на основе потребительского кредита. Удорожание кредита приводит к уменьшению потребительских расходов. Поскольку сокращаются такие важнейшие компоненты совокупного спроса, как I и С, постольку более высокому уровню цен будет соответствовать и меньший объем реального ВНП (У), на который предъявляется спрос.

Эффект богатства: изменение уровня цен в стране влияет на величину реального богатства населения. Богатство домашних хозяйств в значительной части представлено в виде различных финансовых активов: денег, облигаций, срочных счетов и др., имеющих постоянную номинальную стоимость. Так, если вы имеете облигацию номиналом в 1000 долл., то при повышении уровня цен в 2 раза реальное богатство, представленное этой облигацией, уменьшается в 2 раза. Уменьшение реального богатства (наколенных финансовых активов) приведет к снижению потребительского спроса при повышении общего уровня цен, что и отражается в отрицательном наклоне кривой AD.

Эффект импортных закупок: при повышении уровня цен в стране товары и услуги иностранного производства становятся относительно дешевле (при прочих равных условиях). Население будет приобретать меньше отечественных товаров и больше импортных. Иностранцы сократят свой спрос на товары и услуги данной страны из-за их удорожания. Следовательно, произойдет уменьшение экспорта и увеличение импорта, и в целом компонент Xn сократится, уменьшив общий объем совокупного спроса.

Факторы, приводящих к смещению кривой AD (совокупного спроса).

Неценовые факторы совокупного спроса:

1. Изменения в потребительских расходах

а) Благосостояние потребителя (уменьшение реальной стоимости недвижимости уменьшит благосостояние и AD)

б) Ожидания потребителя (если в будущем ожидается увеличение реальных доходов, то потребительские расходы возрастут и AD увеличится)

в) Задолженность потребителя (высокая задолженность снижает AD)

г) Налоги (снижение налогов увеличит AD и наоборот)

2. Изменения в инвестиционных расходах

а) Процентные ставки (увеличение процентной ставки вследствие уменьшения денежной массы приведет к сокращению инвестиций и AD)

б) Ожидаемые прибыли от инвестиций (оптимистичные прогнозы увеличивают спрос на инвестиции, что приводит к росту AD)

в) Налоги с предприятий (увеличение налогов снизит прибыль от капиталовложений и инвестиционные расходы, что приведет к уменьшению AD)

г) Технология (новые технологии стимулируют инвестиции и увеличивают AD)

д) Избыточные мощности (сдерживают спрос на новые инвестиционные товары и снижают AD)

3. Изменения в государственных расходах (увеличение государственных расходов повышает AD)

4. Изменения в расходах на чистый объем экспорта

а) Национальный доход в зарубежных странах (когда уровень доходов в зарубежных странах повышается, то ими покупается большее количество товаров как отечественного, так и импортного производства, т. е. Xn растет и AD увеличивается)

б) Валютные курсы ( если курс национальной валюты падает, то экспорт возрастает, а импорт уменьшается, что приведет к увеличению AD)

Неожидаемые экономическими агентами неценовые (экзогенные) факторы вызывают сдвиги кривой совокупного спроса, которые в экономической теории принято называть шоками совокупного спроса.

4.3Совокупное предложение

Совокупное предложение – это объем производства, который готовы предложить фирмы при различном уровне цен.

Графический анализ кривой совокупного предложения AS является более сложным, нежели исследование кривой AD. Среди экономистов нет единого мнения по поводу определения конфигурации кривой AS.

Мы построим «синтетическую» кривую совокупного предложения, которая отражает синтез различных взглядов представителей кейнсианства и неоклассиков.

Кривая совокупного предложения AS (рис. 18.3) показывает изменения реального объема производства, или выпуска, в связи с изменением общего уровня цен.

В масштабе всей экономики могут сложиться три различных ситуации:

• состояние неполной занятости. Этому соответствует отрезок 1

• состояние, приближающееся к уровню полной занятости, т. е. отрезок 2

• состояние полной занятости, что отражено графически отрезком 3.

Таким образом, кривая AS как бы «склеена» из трех отрезков: горизонтального, промежуточного и вертикального. Горизонтальный отрезок в экономической литературе называется «кейнсианским», а вертикальный «классическим». Смысл этих наименований связан с той трактовкой взаимозависимости между уровнем цен и реальным объемом ВВП (У), которую дают кейнсианская и классическая школы.

Горизонтальный отрезок. Согласно кейнсианскому подходу, экономика, находящаяся в депрессивном состоянии с неполным использованием всех ресурсов, будет отвечать на расширение совокупного спроса увеличением реального ВВП, но без повышения уровня цен и заработной платы. Причину жесткости (неизменности) цен легко понять: в условиях депрессивной экономики вовлечение в производство прежде незагруженных мощностей, незанятой рабочей силы не будет сопровождаться требованием профсоюзов или отдельных трудящихся повышения их заработной платы, а поставщиков физического капитала - повышения ставок арендной платы за услуги капитала.

Промежуточный отрезок означает, что экономика приближается к состоянию потенциального ВВП (полной занятости всех ресурсов) и начинают появляться так называемые «узкие места». В отдельных отраслях уже оказываются занятыми все трудовые ресурсы и производственные мощности. И в такой ситуации для того, чтобы расширить объем реального ВВП, необходимо повышение цен на факторы производства, чтобы вовлечь в производство дополнительные трудовые ресурсы и привлечь поставщиков машин, оборудования, сырья и т. п. Рост цены труда и цены других ресурсов повлечет за собой рост издержек на единицу продукции у фирм, а для того, чтобы сохранить прежний уровень прибыльности, фирмам необходимо повысить цены на свою продукцию.

Вертикальный отрезок. Классическая и неоклассическая школы считают, что рыночный механизм, если в его действие не вмешается государство, сам по себе обеспечивает состояние полной занятости. Экономика функционирует на уровне, соответствующем потенциальному ВВП. Цены и номинальная заработная плата гибкие. На графике этому состоянию соответствует уровень выпуска 7000 млрд. долл. в точке F. Если экономика достигла точки F, то в ответ на увеличение совокупного спроса возможностей для расширения производства у фирм больше нет. Реакция производителей товаров и услуг будет одна - повышение цен, что поднимет и общий уровень цен в стране. Поэтому «скольжение» вдоль отрезка 3 сопровождается только изменением уровня цен, а реальный ВВП остается на одном и том же уровне - 7000 млрд. долл.

Подчеркнем, что кривая AS отражает динамику издержек производства на единицу продукции в связи с изменением уровня цен. Эти издержки не изменяются на горизонтальном отрезке, но растут на промежуточном и вертикальном отрезках «синтетической» кривой совокупного предложения.

Рассмотрим неценовые факторы, влияющие на издержки производства и приводящие к смещению кривой AS. Ее сдвиги будут свидетельствовать о новом уровне издержек на единицу продукции, следовательно, изменится и реальный выпуск, и уровень цен.

1. Изменения цен на ресурсы

а) Цены на внутренние ресурсы

б) Цены на импортные ресурсы

в) Господство на рынке (усиление или ослабление монопольной власти поставщиков ресурсов)

2. Изменения в производительности

3. Налоги с предприятий и субсидии

Теперь обратимся к проблеме макроэкономического равновесия. Графически макроэкономическое равновесие будет означать совмещение на одном рисунке кривых AD и AS и пересечение их в некой точке.

Кривая AD может пересечь кривую AS на трех уже известных нам отрезках: горизонтальном, промежуточном или вертикальном (рис. 18.6).

На графике представлены три варианта возможного макроэкономического равновесия, т. е. такого состояния экономики, когда весь произведенный национальный продукт полностью реализован. Равновесный уровень реального ВВП (У) - это такой уровень, при котором объем произведенной продукции равен совокупному спросу на нее.

Точка Е1 - это равновесие при неполной занятости без повышения уровня цен, т. е. без инфляции.

Точка Е2 – это равновесие при небольшом повышении уровня цен и состоянии, близком к полной занятости.

Точка Е3 - это равновесие в условиях полной занятости (У*), но с инфляцией.

Приспособление экономики в случае отклонения от различных равновесных состояний в точках Е1, Е2 и Е3 будет происходить по-разному. В экстремальном кейнсианском случае, когда цены и заработная плата жестки, возвращение в точку равновесия Е1 будет происходить за счет колебаний в объемах реального ВВП. Фирмы будут сокращать или расширять производство при неизменном уровне цен в стране. В нормальном кейнсианском случае отклонение от точки Е2 будет сопровождаться приспособлением экономики к равновесному состоянию путем изменения и уровня цен, и объемов выпуска. В классическом случае при отклонении от точки Е3 возвращение к равновесному состоянию будет происходить только за счет изменения гибких цен и заработной платы без каких-либо изменений в объеме реального выпуска, поскольку экономика уже находится на уровне потенциального ВВП.

Итак, можно сделать вывод, что в случае жестких цен (цены и заработная плата негибки) реальный объем ВВП определяется колебаниями совокупного спроса. В случае гибкости ценового механизма реальный ВВП определяется объемом совокупного предложения.

Совокупное предложение в краткосрочном периоде и долгосрочном периодах. Взаимосвязь инфляции и безработицы в краткосрочном периоде. Краткосрочная кривая Филлипса. Шоки совокупного предложения. Стагфляция.

Кейнсианский анализ краткосрочного макроэкономического равновесия на товарном и денежном рынках (крест Кейнса, модель IS-LM) позволил оценить макроэкономическую ситуацию с точки зрения формирования совокупного спроса и возможностей воздействия на него с помощью различных инструментов фискальной и денежной политики.

Вторая сторона общего макроэкономического равновесия связана с состоянием совокупного предложения.

Классическая и кейнсианская модели предполагают два крайних варианта трактовки совокупного предложения:

1)– классический вариант – совокупное предложение определяется величиной факторов производства и технологией, независимо от динамики уровня цен и других номинальных переменных; в этом случае кривая AS - вертикальна на уровне потенциального объема выпуска;

2)– кейнсианский вариант – совокупное предложение зависит от величины спроса и может колебаться в зависимости от его изменения (горизонтальная кривая AS); уровень цен, номинальная заработная плата оказываются менее подвижными по сравнению с объёмом выпуска и другими реальными переменными.

Первая модель (классическая) объясняет преимущественно долгосрочное поведение экономики, вторая (кейнсианская) – ее динамику на краткосрочных интервалах.

В краткосрочном периоде в соответствии с кейнсианской моделью для экономики не характерно существование одновременно инфляции и безработицы. Могут наблюдаться или недостаточность совокупного спроса для достижения уровня равновесного производства при полной занятости (дефляционный разрыв), или его избыточность (инфляционный разрыв); т.е. или безработица, или инфляция. Наилучшим является ситуация, когда размеры совокупного спроса обеспечивают уровень равновесного производства при полной занятости и стабильных ценах. Эта простейшая модель в целом удовлетворительно описывала макроэкономические процессы, происходившие до конца 70-х годов XX в.

Но в 70-х гг. прошлого века в развитых странах одновременно наблюдалась и инфляция, и безработица. При этом между ними существовала обратная зависимость.

Такую ситуацию в принципе можно объяснить с кейнсианских позиций. При этом совокупное предложение рассматривается не как горизонтальная линия, а как восходящая, т.е. промежуточный участок AS.

Увеличение совокупного спроса (сдвиг AD0 к AD2) приводит к росту занятости и повышению цен, т.е. инфляция растет, а безработица снижается. И наоборот, уменьшение совокупного спроса (сдвиг AD0 к AD1) приводит к сокращению объема производства, занятости и уровня цен, т.е. инфляция снижается, а безработица растет.

Вывод: высоким темпам инфляции сопутствует низкий уровень безработицы, и наоборот.

Такую ситуацию описал еще в 1926 г. Ирвинг Фишер. Он установил, что в периоды процветания, когда совокупные расходы высоки, а безработица невелика, имеет место высокий уровень инфляции. Во время же в период депрессии существует высокий уровень безработицы, а уровень инфляции невысок. Следовательно, между инфляцией и безработицей существует обратная зависимость. Исследования И. Фишера тогда не получили широкую известность.

В 1958 г. А.У.Филлипс опубликовал статью, в которой сопоставил два динамических ряда – темпы роста номинальной зарплаты и уровня безработицы по Великобритании за девяносто лет. Несмотря на приоритет И.Фишера, графическая интерпретация эмпирической взаимосвязи между инфляцией и безработицей известна сегодня как кривая Филлипса.

Выводы из анализа кривой Филлипса:

OВо-первых, возможно одновременное существование инфляции и безработицы. Это объясняется несбалансированностью рынка труда и действиями профсоюзов: даже если в экономике в целом еще не достигнута полная занятость цены могут расти, поскольку в отдельных отраслях и географических районах возможна нехватка рабочей силы (при одновременном ее излишке в других отраслях и регионах). Эта несбалансированность рынка труда и является причиной роста зарплаты, издержек и цен при одновременном существовании безработицы. "Узкие места" на рынке труда не могут быть быстро устранены из-за несоответствия структуры предложения и спроса на труд и больших государственных расходов по переквалификации рабочей силы и ее перемещению из одних районов в другие. Кроме того, профсоюзы добиваются роста заработной платы (соответственно повышаются издержки и цены) задолго до того, когда в экономике достигается полная занятость.

OВо-вторых, зависимость между инфляцией и безработицей вполне предсказуема, устойчива и является обратной. Это ставит правительства перед дилеммой – необходимостью выбора из двух нежелательных вариантов: если пытаться снизить уровень безработицы, то повысится уровень инфляции, если снижать инфляцию – растет безработица.

OВ-третьих, Кривая Филлипса иллюстрирует следующую закономерность, которую необходимо учитывать при разрешении этой дилеммы. При снижении уровня безработицы от U2 до U3 уровень цен повышается на величину бóльшую, чем при снижении безработицы от U1 до U2, т.е. достижение все более высокого уровня занятости требует от общества все более непропорциональных жертв в виде роста темпов инфляции (на графике если U1U2 = U2U3, то Р2Р3 > Р1Р2).

В 70-е годы во многих странах инфляция и безработица не только сосуществовали (что кривой Филлипса в её классическом виде допускается), но наблюдалось и одновременное ускорение темпов их роста. Попытки правительств ряда государств удержать низкий уровень безработицы путем дополнительных «инфляционных вливаний» в экономику сдерживали рост безработицы только на какое-то время, но вызывали большую инфляцию.

Состояние экономики, когда общий уровень цен растет при снижении объёмов производства и повышении уровня безработицы, называется стагфляцией.

Это явление не вписывалось в традиционные представления о макроэкономических процессах и требовало объяснения.

Сторонники кейнсианского направления связывали стагфляцию с так называемыми шоками предложения, вызванными ростом издержек производства в результате повышения цен на энергоносители, сельскохозяйственную продукцию, снижения производительности труда и т.п. Результатом «шоков предложения» является снижение реального объема производства, увеличение уровней безработицы и цен.

4.4Макроэкономическая политика в открытой экономике при фиксированном валютном курсе в условиях высокой и низкой мобильности капитала

vБюджетно-налоговая политика в случае низкой мобильности капитала

Рассмотрим в качестве примера последствия для внутреннего и внешнего равновесия

стимулирующей бюджетно-налоговой политики (например, увеличения государственных расходов) в экономике с низкой мобильностью капитала.

Увеличение государственных расходов вызывает рост совокупного спроса — кривая IS сдвигается вправо до положения IS2. В результате доход растет до уровня Y2 и с ним увеличивается ставка процента до i2, потому что увеличение дохода повышает спрос на деньги. Точка внутреннего равновесия перемещается из точки А в точку В Напомним, что сдвиг кривой [S определяется размером изменения государственных расходов и величиной мультипликатора, которая зависит от предельной склонности к потреблению, предельной налоговой ставки и предельной склонности к импортированию.

При отсутствии международной мобильности капитала рост государственных расходов оказывал бы влияние на внешний баланс только через рост импорта, что привело бы к возникновению дефицита текущего счета. Однако сейчас, когда мы включили в рассмотрение изменение всего платежного баланса, следует отметить, что более высокие процентные ставки привлекают в страну капитал, что приводит к образованию активного сальдо счета капитала.

Мы видим, что стимулирующая бюджетно-налоговая политика оказывает двоякое влияние на внешнее равновесие: по текущему счету возникает дефицит, а по счету капитала — активное сальдо.

Какой фактор — рост процентной ставки или увеличение дохода — воздействует на платежный баланс сильнее?

Это зависит от степени мобильности капитала. В данном случае, когда мобильность капитала невысока и потоки капитала не слишком чувствительны к изменениям процентной ставки, улучшение счета капитала будет незначительным и общий дефицит платежного баланса, порожденный значительным торговый дефицитом, будет сохраняться.

Новая точка внутреннего равновесия (точка В) находится справа или ниже графика ВР, что указывает на наличие дефицита платежного баланса: либо уровень дохода, а следовательно, импорта слишком высок для равновесия платежного баланса, либо процентная ставка, и следовательно, приток капитала слишком низки.

Таким образом, стимулирующая бюджетно-налоговая политика при низкой мобильности капитала ведет к образованию дефицита платежного баланса, хотя приток капитала частично компенсирует дефицит текущего счета.

Анализируя последствия экономической политики государства, необходимо учитывать и режим валютного курса. При дефиците платежного баланса возникает тенденция к падению курса национальной валюты. Необходимость поддержания валютного курса на фиксированном уровне требует от Центрального банка проведения интервенций на валютном рынке (продажи иностранной валюты и скупки национальной), что приведет к сокращению денежной массы. (Здесь и в дальнейшем мы предполагаем, что Центральный банк не проводит политику стерилизации)

Сокращение денежной массы сдвигает кривую LM влево, и процентная ставка растет. Одновременно сокращаются расходы, реагирующие на повышение процентной ставки (прежде всего инвестиции). По мере сокращения расходов импорт сокращается и дефицит текущего счета уменьшается. Этот процесс продолжается до тех пор, пока экономика не придет к нулевому сальдо платежного баланса (точка С). Только тогда будет достигнуто и внутреннее и внешнее равновесие.

Таким образом, в условиях фиксированного валютного курса стимулирующая бюджетно-налоговая политика в значительной мере компенсируется вынужденным сокращением массы денег и уровень дохода увеличивается незначительно — с Y1, до Y3 Несмотря на то что доход в точке С выше, чем до увеличения государственных расходов, сальдо общего платежного баланса равно нулю: более высокая процентная ставка привлекает капитал, достаточный для финансирования большего объема импорта, вызванного более высоким уровнем дохода.

vДенежно-кредитная политика в случае низкой мобильности капитала

Рассмотрим результаты стимулирующей денежно-кредитной политики (роста предложения денег) при низкой мобильности капитала и фиксированном валютном курсе. Увеличение предложения денег означает сдвиг кривой LM вправо до положения LM2.

Процентная ставка снижается, стимулируя расширение инвестиций и увеличивая таким образом доход до уровня, соответствующего новой точке внутреннего равновесия В. Более высокий доход означает больший объем импорта и, следовательно, дефицит текущего счета. Одновременно происходит отток капитала из страны в результате снижения процентной ставки с i1 до i2.

Поскольку счет капитала изменяется в том же направлении, что и текущий счет, возникает значительный дефицит платежного баланса (новая точка внутреннего равновесия В находится справа от кривой ВР).

Если страна сталкивается с дефицитом платежного баланса и при этом стремится поддерживать фиксированный валютный курс, то она, проводя интервенции на валютном рынке, с течением времени истощает свои запасы иностранной валюты.

Поскольку валютные резервы ограниченны, Центральный банк не может себе позволить длительное время поддерживать денежную массу на уровне, соответствующем кривой LM2

В результате мер по поддержанию фиксированного валютного курса (продажи иностранной валюты) денежная масса сокращается. Это означает, что кривая LM с течением времени сдвинется влево до своего первоначального положения LM1

По мере уменьшения объема денежной массы процентная ставка повышается, что сокращает инвестиции и, следовательно, доход. По мере сокращения дохода и повышения процентной ставки состояние платежного баланса улучшается. Данный процесс продолжается до тех пор, пока сальдо платежного баланса отрицательно. Через некоторое время экономика оказывается в исходной ситуации. Все увеличение денежной массы, происшедшее в результате стимулирующей денежно-кредитной политики, «ушло» через платежный баланс, не оказав влияния на доход.

Таким образом, денежно-кредитная политика при фиксированном валютном курсе оказывается неэффективной, поскольку попытки изменить величину денежной массы нейтрализуются необходимыми интервенциями на валютном рынке. Выходом из этой ситуации может быть либо проведение политики стерилизации (которая также имеет свои ограничения), либо изменение курса национальной валюты путем ее девальвации или ревальвации.

vБюджетно-налоговая политика в случае высокой мобильности капитала

Рассмотрим теперь последствия экономической политики в стране с высокой мобильностью капитала. Стимулирующая бюджетно-налоговая политика, как и в случае низкой мобильности капитала, сдвигает кривую IS вправо и приводит к такому же увеличению дохода и процентной ставки.

Рост дохода увеличивает импорт, а рост процентной ставки стимулирует приток капитала. Как и в рассмотренном ранее случае текущий счет и счет капитала изменяются в противоположных направлениях, однако теперь в условиях высокой мобильности капитала основное влияние на состояние платежного баланса оказывает уже увеличение процентной ставки, которое стимулирует приток капитала в крупных размерах. Платежный баланс в этом случае будет иметь положительное сальдо (новое пересечение кривых IS и LM происходит в точке .B левее или выше кривой ВР), и курс национальной валюты имеет тенденцию к повышению. Для поддержания валютного курса на фиксированном уровне Центральный банк теперь должен будет, проводя интервенции, продавать национальную валюту и покупать иностранную, увеличивая свои валютные резервы .

Если Центральный банк не идет на стерилизацию, то денежная масса увеличивается и кривая LM сдвигается вправо до положения LM2 Больший размер денежной массы снизит процентную ставку, что будет стимулировать инвестиции и рост дохода. Интервенции на валютном рынке и, соответственно, увеличение предложения денег будут происходить до тех пор, пока будет сохраняться дефицит платежного баланса. Новое состояние внутреннего и внешнего равновесия достигается в точке С, где ставка процента незначительно выше своего первоначального уровня и приток капитала не превышает потребности финансирования торгового дефицита.

В отличие от ситуации с низкой мобильностью капитала, уровень дохода в результате стимулирующей бюджетно-налоговой политики значительно увеличивается. В точке С доход значительно выше, чем в точке А. Таким образом, при высокой мобильности капитала влияние расширения государственных расходов на уровень дохода дополняется эффектом от увеличения денежной массы.

OДенежно-кредитная политика высокой мобильности капитала

Стимулирующая денежно-кредитная политика, увеличивая денежную массу, сдвигает кривую LM вправо до положения LM2 увеличивая доход и понижая ставку процента

Более высокий доход означает больший размер импорта и дефицит торгового баланса. Снова, как и в случае низкой мобильности капитала, происходит отток капитала в результате того, что уровень процентной ставки снижается с i1 до i2, однако масштабы этого оттока теперь больше. Поскольку счет капитала изменяется в том же направлении, что и текущий счет, возникает значительный дефицит платежного баланса.

При наличии дефицита платежного баланса спрос на национальную валюту падает и ее курс должен понижаться. Для поддержания фиксированного обменного курса Центральный банк будет проводить интервенции на валютном рынке, продавая иностранную валюту и скупая национальную. Денежная масса будет сокращаться, что приведет к уменьшению дохода, росту процентной ставки и, следовательно, улучшению состояния платежного баланса. Кривая LM будет сдвигаться влево, пока не будет ликвидирован дефицит платежного баланса, т.е. до своего первоначального положения LM1

Таким образом, в случае высокой мобильности капитала результаты денежно-кредитной политики выглядят так же, как и при низкой мобильности капитала: прирост денежной массы вследствие стимулирующей денежно-кредитной политики компенсируется сокращением денежной массы в результате интервенций на валютном рынке.

Вместе с тем, поскольку отток капитала при той же разнице внутренней и мировой процентных ставок сейчас больше, размеры дефицита платежного баланса оказываются более значительными. Масштабы интервенций на валютном рынке и темпы уменьшения валютных резервов в этом случае выше, и возвращение к долгосрочному равновесию происходит быстрее.

4.5 Макроэкономическая политика в открытой экономике при плавающем валютном курсе в условиях высокой и низкой мобильности капитала

Бюджетно-налоговая политика при низкой мобильности капитала

Рассмотрим в качестве примера результаты стимулирующей бюджетно-налоговой политики – повышения государственных расходов или снижения налогов.

В модели IS–LM–BP увеличение совокупного спроса, происходящее в результате стимулирующей бюджетно-налоговой политики, сдвигает кривую IS вправо до положения IS2 и повышает доход до уровня Y2 . Более высокий уровень дохода означает и большие объемы импорта, что ведет к образованию дефицита торгового баланса. И хотя возросшая до уровня i2 ставка процента обеспечивает дополнительный приток капитала в страну, однако в условиях низкой мобильности капитала основное влияние на состояние платежного баланса оказывает изменение текущего счета. Поэтому в целом платежный баланс сводится с отрицательным сальдо. Этому состоянию экономики соответствует точка В, лежащая правее (ниже) графика ВР.

При плавающем курсе, как только начинает формироваться дефицит платежного баланса, автоматически происходит снижение стоимости национальной валюты. Падение курса национальной валюты стимулирует увеличение чистого экспорта, что приводит к дальнейшему возрастанию совокупного спроса и сокращению дефицита платежного баланса, а это сдвигает вправо как кривую IS, так и кривую ВР до положения IS3 и ВР2 соответственно.

Вспомним, Изменение обменного курса или какого-либо другого параметра, экзогенно изменяющего чистый экспорт (например, в результате проведения государством внешнеторговой политики), а также сдвиги в потоках капитала под влиянием факторов, не связанных с изменением процентной ставки, приведут к сдвигу кривой ВР.

Курс национальной валюты будет снижаться до тех пор, пока будет существовать отрицательное сальдо платежного баланса. Это значит, что и кривая ВР будет сдвигаться вправо до тех пор, пока точка внутреннего равновесия экономики будет находиться справа (снизу) от неё. Поскольку, как нам известно, при экзогенном изменении чистого экспорта кривая ВР сдвигается в большей степени, чем кривая IS, поэтому в конечном итоге кривая ВР «догонит» пересечение кривых IS и LM и все три кривые пересекутся в одной точке – точке С. Только здесь сальдо платежного баланса будет равно нулю, что и должно быть при плавающем курсе.

В принципе аналогичные процессы происходили бы в экономике и при полном отсутствии мобильности капитала. Что меняется в наших рассуждениях при учете международной мобильности капитала? Более высокая процентная ставка (i2) начинает привлекать капитал из-за границы. Улучшается состояние счёта движения капитала, что частично компенсирует ухудшение торгового баланса. Но поскольку степень мобильности капитала относительно низка, то дефицит платежного баланса продолжает сохраняться. Вместе с тем даже небольшой приток капитала означает, что дефицит платежного баланса, возникающий в результате стимулирующей бюджетно-налоговой политики, оказывается не столь значительным, а значит, и масштабы обесценения национальной валюты, необходимые для восстановления равновесия платежного баланса, будут меньше.

В целом при плавающем валютном курсе стимулирующая бюджетно-налоговая политика усиливается эффектом обесценения национальной валюты, что приводит к большему повышению дохода, чем при фиксированном курсе.

vДенежно-кредитная политика при низкой мобильности капитала

Как мы уже знаем, денежно-кредитная политика при фиксированном валютном курсе оказывается неэффективной с точки зрения воздействия на основные макроэкономические показатели, поскольку любые целенаправленные изменения объема денежной массы затем компенсируются в ходе интервенций Центрального банка на валютном рынке (при условии, что не проводится политика стерилизации).

Ситуация принципиально меняется при режиме плавающего валютного курса. Результаты стимулирующей денежно-кредитной политики (увеличения предложения денег). Возросшее предложение денег приводит к увеличению совокупного спроса, и кривая LM сдвигается вправо до положения LM2. Непосредственными следствиями увеличения денежной массы становятся возрастание уровня дохода до Y2 и снижение процентной ставки до i2. Более высокий уровень дохода стимулирует увеличение расходов на импортную продукцию, что ведет к возникновению дефицита торгового баланса. Одновременно происходит отток капитала из страны в ответ на снижение уровня национальной процентной ставки, становящийся ниже мировой, и по счету капитала также возникает отрицательное сальдо. Поскольку и текущий счет, и счет капитала изменяются в одном направлении, в результате общий платежный баланс сводится со значительным дефицитом.

При плавающем обменном курсе для устранения дефицита платежного баланса курс национальной валюты должен понизиться. Поскольку Центральный банк теперь не вмешивается в функционирование валютного рынка и позволяет обменному курсу свободно колебаться, то происходящее обесценение валюты стимулирует возрастание чистого экспорта и, следовательно, дальнейшее увеличение совокупного спроса и дохода. Как и в рассмотренном выше случае стимулирующей бюджетно-налоговой политики, кривые ВР и IS сдвигаются вправо до тех пор, пока все три графика не пересекутся в одной точке С.

Итак, при плавающем валютном курсе денежно-кредитная политика становится эффективной с точки зрения воздействия на доход, а наличие международной мобильности капитала способствует повышению ее эффективности.

Кроме того, что увеличение денежной массы способствует росту инвестиций и других компонентов внутреннего спроса, чувствительных к снижению процентных ставок, стимулирующая денежно-кредитная политика также поощряет и внешний спрос, а следовательно и экспорт в результате снижения стоимости национальной валюты. Обесценение валюты усиливается из-за понизившихся процентных ставок, оттока капитала и возрастания дефицита платежного баланса, что создает еще более благоприятные условия для роста чистого экспорта и совокупного дохода.

Хотя ставка процента сначала снижается, а потом возрастает, она в новой точке внутреннего и внешнего равновесия С будет все же ниже своего первоначального значения (i3 < i1).

Чем это объясняется? Допустим, что первоначально сальдо счета капитала и текущего счета равно нулю. Если процентная ставка в конечном итоге превысит первоначальный уровень, то сальдо счета капитала вследствие притока капитала будет положительным, а чистый экспорт соответственно отрицательным (поскольку NX = -КА). Одновременно сократятся инвестиции, отрицательно зависящие от ставки процента. Если и инвестиции, и чистый экспорт сократятся, а потребление и государственные расходы экзогенно не изменялись, то совокупный доход У также должен будет сократиться. Однако доход возрос. Это оказалось возможным именно потому, что увеличились чистый экспорт и инвестиции, а новый уровень равновесной процентной ставки оказался ниже, чем был раньше.

OБюджетно-налоговая политика высокой мобильности капитала

В экономике с высокой мобильностью капитала плавающий валютный курс начинает работать против проводимой государством бюджетно-налоговой политики, не усиливая, а наоборот, ослабляя ее эффективность.

Стимулирующая бюджетно-налоговая политика (например, рост государственных закупок товаров и услуг), увеличивая совокупный спрос (сдвиг кривой IS вправо в положение IS2) и уровень дохода (до уровня Y2), одновременно приводит к росту процентной ставки (до уровня i2). В условиях высокой мобильности капитала масштабы его притока и соответственно размеры активного сальдо счета капитала более чем достаточны для компенсации отрицательного сальдо торгового баланса, возникшего из-за роста дохода. Платежный баланс в целом сводится с положительным сальдо (новая точка внутреннего равновесия В лежит выше кривой ВР). При плавающем обменном курсе стоимость национальной валюты будет повышаться для выравнивания сальдо платежного баланса.

Результатом повышения валютного курса будет сокращение чистого экспорта. Кривые IS и ВР сдвигаются влево. Чистый экспорт будет сокращаться и кривые сдвигаться влево до тех пор, пока будет существовать активное сальдо платежного баланса, т.е. пока кривая ВР не «догонит» пересечения кривых IS и LM и три графика не пересекутся в одной точке. Внутреннее и внешнее равновесия восстанавливаются в точке С, где уровни дохода (Y3) и процентной ставки (i3) незначительно выше своих первоначальных значений. Возрастание дохода в результате роста государственных расходов в значительной мере нейтрализуется последующим сокращением чистого экспорта, и эффект бюджетно-налоговой политики в условиях высокой мобильности капитала оказывается незначительным.

OДенежно-кредитная политика высокой мобильности капитала

Рассмотрим теперь результаты стимулирующей денежно-кредитной политики при высокой мобильности капитала. Как и в случае с низкой мобильностью капитала, рост денежной массы приводит к росту совокупного спроса (кривая LM сдвигается вправо до положения LM2), понижая процентную ставку до i2 и способствуя тем самым росту инвестиций и увеличению дохода до Y2 (рис. 9.25). Однако теперь в ответ на такое же снижение процентной ставки возникает гораздо больший отток капитала, и, следовательно, платежный баланс сводится с бÒльшим дефицитом. Понижение курса национальной валюты и стимулы к увеличению чистого экспорта, а значит, и дохода, в новой точке внутреннего равновесия В еще больше, чем в случае низкой мобильности капитала. Кривые IS и ВР сдвигаются вправо в большей степени. Внутреннее и внешнее равновесия восстанавливаются в точке С, где доход значительно выше, а процентная ставка немного ниже их первоначальных значений

Таким образом, высокая мобильность капитала способствует повышению эффективности денежно-кредитной политики. Доход значительно возрастает, что является результатом как прироста денежной массы, так и увеличения чистого экспорта вследствие снижения курса национальной валюты. Подчеркнем также, что в данном случае увеличение денежной массы стимулирует главным образом не внутренний, а внешний спрос. Как и в рассмотренном выше случае низкой мобильности капитала, ставка процента сначала падает, потом возрастает, но в итоге оказывается ниже первоначального уровня. Однако при высокой мобильности капитала это отклонение будет небольшим, и, следовательно, основным фактором увеличения дохода Y станет рост не инвестиций, а чистого экспорта.


План семинарского занятия

Тема 4. КЕЙНСИАНСКО-НЕОКЛАССИЧЕСКИЙ СИНТЕЗ

Возникновение и предпосылки неоклассического синтеза.

Совокупный спрос на рынке благ. Микроэкономические основы реального сектора: потребление домашних хозяйств, инвестиционный спрос, рынок труда.

Совокупное предложение. Взаимосвязь совокупного предложения с инфляцией, ожидаемой инфляцией и безработицей.

Денежный сектор в неоклассическом синтезе. Долгосрочная нейтральность и краткосрочная не-нейтральность денег.

Макроэкономическая политика в открытой экономике при фиксированном и плавающем валютном курсе в условиях высокой и низкой мобильности капитала.

Литература

1..Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с. – (С.282 – 343).

2..Агапова, Т. А. Макроэкономика: учебник / Т. А. Агапова, С. Ф. Серегина; под общ. ред. проф. А. В. Сидоровича. – 8-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 489 с. – (С. 183 – 210).

3..Макроэкономика: учеб. пособие – 2-е издание, доп. и перераб. /А. В. Бондарь, В. А. Воробьев, Л. Н. Новикова [и др.]. – Минск: БГЭУ, 2009. – 415 с. – (С. 6– 26). – (С. 160 – 237).

4..Константинов, С.А. Макроэкономика: курс лекций / С.А. Константинов. – Горки: БГСХА, 2016. – 154 с. – (С. 36 – 45, 80 – 97).


Тесты

Тесты

1. Кривая IS показывает комбинации процентной ставки r и совокупного дохода Y, при которых:

а) товарный рынок находится в равновесии;

б) достигается полная занятость;

в) денежный рынок уравновешен;

г) валютный рынок уравновешен;

д) нет верного ответа.

2. Кривая IS имеет:

а) положительный наклон;

б) отрицательный наклон;

в) горизонтальный вид;

г) вертикальный вид;

д) нет верного ответа.

3. Кривая IS показывает, что при росте процентной ставки r национальный объём производства Y:

а) сокращается;

б) увеличивается;

в) остаётся неизменным;

г) нет однозначного ответа;

д) нет верного ответа.

4. Кривая IS показывает, что при снижении процентной став-ки r национальный объём производства Y:

а) сокращается;

б) увеличивается;

в) остаётся неизменным;

г) нет однозначного ответа;

д) нет верного ответа.

5. Все точки, лежащие на кривой IS, показывают состояние товарного рынка:

а) равновесное (AS = AD);

б) избыточное (AS > AD);

в) дефицитное (AS < AD);

г) нет однозначного ответа;

д) нет верного ответа.

6. Кривая LM показывает комбинации процентной ставки r и совокупного дохода Y, при которых:

а) товарный рынок уравновешен;

б) достигается полная занятость;

в) денежный рынок находится в равновесии;

г) валютный рынок уравновешен;

д) нет верного ответа.

7. Кривая LM имеет:

а) положительный наклон;

б) отрицательный наклон;

в) горизонтальный вид;

г) вертикальный вид;

д) нет верного ответа.

8. Кривая LM показывает, что при росте национального объёма производства Y процентная ставка r:

а) сокращается;

б) увеличивается;

в) остаётся неизменной;

г) нет однозначного ответа;

д) нет верного ответа.

9. Кривая LM показывает, что при снижении национального объёма производства Y процентная ставка r:

а) сокращается;

б) увеличивается;

в) остаётся неизменной;

г) нет однозначного ответа;

д) нет верного ответа.

10. Все точки, лежащие на кривой LM, показывают состояние денежного рынка:

а) равновесное (MD = MS);

б) дефицитное (MD > MS);

в) избыточное (MD < MS);

г) нет однозначного ответа;

д) нет верного ответа.

Показать правильные ответы Правильные ответы 1. а); 2. б); 3. а); 4. б); 5. а); 6. в); 7. а); 8. б); 9. а); 10. а).


Понятия и определения

Понятия и определения к 4 теме


Совокупный спрос

Совокупный спрос – это величина реального объема национального производства, на которую предъявлен спрос всеми потребителями при различных уровнях цен.


Совокупное предложение

Совокупное предложение – это объем производства, который готовы предложить фирмы при различном уровне цен.


Кривая IS «инвестиции-сбережения»

Кривая IS «инвестиции-сбережения» (curve IS) – кривая равновесия на товарном рынке. Она представляет собой геометрическое место точек всех возможных комбинаций процентной ставки и совокупного дохода (выпуска), при которых инвестиции равны сбережениям. Кривая IS имеет отрицательный наклон.


Кривая LM «предпочтение ликвидности-денежная масса»

Кривая LM «предпочтение ликвидности-денежная масса» (curve LM) – кривая равновесия на денежном рынке. Она представляет собой геометрическое место точек всех возможных комбинаций процентной ставки и совокупного дохода, при которых спрос на деньги равен их предложению. Кривая LM имеет положительный наклон.


Модель IS-LM

Модель IS-LM (model IS-LM) – экономическая модель, определяющая условия, при которых одновременно достигается равновесие на товарном и денежном рынках.


Вопросы к эезамену

Вопросы к экзамену

Тема 4

1.Возникновение и предпосылки неоклассического синтеза

2.Совокупный спрос

3.Совокупное предложение

4.Макроэкономическая политика в открытой экономике при фиксированном валютном курсе в условиях высокой и низкой мобильности капитала

5.Макроэкономическая политика в открытой экономике при плавающем валютном курсе в условиях высокой и низкой мобильности капитала


Тема 7. СОВОКУПНОЕ ПРЕДЛОЖЕНИЕ. КРИВАЯ ФИЛЛИПСА

Тема 5. МОНЕТАРИЗМ

Тема 7.

МОНЕТАРИЗМ

Краткосрочные и долгосрочные кривые Филлипса Кривая долгосрочного совокупного предложения Кривая краткосрочного совокупного предложения Кривая Лаффера Монетаризм Монетарное правило Налоговый «клин» Скорость обращения денег Стагфляция Теория рациональных ожиданий Шоки предложения

Экономика предложения


Конспект лекций

5 Монетаризм

5.1 Причины появления и характеристики монетаристской модели

Кейнсианская школа с 30-х до 70-х годов концепция занимала доминирующее положение в макроэкономической теории. Однако два последние десятилетия XX в. многие постулаты кейнсианства были подвергнуты резкой критике сторонниками монетаристской школы. Виднейшим ее представителем является лауреат Нобелевской премии по экономике 1976 г. Милтон Фридмен (род.1912).

Термин «монетаризм» впервые появился в работе Браннера «Роль денег в монетарной полити-ке», вышедшей в 1908 г.

Монетаризм – школа экономической мысли, обращающая внимание, прежде всего, на то воз-действие, которое оказывает на экономику изменение количества находящихся в обращении де-нег.

На начальном этапе своего развития, во второй половине 50-х начале 60-х годов, монетаристы основные усилия сосредоточили на разработке нового варианта количественной теории денег, одновременно занимаясь обоснованием своей модели регулирования экономики и критикуя кейнси-анскую.

В конце 70-х начале 80-х годов монетаристский подход стал преобладющим по влиянию на экономическую политику в большинстве стран Запада. Поэтому важно сравнить взгляды кейнсианцев и монетаристов на функционирование экономики.

Кейнсианцы утверждают, что механизмы рыночного саморегулирования имеют существенные недостатки и не в состоянии обеспечить эффективное функционирование экономики. Поэтому для предотвращения резких циклических колебаний государство может и должно проводить активную фискальную и денежно-кредитную политику. Монетаристы же, следуя классической традиции, считают, что рынки в достаточной мере конкурентны и рыночная система способна решать основные макроэкономические проблемы без активного государственного вмешательства.

По мнению монетаристов, центральной категорией для понимания макроэкономических про-цессов являются деньги, что на их взгляд следует из формулы обмена, предложенной американ-ским экономистом И.Фишером(1867– 1947)

MV = PQ, 5.1

где M предложение денег, V скорость обращения денег, P уровень цен, Q физический объем про-изведенных товаров и услуг.

Эту формулу можно сопоставить с основным уравнением кейнсианской теории:

C + Ig + G + Xn = GDP. 5.2

Согласно монетаристскому подходу, совокупные расходы есть не что иное, как предложение денег, умноженное на скорость их обращения, то есть MV является монетаристским эквивалентом C + Ig +G + Xn. Номинальный GDP представляет сумму физического объема производства различных товаров и услуг (Q), умноженную на уровень цен (P). Отсюда GDP = PQ.

В соответствии с кейнсианской концепцией на первом месте по роли воздействия на эконо-мику стоит фискальная политика, а на втором денежно-кредитная, так как последняя имеет довольно длинный «передаточный механизм» воздействия на экономику.

1) изменение денежно-кредитной политики;

2) изменение резервов коммерческих банков;

3) изменение величины реального предложения денег

4) изменение ставки процента на денежном рынке;

5) изменение инвестиционных расходов;

6) изменение объема национального производства.

Денежное предложение влияет непосредственно только на процентную ставку, а через неё на инвестиции и номинальный ВВП. Кейнсианцы утверждают также, что в этой цепи причинно-следственных связей много слабых звеньев, поэтому денежно-кредитная политика оказывается менее надежным и действенным средством стабилизации, чем фискальная.

5.2 Реальный сектор в монетаристской модели

Сторонники теории рациональных ожиданий считают, что экономические агенты понимают как функционирует экономика, формируют свои ожидания на основе всей доступной им информации, а не только прошлого опыта, к тому же они не делают ошибок в своих предположениях (так называемых систематических ошибок), поэтому они могут правильно оценить последствия стимулирующей политики государства и достаточно быстро изменить свои инфляционные ожидания, что отразится, например, в требовании увеличения номинальной заработной платы для компенсации роста цен. В итоге – практически никакого увеличения реального выпуска не происходит даже в краткосрочном периоде, а рост совокупного спроса приводит лишь к росту цен (движение из точки a1 в точку a2 и т.д., минуя точки b1 , b2 и т.д.). Исключение составляют лишь непредвиденные изменения совокупного спроса, приводящие к кратковременным колебаниям выпуска.

Таким образом, традиционная кривая Филлипса, фиксирующая обратную зависимость между инфляцией и безработицей, отражает краткосрочную динамику этих переменных. В долгосрочном периоде стимулирование совокупного спроса, сопровождающееся обычно ростом денежной массы, не приводит к существенным изменениям уровня безработицы и реального выпуска и отражается в основном на росте цен, т.е. кривая Филлипса приближается к вертикальной прямой на уровне естественной безработицы.

Теория адаптивных ожиданий (ТАО) предполагает, что люди формируют свои ожидания будущей инфляции, исходя из предшествующих и текущих темпов инфляции. В течение короткого промежутка времени между инфляцией и безработицей может складываться обратная зависимость, но в долгосрочном периоде этой зависимости не существует.

Всякая попытка снизить безработицу ниже естественного уровня приводит в движение силы, которые нарушают устойчивость кривой Филлипса и сдвигают ее вправо.

Предположим, что изначально уровень инфляции в экономике составляет 3 %, а естественный уровень безработицы – 6 % (рис. 5.5).

Рис. 5.5. Теория адаптивных ожиданий

В краткосрочном периоде кривая Филлипса существует, поскольку фактические темпы инфляции не всегда совпадают с ожидаемыми.

В точке a1 номинальная зарплата устанавливается исходя из ожидания, что 3%-ная инфляция сохранится в будущем.

Теперь предположим, что правительство ошибочно оценило уровень безработицы при полной занятости в 4 % вместо 6 %. В этом случае правительство проводит стимулирующую фискальную и денежно-кредитную политику.

Возникший в результате этого рост совокупного спроса ускорит темпы инфляции до 6 % (при ожидании, что уровень инфляции составляет 3 %).

Повышение цен на товары увеличивает прибыли фирм, что стимулирует увеличение выпуска продукции, а следовательно, нанимаются дополнительные рабочие (безработица сокращается с 6 до 4 %). Экономика перемещается из точки a1 в точку b1. Это соответствует ранней интерпретации кривой Филлипса. Сторонники ТАО рассматривают это как проявление следующего принципа: когда фактические темпы инфляции выше ожидаемых, прибыли временно растут, а уровень безработицы временно падает.

Сторонники ТАО считают, что точка b1 не соответствует положению устойчивого равновесия. Рабочие осознают, что их номинальная зарплата растет медленнее, чем инфляция, и поэтому требуют и добиваются повышения зарплаты в соответствии с новым уровнем инфляции (6 %) для восстановления прежней покупательной способности.

В результате зарплата повысится до прежнего реального уровня, прибыли фирм снизятся и они сократят производство до прежнего уровня – безработица возрастет тоже до прежнего уровня 6 % (движение из точки b1 в точку a2).

В связи с тем что ожидаемые темпы инфляции возросли до 6 %, краткосрочная кривая Филлипса перемещается вверх от PC1 до PC2.

В дальнейшем процесс может повториться и кривая Филлипса опять сдвинется.

Таким образом, долгосрочное соотношение безработицы и инфляции представляет вертикальную линию, проходящую через точки a1, a2, a3. Обратной зависимости, которую устанавливает кривая Филлипса, в долгосрочной перспективе не существует.

5.3 Денежный сектор в монетаристской модели

Сторонники монетаризма иначе видят механизм воздействия денежно-кредитной политики на экономику.

1) изменение денежно-кредитной политики;

2) изменение резервов коммерческих банков;

3) изменение величины реального предложения денег

4) изменение совокупного спроса;

5) изменение объема национального производства.

Изменение предложения денег, считают они, непосредственно влияет на изменение совокупных расходов и, соответственно, номинального ВНП. Поэтому денежное предложение важнейший фактор, определяющий уровень производства, занятости и цен.

Такой вывод предполагает допущение стабильности (предсказуемости) скорости обращения денег V, независимости ее от колебаний денежного предложения М (на доказательство этого по-ложения монетаристы затратили очень много усилий). А раз V стабильна, то можно прогнозиро-вать влияние изменения денежного предложения на уровень номинального GDP.

Причем, если в краткосрочном периоде могут изменяться реальные уровни производства и занятости, то в долгосрочном периоде изменение денежной массы воздействует только на уровень цен. Поэтому Центральный банк должен стабилизировать не процентную ставку, а темп роста денежного предложения.

Монетаристы выступают за установление в законодательном порядке так называемого мо-нетарного правила. Суть последнего состоит в том, что прирост денежного предложения должен соответствовать приросту реального GDP. Например, если рост реального GDP за год составляет 3-5%, то на эту же величину должно возрастать и денежное предложение. Это правило устраняет, по мнению монетаристов, главную причину нестабильности экономики. Поскольку денежное предложение растет соответственно увеличению реального GDP (ВНП), то всякое движение к спаду или инфляции носит временный характер.

Кейнсианцы такой взгляд считают ошибочным. Отказ от активной денежно-кредитной политики и применение монетарного правила привел бы, по их мнению, к серьезным колебаниям совокупных расходов и вызвал бы экономическую нестабильность.

5.4 Государственная стабилизационная политика в экономике с адаптивными ожиданиями

Современный монетаризм оказал сильное влияние на макроэкономическую теорию и политику. Полемика монетаристов и кейнсианцев заставила большинство экономистов как монетаристских, так и кейнсианских взглядов переосмыслить некоторые фундаментальные положения макроэкономической теории, отказаться от крайностей своих первоначальных позиций. Применение инструментария каждой из этих теорий позволяет углубить и расширить понимание макроэкономических процессов.

Денежно-кредитная политика определяется следующими нормативно-правовыми актами: Закон «О банках и банковской деятельности в Республике Беларусь»; Закон «О Национальном банке Республики Беларусь»; Банковский кодекс Республики Беларусь.

Главная цель социально-экономического развития страны – дальнейший рост благосостояния и улучшение условий жизни населения на основе совершенствования социально-экономических отношений, инновационного развития и повышения конкурентоспособности национальной экономики.

Денежно-кредитная политика будет содействовать созданию условий для поддержания стабильных темпов роста в экономике путем обеспечения устойчивости белорусского рубля, поддержания финансовой стабильности, проведения эффективной монетарной политики.

Для обеспечения устойчивого экономического роста в республике и привлечения внешних и внутренних инвестиций предусматривается дальнейшее развитие финансовых институтов: банковской сферы, страхования, рынка ценных бумаг и производных финансовых инструментов, лизинговых и небанковских кредитно-финансовых организаций, инвестиционных и иных фондов.

Главными задачами являются обеспечение устойчивости белорусского рубля и поддержание финансовой стабильности путем проведения эффективной монетарной политики.

Направления реализации этих задач предусматривают:

постепенный переход в рамках привязки к корзине иностранных валют к более гибкому формированию обменного курса по мере повышения внутренней и внешней сбалансированности экономики в целях поддержания конкурентоспособности отечественных производителей и ограничения инфляционных процессов;

формирование золотовалютных резервов на уровне, обеспечивающем экономическую безопасность страны;

совершенствование системы рефинансирования банков, основанной на рыночных условиях формирования цены ресурсов, что позволит повысить эффективность процентной политики и снизить процентные риски для банковской системы;

поддержание процентных ставок на положительном уровне, обеспечивающем сохранность и привлекательность ресурсов в национальной валюте, а также доступность банковского кредита для нефинансового сектора экономики.

В результате названных действий будет обеспечена стабильность курса белорусского рубля к корзине валют в коридоре плюс (минус) 10 процентов, ставка рефинансирования Национального банка будет снижена до 6–8 процентов к концу пятилетия. Предусматривается, что в 2015 г. прирост индекса потребительских цен не превысит 5–6 процентов.

Экономическая политика стимулирования предложения и теория экономики предложения. Кривая Лаффера.

Одной из теоретических основ программ преодоления высо¬кой инфляции и сопутствующей ей безработицы (сочетания, особенно характерного для стран с переходной экономикой) является концепция «экономики предложения».

Сторонники этой концепции считают, что экономическая политика, направленная на сти-мулирование совокупного спроса, неэффективна. Она не смогла справиться со стагфляцией, по-разившей развитые страны в 70-х годах, а потому должна быть заменена более эффективной экономической политикой. «Активной силой», влияющей на уровень безработицы и инфляции, являются, по их мнению, изменения в совокупном предложении (сдвиги долгосрочной кривой AS). Экономическая политика, стимулирующая предложение, может включать программы под-держания занятости, переподготовки работников, стимулирования конкуренции, налоговые реформы и т.п.

Одним из действенных факторов увеличения совокупного пред¬ложения сторонники данной концепции считают снижение налогов. При этом они опираются на кривую Лаффера. А.Лаффер считал, что, по мере роста ставки налога от 0% до 100%, налоговые поступления сначала увеличиваются и достигают максимума в точке А при t = a, а затем падают, несмотря на рост налоговой ставки. Падение налоговых поступлений, по предположению Лаффера, связано с тем, что более высокие ставки сдерживают экономическую активность (падают инвестиции, потребление, сбережения и пр.), а следовательно, сокращают налоговую базу, поэтому даже при ро-сте налоговой ставки поступления от налогов падают.

Как известно, кейнсианцы трактуют рост налогов как снижение покупательной способности, а следовательно, как антиинфляционный феномен (сдвиг кривой AD влево). Сторонники «экономи-ки предложения» считают, что большинство налогов переходят в издержки предпринимателей и перекладываются на потребителей в виде более высоких цен («налоговый клин»), т.е. дают эффект ускорения инфляции издержек. Таким образом, увеличение нало¬гов смещает кривую AS влево, доход падает, сокращается налого¬вая база, а следовательно, и сумма налоговых поступлений.

Снижение налоговых ставок, по мнению Лаффера и его сто¬ронников, может создать дополни-тельные стимулы к труду, ин¬вестициям, сбережениям, расширению производства и, соответ-ственно, налоговой базы. Сократится и уклонение от налогов. Все это благоприятно отразится на состоянии бюджета: рост за¬нятости снизит выплаты пособий по безработице, а рост дохода увеличит суммарные налоговые поступления в бюджет даже при более низкой налоговой ставке.

Критики данного подхода указывают на тот факт, что нало¬говые стимулы смогут привести к росту производства лишь в долгосрочном периоде. К тому же неизвестно, сработают ли эти сти-мулы. Во многом это зависит от чувствительности экономи¬ки к изменению налоговых ставок. Нельзя, например, однознач¬но утверждать, что при снижении подоходных налогов люди станут работать больше, а не предпочтут отдых, если теперь тот же доход после выплаты налогов (располагаемый доход) можно будет получить, затрачивая меньше труда.

Проблема ликвидации "налогового клина" стала в последние годы осо¬бенно актуальной для России. Одним из факторов спада в экономике стало сочетание высокой ресурсоемкости производства и роста цен на ресурсы, причем главным образом за счет увеличения их налоговой составляющей. Уменьшение налогового пресса, по мнению многих экономистов, позволит снизить цены на ресурсы, сократить издержки производства во многих отраслях и таким образом не только ослабить инфляцию, но и создать ус¬ловия для роста производства и снижения дефицита бюджета.

Отдача от дополнительных инвестиций будет получена не сразу, а вот увеличение потребле-ния при снижении налогов расширит совокупный спрос. Рост спроса опередит увеличение пред-ложения, что может привести к инфляции и бюджетному дефициту. Наконец, на практике бывает трудно определить, находится экономика справа или слева от точки А на кривой Лаффера. Если экономика стартует в точке С, то снижение налоговых ставок действительно может увеличить налоговые поступления, но если движение начнется из точки В, то неминуем рост дефицита бюд-жета вследствие падения налоговых поступлений со всеми вытекающими негативными послед-ствиями.

Среди мер экономической политики, направленных на стимулирование совокупного пред-ложения, нередко выделяют:

1) меры по стимулированию текущего объема производства,

2) меры, направленные на долгосрочное повышение темпов роста производства.

К первой группе относятся меры

 по повышению эффективности использования факторов производства,

 по повышению эффективности распределения ресурсов между отраслями,

 меры по сокращению «налогового клина» (через реформу налоговой системы, сокращение дотаций, снятие торговых ограничений и другие меры, содействующие развитию конкуренции и т.д.).

Ко второй группе относят

 стимулирование сбережений и инвестиций, а также совершенствование механизма перевода первых во вторые,

 стимулирование развития науки и техники, создания новых технологий,

 стимулирование притока иностранных инвестиций и другие структурные преобразования.

5.5 Образование инфляционной спирали

Теория адаптивных ожиданий (ТАО) предполагает, что люди формируют свои ожидания будущей инфляции, исходя из предшествующих и текущих темпов инфляции. Изменение этих от-ношений происходит очень медленно. ТАО предполагает, что в течение короткого промежутка времени между инфляцией и безработицей может складываться обратная зависимость, но в долгосрочном периоде этой зависимости не существует.

Всякая попытка снизить безработицу ниже естественного уровня приводит в движение силы, которые нарушают устойчивость кривой Филлипса и сдвигает ее вправо.

Краткосрочная кривая Филлипса (PC).

Предположим, что изначально уровень инфляции в экономике составляет 3%, а естествен-ный уровень безработицы 6%.

В краткосрочном периоде кривая Филипса существует, поскольку фактические темпы инфля-ции не всегда совпадают с ожидаемыми.

В точке (a1) номинальная зарплата устанавливается исходя из ожидания, что 3% инфляция со-хранится в будущем.

Теперь предположим, что правительство ошибочно оценило уровень безработицы при полной занятости в 4% вместо 6%. В этом случае правительство проводит стимулирую-щую фискальную и денежно-кредитную политику.

Возникший в результате этого рост совокупного спроса ускорит темпы инфляции до 6% (при ожидании, что уровень инфляции составляет 3%).

Повышение цен на товары увеличивает прибыли фирм, что стимулирует увеличение выпуска продукции а, следовательно, нанимаются дополнительные рабочие (безработица сокращается с 6% до 4%). Экономика перемещается из точки a1 в точку b1 – это соответствует ранней интерпретации кривой Филлипса. Сторонники ТАО рассматривают это как проявление принципа: когда фактические темпы инфляции выше ожидаемых, прибыли временно растут, а уровень безработицы временно падает.

Сторонники ТАО считают, что точка b1 не соответствует положению устойчивого равновесия. Рабочие осознают, что их номинальная зарплата растет медленнее, чем инфляция и поэтому требуют и добиваются повышения зарплаты в соответствии с новым уровнем инфляции (6%) для вос-становления прежней покупательной способности.

В результате зарплата повышается до прежнего реального уровня, прибыли фирм сократятся и они сокращают производство до прежнего уровня – безработица возрастет тоже до прежнего уровня 6% (движение от точки b1 в точку a2).

В связи с тем, что ожидаемые темпы инфляции возросли до 6% краткосрочная кривая Филлип-са перемещается вверх от PC1 до PC2.

В дальнейшем процесс может повториться и кривая Филипса опять сдвинется.

Таким образом, долгосрочное соотношение безработицы и инфляции представляет вертикаль-ную линию, проходящую через точки a1, a2, a3. Любые темпы инфляции вполне согласуются с естественным уровнем безработицы. Обратной зависимости, которую устанавливает кривая Фи-липса, в долгосрочной перспективе не существует.


План семинарского занятия

Тема 5. МОНЕТАРИЗМ

1.Причины появления и характеристики монетаристской модели.

2.Реальный сектор в монетаристской модели. Кратко- и долгосрочное равновесие реального сектора в монетаристской модели.

3.Денежный сектор в монетаристской модели. Спрос на деньги. Предложение денег. Равновесие денежного рынка. Общее экономическое равновесие в монетаристской модели.

4.Государственная стабилизационная политика в экономике с адаптивными ожиданиями. Денежно-кредитная политика в монетаристской модели. Механизм и результаты расширительной денежно-кредитной политики в краткосрочном периоде. Долгосрочная реакция экономики с адаптивными ожиданиями на неожиданное увеличение предложения. Временные лаги дискреционной политики. Теория переменного лага. Недискреционная кредитно-денежная политика. Монетарное правило. Фискальная политика в монетаристской модели и ее эффективность.

5.Образование инфляционной спирали. Развитие инфляции вследствие однократного денежного шока. Развитие инфляции при устойчивом темпе роста денежной массы. Монетаристское представление о деловом цикле.

Литература

1.Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с. – (С.352– 408).

2.Агапова, Т. А. Макроэкономика: учебник / Т. А. Агапова, С. Ф. Серегина; под общ. ред. проф. А. В. Сидоровича. – 8-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 489 с. – (С. 255 – 261).

3.Макроэкономика: учеб. пособие – 2-е издание, доп. и перераб. /А. В. Бондарь, В. А. Воробьев, Л. Н. Новикова [и др.]. – Минск: БГЭУ, 2009. – 415 с. – (С. 205– 213).

4.Константинов, С.А. Макроэкономика: курс лекций / С.А. Константинов. – Горки: БГСХА, 2016. – 154 с. – (С. 69 – 71).


Тесты

Тесты

1. Кривая краткосрочного совокупного предложения показывает:

а) зависимость величины совокупного предложения от уровня цен;

б) независимость величины совокупного предложения от уровня цен;

в) зависимость величины совокупного предложения от уровня безработицы;

г) все предыдущие ответы неверны;

д) все предыдущие ответы верны.

2. Совокупное предложение в краткосрочном периоде имеет:

а) положительный наклон;

б) отрицательный наклон;

в) вид горизонтальной кривой;

г) вид вертикальной кривой;

д) вид выпуклой кривой.

3. Краткосрочная кривая Филлипса показывает:

а) прямую связь между инфляцией и безработицей;

б) обратную связь между инфляцией и безработицей;

в) прямую связь между реальной и номинальной заработной платой;

г) обратную связь между реальной и номинальной заработной платой;

д) прямую связь между инфляцией и уровнем цен.

4. Стагфляцию может вызвать:

а) резкий рост цен на нефть;

б) рост численности населения;

в) эмиссия денег;

г) рост государственных расходов на военные нужды;

д) снижение уровня безработицы.

5. Монетаристы считают:

а) что в долгосрочном периоде существует обратная связь между уровнем инфляции и безработицы;

б) государственное вмешательство снижает стабильность рыночной экономики;

в) государственное вмешательство в развитие экономики является желательным;

г) все предыдущие ответы верны;

д) все предыдущие ответы неверны.

6. Уравнение обмена имеет следующий вид:

а) MV = QP;

б) MP = QV;

в) VP = QM;

г) MQ = PV;

д) все предыдущие ответы неверны.

7. Теория адаптивных ожиданий утверждает:

а) что в длительном периоде существует прямая связь между ин-фляцией и безработицей;

б) в длительном периоде существует обратная связь между инфляцией и безработицей;

в) в длительном периоде кривая Филлипса имеет вид вертикальной кривой;

г) в длительном периоде кривая Филлипса имеет вид горизонтальной кривой;

д) в длительном периоде существует обратная связь между инфляцией и уровнем цен.

8. Теория рациональных ожиданий утверждает:

а) что члены общества понимают, как функционирует экономика, и могут правильно оценить последствия экономической политики, их влияние на уровень своего благосостояния;

б) рост совокупного спроса вызовет снижение уровня цен и реального объёма ВВП;

в) все рынки являются монополизированными, заработная плата и цены – жёсткими, экономические субъекты осуществляют прогнозы только на основе предыдущего опыта;

г) все предыдущие ответы неверны;

д) все предыдущие ответы верны.

9. Кривая Лаффера описывает:

а) связь между доходами и расходами государства;

б) соотношение между налоговыми ставками и уровнем цен;

в) связь между курсом национальной валюты и налоговыми по-ступлениями в бюджет;

г) соотношение между ставками налога и доходами государства от налоговых поступлений;

д) связь между курсом иностранной валюты и налоговыми поступлениями в бюджет.

10. Виднейший представитель теории монетаризма:

а) М. Фредмен;

б) Дж. Кейнс;

в) А. Филлипс;

г) Дж. Хикс;

д) нет верного ответа.

Показать правильные ответы Правильные ответы 1. а); 2. в); 3. б); 4. а); 5. б); 6. а); 7. в); 8. а); 9. г); 10. а).


Понятия и определения

Понятия и определения к 7 теме


Краткосрочные и долгосрочные кривые Филлипса

Краткосрочные и долгосрочные кривые Филлипса (Short-rum and long-rum Philips curves) – кривые, отражающие взаимосвязь ожидаемой и действительной инфляций с естественным уровнем безработицы, а также тот факт, что между инфляцией и безработицей существует обратная зависимость только в краткосрочном периоде. В длительном периоде кривая Филлипса имеет вертикальный вид, выходя из точки естественного уровня безработицы.


Кривая долгосрочного совокупного предложения

Кривая долгосрочного совокупного предложения (long-term aggregate supply curve) – кривая совокупного предложения в периоде, в течение которого цены на ресурсы (в том числе номинальная заработная плата) реагируют непосредственно на изменение общего уровня цен.


Кривая краткосрочного совокупного предложения

Кривая краткосрочного совокупного предложения (short-term aggregate supply curve) – кривая совокупного предложения в периоде, в течение которого цены на ресурсы (в том числе номинальная заработная плата) остаются постоянными.


Кривая Лаффера

Кривая Лаффера (Loafer curve) – закономерность, показывающая, что увеличение доходов в бюджет при повышении ставки налогов происходит только до некоторого критического уровня налогообложения, а затем начинают сокращаться вследствие падения деловой активности по причине снижения стимулов к предпринимательству.


Монетаризм

Монетаризм (monetarism) – школа экономической мысли, представители которой считают, что основной причиной макроэкономических колебаний являются изменения предложения денег. При этом предполагается, что в коротком периоде изменения денежной массы – это главные факторы изменения реального выпуска и уровня цен. В длительном же периоде цены изменяются пропорционально предложению денег.


Монетарное правило

Монетарное правило (monetary rule) – правило, сформированное сторонниками монетаризма: масса денег в обращении должна ежегодно увеличиваться темпами, равными потенциальному темпу роста реального ВВП; денежная масса должна устойчиво возрастать от 3 до 5 % в год.


Налоговый «клин»

Налоговый «клин» (tax «wedqe») – косвенные налоги на бизнес и налоги на заработную плату, которые относятся фирмами к издержкам производства и включаются ими в цену производимой продукции; равны цене продукции за вычетом затрат на её производство.


Скорость обращения денег

Скорость обращения денег (velocity of money) – количество циклов, полных оборотов, осуществляемых в течение года денежной единицей, используемой в качестве средства обращения и платежей.


Стагфляция

Стагфляция (stagflation) – инфляция, сопровождаемая падением производства и высоким уровнем безработицы в стране; одновременное повышение уровня цен и уровня безработицы.


Теория рациональных ожиданий

Теория рациональных ожиданий (rational expectations theory) – гипотеза, согласно которой фирмы и домохозяйства ожидают, что кредитно-денежная и бюджетная политика окажет какое-то определённое влияние на экономику, и, руководствуясь собственной выгодой, принимают меры, делающие эту политику неэффективной.


Шоки предложения

Шоки предложения (shocks of supply) – резкое изменение уровня цен на опредёленные ресурсы, которое сдвигает кривую совокупного предложения. Негативные шоки способствуют росту безработицы и инфляции.


Экономика предложения

Экономика предложения (supply-side economics) – направление экономической мысли, делающее акцент на использование таких мероприятий экономической политики, которые оказывают воздействие на совокупное предложение или потенциальный выпуск. В соответствии с данным подходом высокие предельные налоговые ставки на труд и капитал приводят к сокращению трудовых усилий и сбережений.


Вопросы к экзамену

Вопросы к экзамену

Тема 5

1.Монетаризм. Основное уравнение монетаризма. Стабильность скорости обращения денег в монетаристской модели. Адаптивные ожидания и долгосрочная кривая Филлипса .Денежное правило.

2.Теория рациональных ожиданий. Кривая Филлипса в теории рациональных ожиданий.

3.Экономическая политика стимулирования предложения и теория экономики предложения. Кривая Лаффера.


Тема 6. МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ «НОВЫХ КЛАССИКОВ»

Тема 6. МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ "НОВЫХ КЛАССИКОВ"

Тема 6. МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ «НОВЫХ КЛАССИКОВ»

Антиинфляционная политика Безработица Денежно-кредитная политика Занятость Инструменты фискальной политики Стабилизационная политика Стагфляция Фискальная политика


Конспект лекции

Тема 6. МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ «НОВЫХ КЛАССИКОВ»

6.1 Исторические условия возникновения макроэкономической модели «новых классиков»

В макроэкономике существуют два направления:

I – классическое направления; рыночный механизм совершенен, а регулирующая роль государства минимальна.

II – кейнсианское направление; рыночный механизм несовершенен и поэтому чтобы решить проблемы безинфляционного развития производства при полной занятости необходимо вмешательство государства.

В бО-е годы XX в. первое направление развивали монетаристы – М. Фридмен и др., а другое – кейнсианцы старшего поколения – Ф, Модильяни, Дж. Тобина и др.

В 70-е годы XX в. появилась и имела сильное влияние до 90 годов XX в. ещё одна школа в экономике – новая классическая школа.

Исходными идеями макроэкономической модели «новых классиков» выступили:

OГипотеза рациональных ожиданий

O«Критика» Лукаса

Гипотеза рациональных ожиданий была выдвинута американским экономистом и математиком Джоном Мутом в 1950—1960-х гг. в серии статей, среди которых наибольшую известность получила статья «Рациональные ожидания и теория движения цен», опубликованная в журнале «Эконометрика» в 1961 г.

Гипотеза рациональных ожиданий означает, что экономические субъекты строят лучший из всех возможных прогнозов относительно будущих значений экономических переменных, таких как уровень цен, уровень инфляции, уровень безработицы и т.д. При этом они принимают во внимание всю возможную информацию, относящуюся как к прошлому, так и к настоящему периодам времени, и анализируют ее с полным пониманием всех закономерностей функционирования экономики.

Критика Лукаса

В 1976 г. Роберт Лукас в своей получившей широкую известность статье «Критика эконометрической оценки политики», опубликованной в приложении к «Журналу монетарной экономической теории», подверг серьезным сомнениям применимость эконометрических моделей к оценке результатов макроэкономической политики.

Модели новых классиков базируются на следующих рабочих гипотезах:

Во-первых, домохозяйства, стремясь к максимизации полезности, а фирмы, преследуя цель получения максимизации прибыли, способны принимать оптимальные решения.

Во-вторых, в качестве важнейшей теоретической предпосылки принята гипотеза рациональных ожиданий.

В-третьих, равновесие между спросом и предложением достигается рыночным механизмом, а правительству отводится незначительная роль в решении экономических проблем. Это обусловлено тем, что рациональные домохозяйства и фирмы корректируют своё поведение в ответ на принимаемые правительством действия.

Поэтому новые классики выступают за существенное ограничение сферы дискреционной политики.

Таким образом, теоретические предпосылки макроэкономической модели «новых классиков» заключаются в следуюшем:

1.Положение о гибкости цен, зарплат и других номинальных показателей как в длительном, так и в коротком периодах

2. Поведение экономических субъектов является рациональным

3. Экономические субъекты вынуждены принимать свои рациональные решения в ситуации неопределенности. Не имея точного представления о будущем, они прибегают к помощи собственных прогнозов

4. Свои прогнозы экономические субъекты строят на основе рациональных ожиданий, т. е. принимая во внимание всю имеющуюся информацию (относящуюся к прошлому и текущему периодам) и учитывая закономерности функционирования экономики

5. Несмотря на рациональность ожиданий, экономические субъекты могут ошибаться в своих прогнозах, но в среднем (в долгосрочной перспективе) они верно предсказывают будущие значения макроэкономических переменных

6. Макроэкономическая модель «новых классиков» рассматривает экономику в динамике

По существу, новая классическая школа продолжает развивать теорию общего экономического равновесия Леона Вальраса, дополняют её рядом новых положений. В частности, они исходят из того, что экономическое развитие носит ярко выраженный вероятностный характер. Информация, которой располагают экономические агенты во время принятия решений, является несовершенной и неполной. Это порождает ходимость выработки прогнозов о будущем значении тех переменных величин, которые являются объектом изучения. Обоснование такого рода прогнозов и составляет ядро теоретических построений новых классиков.

6.2 Рынок труда в экономике с рациональными ожиданиями

В центре внимания экономистов-классиков находиться рынок труда. Именно на этом рынке определяется уровень занятости в национальной экономике, от которого, в свою очередь, зависит совокупное предложение. Классическая теория совокупного предложения утверждает, что рынок труда всегда расчищен, а объем производства зафиксирован на уровне полной занятости. Если же фактический объем производства ниже уровня полной занятости, то появляются безработные, которые смогут найти работу только в случае предложения своего труда по более низкой зарплате. Классики полагали, что рынки в основе своей равновесны, т.е. совокупный спрос равен совокупному предложению. При этом рынок труда у классиков функционировал в условиях далеких от реальной действительности. Классики исходили из совершенной гибкости цен и ставок заработной платы, поиски работы у них не требовали никаких издержек. а конкурентные фирмы имели возможность продать всё, что они произвели по сложившимся ценам.

Однако факты экономического развития большинства стран противоречат классической теории предложения.

Во-первых, временами уровень безработицы бывает очень высок, т.е. DL # SL, а следовательно объем производства не всегда зафиксирован на уровне полной занятости.

Во-вторых, если объем производства всегда находится на уровне полной занятости, то следует признать нейтральность денег, т.е. изменения в денежной массе повлияют только на цены, а отнюдь не на реальные переменные. Однако практическое осуществление монетарной политики не свидетельствуют в пользу нейтральности денег. Так, сокращение денежной массы в ходе борьбы с инфляцией, как правило приводит к рецессии. И наоборот, рост денежного предложения служит причиной быстрого увеличения объема производства.

Таким образом, факты скорее свидетельствуют в пользу кейнсианской кривой совокупного предложения, нежели ее классического варианта:

uувеличение совокупного спроса, вызванное, например, экспансионистской монетарной или фискальной политикой в коротком периоде увеличивает объем производства намного больше, чем рост цен.

Слабым место кейнсианства является посылка о полной фиксации цен лежащая в основе кейнсианской функции предложения.

По-прежнему остается открытым вопрос о том, почему рынок труда не движется быстро в сторону равновесия. Кейнсианцы пытаются ответить на него следующим образом: требуется известное время на то, чтобы цены и ставки заработной платы изменились в ответ на увеличение количества труда и возросшего спроса на товары.

Классический рынок труда послужил монетаристам отправным пунктом для анализа более реалистичных ситуаций и выработки выводов, имеющих практическое значение.

Монетаристы, придавая первостепенное значение денежным воздействиям на экономику, пришли к выводу о нейтральности денег в длительном периоде, т.е. рост денежной массы в длительном периоде складывается, главным образом, на ценах и ставках зарплаты и весьма незначительно на таких реальных переменных как объемы произведенного национального дохода и занятости. В коротком же периоде денежный импульс отражается в первую очередь, на реальных переменных и практически не оказывает никакого воздействия на цены и ставки заработной платы. Экономике требуется известное время для того чтобы восстановить нарушенное равновесие. Другими словами, возникает явление получившее название «липкость» цен и зарплат. Наличие этого явления подтвердил эмпирический анализ, однако требовалось дать удовлетворительное объяснение этому явлению.

Новые классики дали свое объяснение этого явления альтернативное кейнсианству. Цены и зарплаты в коротком периоде «липки» в силу проблем информации. Цены и ставки заработной платы, будучи в основе своей полностью гибкими, приводятся в соответствие после монетарного импульса лишь частично, поскольку экономические агенты располагают несовершенной информацией. Фирмам и домохозяйствам необходимо определенное время для понимания того, что произошло в экономической действительности и осознания факта изменения цен и ставок заработной платы. Только после этого они смогут полностью приспособиться к изменившейся экономической ситуации. Эта система взглядов, автором которой является Роберт Лукас из Чикагского университета, получила название концепции равновесия рациональных ожиданий.

Р. Лукас для объяснения «липкости» цен и зарплат применил гипотезу рациональных ожиданий в отличие от М. Фридмена и Э.Фелпса, которые в своей критике кейнсианства использовали адаптивные ожидания. Концепция равновесия рациональных ожиданий имеет прямое отношение к выявлению роли денег в экономике. В соответствии с данной концепцией денежный импульс воздействует на экономическую активность только в том случае, когда он длителен во времени и внезапен для экономических агентов, т. с. только неожиданный денежный импульс имеет значение.

6.3. Равновесие реального сектора в экономике с рациональными ожиданиями

В её основе положено достаточно вольное предположение о том, что некоторые экономические агенты не осведомлены о совокупном уровне цен в экономике, хотя они знают абсолютные цены товаров и услуг. Например, рабочий в каждый данный момент хорошо осведомлен о размере текущей почасовой ставке труда. Однако он не знаком со всеми ценами в экономике, т. е. с общим уровнем цен. Поэтому он не знает точной величины получаемой реальной заработной платы. Вместе с тем, рабочему нужно иметь хотя бы приблизительное представление об общем уровне цен, т. к. от этого зависит захочет ли он вообще трудиться за данную зарплату и сколько времени ему нужно будет затратить на работу.

Как же воздействует изменение денежной массы на реальный объём производства? Рассмотрим три ситуации.

Ситуация 1. Бизнес и рабочие располагают полной информацией. На рынке труда установится равновесный уровень реальной заработной платы (ŵ), при котором в экономике обеспечивается полная занятость (Yf) и выпуск равновесного объёма национального дохода Yf. На рис. 6.1 представлен в графическом виде рынок труда, где спрос и предложение является функцией реальной заработной платы. Пересечение линий DLи SL в точке E обеспечивает равновесную заработную и равновесный уровень используемого труда, соответствующий полной занятости. При этом экономике создается равновесный объём национального выпуска.

Однако экономические агенты не всегда располагают полной информацией.

Ситуация 2, где фирмы и рабочие не располагают информацией о действительном уровне цен, а исходят из какого-то предполагаемого ценового уровня P0.

На рис. 6.2 изображен рынок груда, на котором спрос и предложение функционально зависят не от реальной, а от номинальной зарплаты.

Линии DL0 и SL0 отражают спрос и предложение труда, которые формируются у фирм и рабочих исходя из предполагаемого уровня цен P0. Другими словами, как фирмы, так и рабочие уверены, что фактический' уровень цен будет равен P0 и, именно ориентируясь на него, принимают соответствующие экономические решения. Если их предположения сбудутся, то занятость установится на уровне L0, а номинальная зарплата составит W0. При этом пусть номинальная зарплата W0 будет соответствовать реальной зарплате ŵ,. которую мы определили на рис. 6.1, т.е. ŵ = W0 / P0.

И, наконец рассмотрим ситуацию 3, которая предполагает, что при принятии решений фирмам известен реальный общий уровень цен Р1, тогда как рабочие исходят из предполагаемого уровня P0. При этом пусть действительный уровень цен окажется выше предполагаемого, т. е. Р1 > P0.

Здесь мы подошли к принципиально важному моменту рассматриваемой концепции равновесия рациональных ожиданий. Дело в том, что при любой данной номинальной зарплате фирмы будут проявлять больший спрос на труд, чем они могли бы запросить при уровне цен P0. Чем объясняется такое поведение бизнеса? Дело в том, что при фактическое цен Р1 и данной номинальной зарплате, скажем W0 реальная зарплата W0 / Р1 будет ниже, чем она была бы при той же номинальной зарплате и цене P0. Следовательно, когда Р1 > P0, то W0 / Р1 < W0 / Р0 возросший спрос на труд со стороны бизнеса приведет к сдвигу вверх и вправо соответствующей кривой в положение DL1. Сдвиг линии спроса на труд приведет к тому, что номинальная заработная плата возрастёт с W0 до W1, а уровень занятости, что крайне, повысится с L0 до L1.

Таким образом, несовершенство информации, которой располагали рабочие, повлекло за собой увеличение занятости в экономике, а, следовательно, и объема производства.

В нашем примере мы исходили, что действительный уровень цен оказался выше предполагаемого.

Если предположить обратное соотношение действительного и предполагаемого уровней цен т.е. Р1 < P0, то линия спроса на труд совершит сдвиг в противоположном направлении в сравнении с предыдущей ситуацией. Последствия такого сдвига выразятся в сокращении величины номинальной заработной платы, уровня занятости и объема производства национального дохода.

Отсюда следует, что колебания деловой активности в национальной экономике могут происходить исключительно по причине несовершенства информации, которой располагают экономические агенты к моменту принятия решений.

Чтобы убедиться в этом, вернемся к случаю, Р1 > P0 и рассмотрим его более подробно. Очевидно, что ключевой момент анализируемой ситуации состоит в различии информации, которой располагали фирмы и рабочие в момент принятия решений. Когда общий уровень цен в экономике повышался, рабочие не знали об этом. Они могли только видеть, что та номинальная зарплата, которую они получали, росла. Это давало им основания полагать. что одновре`менно повышается и их реальная зарплата. Следовательно, в точке E1 взгляды рабочих и администрации фирм на действительную величину ставки реальной зарплаты не совпадали. Рабочие думали, что точке E1 соответствует реальная зарплата, превышающая уровень ŵ, представленный на рис. 6.1. Что же касается администрации, то она убеждена в обратном. Если бы не было описанного расхождения во взглядах на действительную величину зарплаты, то рост объема производства был бы невозможен.

Полученная в результате несовершенства информации кривая совокупного предложения получила в экономической теории название по имени ее автора кривой предложения Лукаса.

В алгебраическом виде эту кривую можно выразить следующим образом:

Ys = F(P1 / P0)

(6.1)

или, что то же самое:

Ys = Yf + γ(P1 - P0)

(6.1.а)

γ – (ипсилон – в готическом алфавите) – коэффициент.

Функция 6.1 (6.1.а) декларирует следующее: объем производства, который фирмы хотят предложить, увеличивается по мере увеличения разницы между фактическим и ожидаемым уровнями цен.

При этом значения реальной зарплаты и объёма производства в зависимости от соотношения фактического и ожидаемого уровня цен будут выглядеть следующим образом:

Уровень цен | Реальная зарплата | Объём производства
Р1 > P0 | ŵ < W0 | Y1 > Y0
Р1 = P0 | ŵ = W0 | Y1 = Y0
Р1 < P0 | ŵ > W0 | Y1 < Y0

6.4 Теорема о неэффективности макроэкономической политики в экономике с рациональными ожиданиями

Кривая совокупного предложения Роберта Лукаса.

В графическом виде кривая предложения Лукаса. Точка А соответствует средней колонке значений интересующих нас параметров, когда фактический уровень цен полностью совпадает с ожидаемым и в экономике достигается полная занятость. В точке В фактический уровень превысит ожидаемый. Поэтому в экономике будет наблюдаться бум, фактический уровень производства превысит равновесный уровень. Соответственно точки типа С, где фактический уровень цен ниже ожидаемого, будут отражать состояние рецессии.

Альтернативный способ выведения кривой совокупного предложения Лукаса, исходя из предположения, что ставки зарплаты устанавливаются заранее путём заключения трудовых контрактов администрацией в ходе переговоров.

Допустим, что при фиксированной зарплате как рабочие, так и администрация ожидают, что ценовой уровень составит P0. Ставка зарплаты установлена на уровне W0. что обеспечивает полную занятость экономике Yf, Мы допускаем, что фирмы в состоянии основывать свои прогнозы занятости на действительном уровне цен, хотя и фирмы и рабочие определяют уровень номинальной зарплаты с помощью контрактов.

Если, например, Р1 > P0, то кривая спроса на труд сдвинется в положение DL1, хотя ставка зарплаты определенная контрактом останется на прежнем уровне W0. В результате занятость достигнет L1, т. е. выше уровня Lf. В результате мы получаем кривую предложения Лукаса (см. формулы 6.1 и 6.1.а). При этом и фирмы и рабочие будут иметь одно и то же представление об уровне реальной зарплаты, а отклонение от уровня полной занятости произойдет вследствие того, что ставка номинальной заработной платы была установлена заранее трудовым контрактом.

Следующим шагом в рассмотрении данной концепции будет выяснение того, как определяется ожидаемый уровень цен?

В посылках рациональных ожиданий индивиды будут формировать свои ожидания значений экономических переменных на основе использования всей относящейся к делу информации. Люди не всегда оказываются правы в своих ожиданиях, но они не допустят систематических ошибок. Исходя из уравнения кривой совокупного предложения Лукаса, лучшее предсказание объёма производства будет соответствовать уровню полной занятости Yf.

Точка пересечения вертикальной линии, проведенной от уровня полной занятости Yf., с кривой совокупного спроса AD даст лучший прогноз ценового уровня. Представлена кривая совокупного предложения Лукаса, которая также будет проходить через точку E, ибо фактический и ожидаемый уровни цен полностью совпадают друг с другом при полной занятости.

Совокупность названных условий гарантирует полную расчистку рынка, которая подразумевает равенство AD = AS. Именно на этих ограничениях базируется концепция равновесия рациональных ожиданий. Для чтобы сделать точный прогноз ценового уровня необходимо предвидеть положение кривой AD. В свою очередь её положение зависит от объёма предложения денег: рост денежной массы сдвигает кривую AD верх и вправо, а при сокращении денежной массы AD сдвинется вниз и влево.

6.5 Макроэкономическая нестабильность и стабилизационная политика в экономике с рациональными ожиданиями

Рассмотрим причастность кривой Лукаса к ожидаемым и внезапным изменениям денежной массы. Отразить последствия ожидаемого изменения денежной массы. Исходная ситуация отражена точкой Е, где пересекаются кривая Лукаса и кривая AD для начального ожидаемого уровня цен P0e. Пусть денежная масса в этих условиях увеличивается, а ее рост ни для кого не составляет тайны. Кривая AD сдвинется вверх в той же пропорции, в какой возрастет денежная масса, равно как и кривая AS при данном объеме производства. Новое равновесие установится в точке Е1, которой будет соответствовать ценовой уровень P1e и прежний объем производства. В основе этого процесса лежит согласование на рынке труда: и фирмам и рабочим известно об увеличении денежной массы и совокупный спрос будет возрастать в соотношении Р1 / P0. Соответственно в той же самой пропорции увеличится номинальная зарплата. Таким образом, при ожидаемом увеличении денежной массы деньги нейтральны: денежная масса, номинальная зарплата и цены выросли в одной и той же пропорции при неизменном объеме производства.

Иная ситуация будет иметь место в случае неожиданного денежного импульса.

Рост денежной массы в этом случае сдвинет вверх кривую AD, но кривая AS останется в прежнем положении, т. к. рабочие не ожидали роста цен.

Поэтому новое равновесие установится в точке Е1, где фактический уровень цен будет выше ожидаемого, а, следовательно, увеличится и объём производства. Таким образом, неожиданный денежный импульс даст реальный эффект,

Однако при наличии рациональных ожиданий ситуация, отображаемая точкой Е1 не сможет долго сохраняться.

И рабочие и фирмы начнут пересматривать свои ожидания, в результате чего кривая совокупного предложения сдвинется в положение AS1, а экономика будет стремиться к новому равновесному состоянию в точке Е2. Следовательно, денежный импульс даст краткосрочный реальный эффект. В длительном периоде экономика вновь вернется к уровню полной занятости Yf г Подобный результат предопределен рациональными ожиданиями. Тезис о неэффективности традиционной макроэкономической политики составляет ключевую идею новых классиков.

Стагфляцню, устойчивое сочетание высокого уровня инфляции и безработицы, новые классики также связывают с фактически имеющими место недостатками в передаче и обработке информации: копирование функционирование каналов передачи информации на практике далеко от совершенства. неодинаков доступ к имеющейся информации у отдельных экономических агентов и т. д. Поэтому отдельные экономические агенты неправильно интерпретируют ценовые сигналы, сопровождающие макроэкономическую политику государства. В результате появляются ошибки в прогнозах ценового уровня, что, в свою очередь, приводит к возникновению неравновесных ситуаций в экономике.

Динамическая кривая совокупного «предложения без инфляционных ожиданий. Эффект монетарной экспансии. В соответствии с функцией кривой AS Лукаса положение линии совокупного предложения зависит от ожидаемого уровня цен, а ее положительный наклон объясняется недостатком информации о совокупном уровне цен. При этом ожидаемый денежный шок полностью нейтрален, а непредсказуемое увеличение денежной массы оказывает воздействие на реальные переменные в коротком периоде


План семинарского занятия

Тема 6. МАКРОЭКОНОМИЧЕСКАЯ МОДЕЛЬ «НОВЫХ КЛАССИКОВ»

1.Исторические условия возникновения макроэкономической модели «новых классиков». Гипотеза рациональных ожиданий. «Критика» Лукаса.

2.Рынок труда в экономике с рациональными ожиданиями. Совокупное предложение в экономике с рациональными ожиданиями.

3.Совокупный спрос в макроэкономической модели «новых классиков».

4.Равновесие реального сектора в экономике с рациональными ожиданиями. Циклические колебания в экономике с рациональными ожиданиями. Теория реального делового цикла.

5.Теорема о неэффективности макроэкономической политики в экономике с рациональными ожиданиями. Фискальная политика. Кредитно-денежная политика.

6.Макроэкономическая нестабильность и стабилизационная политика в экономике с рациональными ожиданиями.

Литература

1.Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с. – (С.409 – 471).


Понятия и определения

Понятия и определения к 8 теме


Антиинфляционная политика

Антиинфляционная политика (antiinflationary policy) – совокупность инструментов государственного регулирования, направленных на снижение инфляции.


Безработица

Безработица (unemployment) – социально-экономическое явление, при котором часть населения не может найти себе работу.


Денежно-кредитная политика

Денежно-кредитная политика (monetary policy) – совокупность мероприятий в области денежного обращения и кредита, направленных на регулирование экономического роста, сдерживание инфляции, обеспечение занятости и выравнивание платёжного баланса.


Занятость

Занятость (employment) – система отношений между людьми по поводу обеспечения рабочими местами и участия в хозяйственной деятельности, определяемая особенностями способа производства.


Инструменты фискальной политики

Инструменты фискальной политики (tools of the fiscal policy) – инструменты, используемые государством при проведении стабилизационной политики для регулирования экономики за счёт манипуляций государственным бюджетом. Включают инструменты налоговой, бюджетной и долговой политики государства.


Стабилизационная политика

Стабилизационная политика (stabilization policy) – набор мер макроэкономического характера, направленных на достижение состояния экономики, близкое к равновесию при полной занятости.


Фискальная политика

Фискальная политика (fiscal policy) – изменения, вносимые правительством в порядок государственных расходов и налогообложения, направленные на обеспечение полной занятости и производство неинфляционного национального продукта.


Вопросы к экзамену

Вопросы к экзамену

Тема 6

1.Исторические условия возникновения макроэкономической модели «новых классиков»

2.«Новые классики» о рынке труда

3.Содержание концепции равновесия рациональных ожиданий

4.Кривой совокупного предложения Лукаса

5.Ожидаемое и неожиданное изменение денежной массы


Тесты

Тесты

1. Государственная политика по поддержанию объёма произ-водства и занятости на естественном уровне – это политика:

а) стабилизационная;

б) социальная;

в) денежно-кредитная;

г) фискальная;

д) нет верного ответа.

2. Макроэкономическое равновесие проявляется в достижении:

а) равенств между доходами и расходами государственного бюджета;

б) полной занятости и относительного стабильного уровня цен в народном хозяйстве;

в) равенства совокупных расходов и национального дохода в ре-кламном секторе экономики;

г) все ответы неверны;

д) все ответы верны.

3. Проводимая государственными органами управления фис-кальная политика влияет:

а) только на предприятия государственного сектора экономики;

б) только на домохозяйства;

в) только на предприятия и домохозяйства;

г) на все макроэкономические субъекты;

д) все ответы верны.

4. Стабилизационная политика – это политика по поддержа-нию:

а) объёма производства и занятости на естественном уровне;

б) доходов населения;

в) социальных гарантий;

г) социальной защиты;

д) нет верного ответа.

5. Целью стабилизационной политики является:

а) стабильный экономический рост национального объёма производства;

б) достижение желаемого уровня занятости;

в) сдерживание инфляции;

г) активный экспорт;

д) все ответы верны.

6. Инструментом стабилизационной политики является политика:

а) налоговая;

б) бюджетная;

в) кредитная;

г) монетарная;

д) все ответы верны.

7. Проводимая государством денежно-кредитная политика:

а) не зависит от налоговой политики государства;

б) не зависит от антициклического регулирования экономики;

в) зависит от фискальной политики и всех других государственных регулирующих воздействий на экономику;

г) все ответы неверны.

8. Антиинфляционная политика – это макроэкономическая политика, нацеленная:

а) на стабилизацию общего уровня цен и управляемость инфляцией;

б) уменьшение налоговой нагрузки на экономику;

в) доступность кредитов;

г) полную занятость;

д) все ответы верны.

9. Проблемой реализации стабилизационной политики является:

а) наличие временного лага в фискальной и денежно-кредитной политике;

б) несовершенство экономической информации;

в) изменчивость экономических ожиданий;

г) неоднозначность экономического анализа;

д) все ответы верны.

10. Меры стабилизационной политики, направленные на сти-мулирование совокупного предложения (AS):

а) снижение налогов;

б) стимулирование инвестиционных расходов;

в) снижение процентных ставок по инвестиционным кредитам;

г) использование налоговых льгот;

д) все ответы верны.

Ответы: 1. а); 2. б); 3. г); 4. а); 5. д); 6. д); 7. в); 8. а); 9. д); 10. д).

Показать правильные ответы Правильные ответы 1. а); 2. б); 3. г); 4. а); 5. д); 6. д); 7. в); 8. а); 9. д); 10. д).


Тема 9. Оптимизация объёма производства и соотношений между производственными ресурсами в сельскохозяйственных предприятиях республики

Тема 7. ЭКОНОМИЧЕСКАЯ ТЕОРИЯ «НОВЫХ КЕЙНСИАНЦЕВ»

Тема 7. ЭКОНОМИЧЕСКАЯ ТЕОРИЯ «НОВЫХ КЕЙНСИАНЦЕВ»

Валютная интервенция Валютный курс Валютная политика Внешнее равновесие Внутреннее равновесие Девальвация Кривая ВР Международный валютный фонд Мобильность капитала Модель Манделла Модель IS-LM-BP Мультипликатор малой открытой экономики Номинальный валютный курс Открытая экономика Плавающий валютный курс Платёжный баланс Предельная склонность к импорту Реальное обесценение национальной валюты Реальное удорожание национальной валюты Реальный валютный курс Ревальвация Стерилизация Фиксированный валютный курс


Конспект лекции

Тема 7. НОВАЯ КЕЙНСИАНСКАЯ ЭКОНОМИКА

7.1 Исторические условия возникновения теории «новых кейнсианцев»

Характеризуя ситуацию, сложившуюся в макроэкономике после краха консенсуса, Роберт Гордон отмечал: «К концу 70-х гг. создавалось впечатление будто бы на макроэкономическом ландшафте США доминирует новая классическая школа, а кейнсианство изолировано на периферии, что лучшие молодые экономисты перешли под знамена новых классиков. Однако слухи о кончине кейнсианства были сильным преувеличением»].

В 80-е гг. в качестве альтернативного направления экономической мысли заявила о себе новая кейнсианская макроэкономика. Сам термин «новое кейнсианство» впервые употребил Михаил Паркин в 1982 г., и с тех пор он широко используется в экономической литературе.

В то время как одни экономисты пытались объяснить макроэкономические явления в рамках вальрасовской парадигмы, другие исследователи пошли по пути дальнейшего развития общей теории Кейнса.

Понятие «кейнсианец» является широким и неопределенным, что затрудняет его использование. Общее, что присуще всем кейнсианцам: экономические колебания не являются адекватной реакцией экономики в духе Парето на изменения в предпочтениях и технологии, а скорее отражают несостоятельность рыночного механизма. Несовершенство рынка заключается в невозможности мгновенного приспособления заработной платы и цен к равновесию спроса и предложения. Новые кейнсианцы отрицают мгновенную расчистку рынков, доказывают наличие неравновесия на рынках даже при условии максимизации полезности или прибыли различными экономическими агентами. Поэтому экономические колебания, по их мнению, невозможно объяснить, не прибегая к тезису о несовершенстве рынка.

Представители этой школы: Георг Акерлоф, Джозеф Стиглиц, Майкл Спенс, Стэнли Фишер, Грэгори Мэнкью, Артур Оукен, Эдмунд Фелпс, Джон Тейлор, Джулио Ротемберг, Карл Шапиро, Жанет Йеллен,

Джордж Акерлоф основоположник информационной экономической теории.

Кроме того Акерлоф известен своими исследованиями рынка труда и особенно нерыночных зарплат, формирующих в настоящее время основы новокейнсианской школы макроэкономики.

Джозеф Юджин Стиглиц Лауреат Нобелевской премии «за анализ рынков с асимметричной информацией»., член научно-редакционного совета российского журнала «МИР: Модернизация. Инновации. Развитие»

Джозеф Стиглиц известен как жёсткий критик неограниченного рынка, монетаризма и неоклассической экономической школы вообще, а также неолиберального понимания глобализации, политики МВФ в отношении развивающихся стран и либеральных реформ в России.

Майкл Спенс Лауреат Нобелевской премии 2001 . «за анализ рынков с асимметричной информацией».

1966 г. получил степень бакалавра с отличием в 1968 г. - магистерскую степень в 1972 г.- докторскую степень.

Преподавательскую деятельность начал в 1971-1972 годах, продолжил доцентом в 1973-1975 гг. С 1975 г. - профессор экономики, с 1979 г.- профессор бизнес-администрирования, с 1983 г.- заведующий кафедры экономики.

Суть: соединить кейнсианский постулат о несовершенстве рыночного механизма с пересмотром микроэкономических основ своей теории.

В теоретическом наследии новой кейнсианской школы принято выделять в качестве наиболее значимых научных результатов следующие разработки: теорию эффективной заработной платы, связь трудовых контрактов и монополистической конкуренции с кейнсианскими постулатами

Модель «новых кейнсианцев» основывается на следующих предпосылках:

1) рациональном поведении экономических агентов, которые действуют при наличии определенных ограничений (институциональных и законодательных);

2) неполноте информации;

3) несовершенной конкуренции;

4) неполноте рынков (наличие на рынках таких факторов, как контроль. контракты, асимметрия информации и т. п., которые нарушают функционирование механизма приспособления к равновесному состоянию);

5) отказе от принципа «классической дихотомии», то есть признание того факта, что любые изменения номинальных показателей вызывают изменение реальных показателей.

(Принцип классической дихотомии (нейтральности денег) – один из основополагающих принципов неоклассической теории денег утверждающий, что экономика распадается на два сектора – реальный и финансовый, которые подчиняются своим собственным закономерностям и не оказывают прямого влияния друг на друга. Реальный и финансовый сектора взаимосвязаны лишь через установление абсолютного уровня цен, который при этом не влияет на равновесие в реальном секторе экономики. Финансовый сектор не воздействует на формирование относительных цен и реальной ставки процента, которые устанавливаются в реальном секторе экономики. Принцип нейтральности денег подразумевает, что денежные агрегаты не оказывают влияния на реальные макроэкономические показатели – ВВП, занятость, инвестиции).

Центральное место в интерпретации «новыми кейнсианцами» макроэкономических процессов занимает положение о жесткости уровня цен и номинальной ставки заработной платы.

Новые кейнсианцы считают, что в экономике существует асимметричная информация, т.е. информационные провалы.

Наиболее существенны эти провалы на рынке труда.

Среди них:

во-первых, асимметрия информации между фирмами и наемными работниками относительно фактической производительности труда, когда полнота информации о фактическом значении предельного продукта труда в денежном выражении может иметь место либо на стороне наемного работника, либо на стороне фирмы;

во-вторых, это моральный ущерб в отношениях между наемными работниками и фирмами в форме оппортунистического поведения наемных работников через уклонение от добросовестного выполнения своих обязанностей;

в-третьих, это возможность неблагоприятного отбора на рынке труда, когда на рабочих местах остаются только низкопроизводительные работники, а высокопроизводительные покидают их.

7.2. Рынок труда в экономике с несовершенными рынками и жесткими ценами

Вопрос, на который необходимо было ответить новым кейнсианцам, состоял в следующем: почему зарплата и цены не движутся к равновесному состоянию, обеспечивающему полную расчистку рынков при наличии безработицы? На этот вопрос и дает ответ – теория эффективной заработной платы.

Исходная посылка этой теории заключается в том, что производительность труда рабочих есть функция получаемой ими реальной заработной платы. Поэтому ставка зарплаты является показателем качества применяемой рабочей силы.

Отсюда следует вывод, что фирмы могут сопротивляться тенденции к снижению зарплаты даже в условиях наличия излишнего предложения труда.

Новые кейнсианцы утверждают, что равновесное состояние может быть достигнуто при наличии безработицы в обществе и выплате зарплаты на таком уровне, который превышает размер зарплаты, требуемый для полной расчистки рынка труда.

Эта повышенная ставка зарплаты и называется эффективной. Другими словами, на рынке труда перестает действовать закон спроса и предложения (Штиглиц, 1987 г.).

Рассмотрим экономику, в которой действуют конкурентные фирмы, каждая из которых имеет следующую производственную функцию:

у =f{h(w)n}

где w -– ставка реальной зарплаты;

n — число рабочих;

h(w) — эффективность труда рабочего.

Фирма, максимизирующая прибыль, должна выбрать такую ставку зарплаты w, которая сводит к минимуму затраты на оплату труда в расчете на единицу выпускаемой продукции.

Каждая из фирм будет нанимать дополнительных рабочих до тех пор, пока предельный продукт, создаваемый рабочим, не сравняется со ставкой реальной зарплаты.

Таким образом, на рынке труда в результате совместных действий экономических агентов сформируется равновесный уровень реальной зарплаты (ŵ), обеспечивающий полную занятость.

На конкурентном рынке труда, как известно, любой работник может найти себе работу за оплату, равную предельному продукту его труда.

Однако факты экономической действительности большинства стран противоречат описанной выше теоретической модели конкурентного рынка труда. В большинстве из них наблюдается значительная безработица.

При этом многие из безработных охотно согласились бы работать за более низкие ставки зарплаты, чем те, которые фактически выплачиваются фирмами. Но бизнес неохотно идет на снижение зарплаты, которое, казалось бы, должно увеличить прибыль фирм и обеспечить полную расчистку рынка труда.

Если фактически выплачиваемая фирмами зарплата (w1) будет выше равновесной (ŵ), т. е. при условии w1 > ŵ, то на рынке труда возникнет излишнее предложение рабочей силы, появится безработица. Теория эффективной зарплаты объясняет, почему ставка реальной зарплаты не снижается до уровня, обеспечивающего полную расчистку рынка труда.

Ключевым пунктом этой теории является обоснование положения, согласно которому производительность труда есть функция реальной зарплаты. В различных моделях эффективной зарплаты даются самые разнообразные объяснения этой зависимости. Рассмотрим важнейшие из них.

vПрежде всего, названная зависимость для слаборазвитых стран или для бедных слоев населения развитых стран объясняется количеством и качеством питания рабочих. Снижать зарплату применительно к таким условиям существования рабочих невозможно, так как это скажется на физической способности людей справляться с выполнением производственных функций. Однако производительность труда рабочих в таких условиях может быть существенно увеличена, как следствие улучшения их питания, в результате повышения уровня получаемой реальной зарплаты. Поэтому фирмам оказывается выгодно поддерживать оплату труда на уровне, который превышает ставку зарплаты, обеспечивающую полную расчистку рынка труда.

vПрименительно к развитым странам проблема поддержания физической способности трудиться в большинстве случаев не стоит. Для таких стран теория эффективной зарплаты дает иные объяснения зависимости производительности труда от его оплаты.

В частности, утверждается, что фирмы выплачивают эффективную зарплату с тем, чтобы повысить уровень производительности труда за счет улучшения качественного состава рабочей силы. Рабочие, как известно, имеют неодинаковую квалификацию. Поэтому фирмы с более высокой оплатой труда получают возможность привлечь на свои предприятия более квалифицированных работников.

§Другое объяснение связано с явлением, которое получило название уклонение от работы. Это явление имеет место и в отечественной экономике. Суть его у нас хорошо выражается следующими словами: государство делает вид, что оно нам платит, а мы делаем вид, что работаем.

§Считается, что производительный интенсивный труд предполагает соответствующую оплату.

§Если обнаружится, что рабочий уклоняется от надлежащего выполнения производственных функций, он будет вынужден вернуться на рынок труда и пополнить ряды безработных или перейти на низкооплачиваемую работу.

Выплата зарплаты на эффективном уровне не только обеспечивает высокую производительность труда, но и способствует снижению текучести рабочей силы. В экономике всегда существуют два типа работ: высокооплачиваемая, попасть на которую довольно сложно, и низкооплачиваемая, которая сравнительно доступна. Считается, что рабочий, получающий высокую оплату, не будет стремиться переменить место работы. Тем самым издержки фирмы, выплачивающей эффективную зарплату, будут меньше, а прибыль соответственно больше.

vВ экономической литературе встречаются объяснения выплаты эффективной зарплаты, носящие социологический характер. Например, утверждается, что производительность труда рабочего зависит от того, как сам рабочий оценивает отношение фирмы к себе и своему труду. Высокий уровень зарплаты в этих условиях может выглядеть как символ справедливого обращения фирмы с рабочими, что побуждает их к высокоэффективному труду. И, наоборот, низкая зарплата, воспринимаемая рабочими как социальная несправедливость, приведет к прямо противоположным результатам.

Теория эффективной зарплаты дает объяснение фактам безработицы среди отдельных групп рабочих. Если, например, значение функции h(w) неодинаково для отдельных групп рабочих, то в соответствии с рассматриваемой теорией группа с наивысшей производительностью будет занята полностью, со средней производительностью – частично, а группа рабочих с низкой производительностью может вовсе не найти работы.

7.3 Совокупное предложение в модели «новых кейнсианцев»

В 70-е гг. многие экономисты-теоретики использовали теорию общего рыночного равновесия для выяснения того, как ведут себя рынки при фиксированных в равновесном состоянии ценах. Программы такого рода исследований были особенно популярны среди европейских экономистов (Эдмон Маленво, 1977 г.; Джон Муэльбауэр и Ричард Пертое, 1978 г.; Жан-Паскаль Бенесси, 1982 г.).

Проведенные исследования достаточно точно показали как происходит приспособление объемов при отсутствии наладки с помощью цен, а также каким образом экономические политики воздействуют на производство и занятость в условиях фиксированных цен. Существенный результат этих исследований состоял в том, что они продемонстрировали значительную зависимость состояния экономики от рынков с избыточным спросом и с избыточным предложением. Безработица, излишнее предложение рабочей силы проявляется в двух случаях.

В первом случае, который принято называть классической безработицей, фирмы могут реализовать на рынке благ все, что они хотят продать. Безработица провоцируется в этом случае уровнем реальной заработной платы слишком высоким, для того чтобы все активное население могло быть с пользой задействовано в производстве.

Во втором случае, получившем название кейнсианской безработицы, фирмы не могут продать все, что они хотят по фиксированным ценам. В этом случае безработица провоцируется ограниченными объемами продаж на рынке благ.

Разграничение названных двух случаев позволяет выявить некоторые важные проблемы, которые опять-таки заставляют обращаться к кейнсианской теории. Несовершенство рынка, как источник высокой безработицы в период спадов, относится к рынку труда или к рынку благ?

Если недостатки присущи этим двум рынкам одновременно, то как осуществляется взаимодействие между рынками?

Эти вопросы привлекают внимание кейнсианцев теоретиков, работающих по программам исследований, хотя последние существенно различаются между собой.

Модели общего неравновесия были созданы перед крахом консенсуса, господствовавшего в 60-е гг. Однако эти модели не предусматривали устранение проблем, вызвавших крах консенсуса. Концентрируя внимание на фиксированных ценах, эти модели поставили вопрос: почему цены не приспосабливаются к рыночному равновесию?

Кейнсианцы в США были озабочены главным образом исследованием деталей приспособления объемов в условиях фиксированных цен. Их усилия были сосредоточены преимущественно на моделировании процессов цен.

После того как проблема таких согласований цен выдвинулась на первый план исследовательских работ, ненужность моделей общего неравновесия стала очевидной. Эти модели позволяют установить фиксированные цены в экономике, которая, впрочем, остается вальрасовской. Итак, для разрешения проблемы согласования цен необходимо признание того факта, что некоторые экономические агенты контролируют цены. Следовательно, необходимо преодолеть гипотезу цен, которая как бы накладывается на экономических агентов в теории общего равновесия, и включить этих агентов, оказывающих влияние на процесс согласования цен, наряду с производственными объединениями или фирмами.

Но после того как мы начинаем рассматривать экономику с агентами, которые сами оказывают влияние на согласование цен, было бы совершенно невероятно принимать ее за экономику, где цены устанавливает вальрасовский аукционщик, который по непонятной причине не добивается успеха в определении цен равновесия.

Модели общего неравновесия, созданные Барро и Гроссманом, не могут дать удовлетворительный ответ на те вопросы, на которые они должны были бы отвечать. Например, как происходит согласование объемов в режиме фиксированных цен. В заключение отметим, что невозможно разделять проблему согласования объемов от проблемы согласования цен.

7.4 Макроэкономическая политика в модели «новых кейнсианцев»

Трудовые контракты и малоподвижная зарплата

Большинство попыток объяснения расхождений между действительностью и идеями Вальраса фиксирует внимание на рынке труда. В свое время сам Кейнс отмечал факт наличия «липкости» заработной платы. К тому же, когда экономисты пытались защищать кейнсианские постулаты от критики новой классической школы, их отправным пунктом был рынок труда. Проведенные исследования достаточно убедительно показали невозможность уравновешивания рынка труда с помощью трудовых контрактов, которые заранее определяют приемлемый для фирм уровень номинальной зарплаты (Жо Анна Грей, 1976 г.; Фишер, 1977 г.; Джон Тейлор, 1980 г.).

На первый взгляд подобные модели привлекательны тем, что они отражают действительность. Многие работники охвачены контрактами, заранее определяющими номинальную зарплату, но для многих других эта номинальная зарплата лишь прикрывает неформальные соглашения с работодателями. Когда это положение учитывается в макроэкономических моделях, оно имеет важные последствия для осуществления денежной политики.

Одним из таких последствий является вывод Саржента и Уоллеса о недейственности денежной политики: если номинальная зарплата не реагирует на изменения в экономике, то только тогда денежная политика, которая их систематически учитывает, становится мощным инструментом стабилизации экономики с учетом гипотезы рациональных ожиданий. В сущности малоподвижная номинальная зарплата дает возможность лицам, проводящим денежную политику, осуществлять контроль за реальной зарплатой, а следовательно, и за уровнем занятости.

Модели, базирующиеся на трудовых контрактах, были подвергнуты критике с трех позиций.

Во-первых, существование подобных контрактов никогда не объяснялось с помощью инструментария микроэкономики. Если такие контракты приводят к существенным и нежелательным колебаниям уровней производства и занятости, почему работники и предприниматели прибегают к подобным контрактам?

Имеется много научных теорий по поводу оптимального распределения риска между фирмами и работниками. Очевидно, что оптимальные контракты не могут привести к малоподвижности номинальной зарплаты, хотя на этой посылке базируется разработка макроэкономических моделей, учитывающих контракты. Безработные придают меньшее значение своему состоянию, нежели фирмы их работе, но трудовые контракты оставляют незадействованными преимущества обмена.

Во-вторых, несмотря на наличие трудовых контрактов, заранее определяющих номинальную зарплату, не является очевидным, что именно эта зарплата играет важную роль в установлении уровня занятости. Между тем из такой посылки исходят рассматриваемые макроэкономические модели. Многие работники сохраняют одну и ту же работу на протяжении всей своей жизни. В рамках длительного периода зарплата, выплачиваемая в какой-то момент времени, не обязательно должна соответствовать предельному продукту труда, как это имеет место в коротком периоде. Тем самым зарплату можно рассматривать как ранжированный платеж. Например, некоторые университеты в США выплачивают ежегодную зарплату преподавателям за 9 мес., тогда как другие – за 12 мес. Однако это различие не сказывается на затратах труда или на предельном продукте труда преподавателей в течение года.

В-третьих, циклические колебания реальной зарплаты кажутся несвязанными с макроэкономическими моделями, где номинальная зарплата устанавливается заранее, и с конфигурацией классической кривой спроса на труд в ее нисходящей части. В большинстве таких моделей негативный шок общего спроса приходится на уровень цен, реальная зарплата возрастает, а спрос на труд в конечном итоге снижается. Когда изменения вызваны колебаниями общего спроса, цикличность реальной зарплаты исчезает. Но по имеющимся статистическим данным реальная зарплата не является напрямую связанной с экономической активностью и кажется лишь слегка циклической.

Например, в ходе серьезного спада 1932 г., который явился результатом ограничений денежной политики, уровень реальной зарплаты не отличался существенно от того уровня, который имел место за несколько лет до и после этого спада. Гипотеза антициклической динамики реальной зарплаты не может легко выдержать проверку фактическими данными.

Взгляды экономистов по поводу этой критики существенно расходятся между собой. Между тем, проблемы, связанные с интегральными моделями контрактов, ставят кейнсианцев в теоретических дебатах в оборонительную позицию.

Монополистическая конкуренция и малоподвижные цены

Недостатки моделей, предполагающих малоподвижную зарплату, привели к тому, что в течение 80-х гг. внимание макроэкономистов-кейнсианцев переключилось с рынка труда на рынок благ. Наиболее крупные усилия были сосредоточены на изучении поведения фирм в ситуации монополистической конкуренции, которая связана с небольшими объявленными издержками (menu cost) в процессе изменения цен (Трегори Манкив, 1985 г.; Георг Акерлоф и Жанет Елен, 1985 г.; Мишель Паркин, г.; Оливер Бланшард и Куетаки Нохибучо,1986г.; Жулио Ротемберг и Гард Салонер, 1987 г.; Лоуренс Балл, Манкив и Давид Ромеч, 1989 г.).

В буквальном смысле эти издержки представляют собой затраты, необходимые для объявления новых прейскурантов цен.

«Ресторан не меняет цены каждый день хотя бы из-за того, что печатать новое меню каждый день очень накладно, – подчеркивается в работе «Деньги, банковское дело и кредитно-денежная политика».

Схожими соображениями руководствуются фирмы и деловые предприятия, когда печатают и рассылают каталоги и прейскуранты, доводя информацию до сведения своих служб сбыта, своих клиентов».

Практика свидетельствует, что сравнительно небольшие издержки по изменению цен способны вызвать серьезные последствия. Действительно, если фирмы не сразу же меняют цены в ответ на изменения спроса, то возникает уже знакомое явление «липкости» цен. Появление menu cost связано с тем, что в условиях монополистической конкуренции фирмы чаще устанавливают свои цены и ставки зарплаты, чем пользуются сложившимися на рынке. Ключевой момент в понимании значения menu cost состоит в том, что для монополии или в ситуации монополистической конкуренции цена всегда выше предельных затрат.

Главная заслуга школы новых кейнсианцев состоит в выявлении скрытой связи между несовершенной конкуренцией в микроэкономике и макроэкономическими постулатами кейнсианства.

Это направление исследований является слишком новым, чтобы уверенно судить о том, какие результаты оно принесло и какие проблемы здесь выделены как наиболее важные. Но уже сейчас можно сказать, что центральная роль, отводимая в этих моделях рынку благ, позволяет избежать тех трех упомянутых выше проблем, которые портят прежние кейнсианские модели, основанные исключительно на гипотезе малоподвижности зарплаты.

Во-первых, эти новые модели в строгих микроэкономических категориях могут объяснить почему агенты, способные оказывать влияние на цены, оказываются не в состоянии установить рыночное равновесие. Монополизированные фирмы не очень-то заинтересованы в снижении цен, когда спрос на блага, которые они производят, падает.

Действительно, по причине искажения монопольной цены выгода от снижения цены для общества может быть значительной даже в том случае, когда выгода для фирмы будет невелика. Если фирмы неохотно прибегают к объявленным издержкам, они могут сохранять старые цены, хотя такая стабильность связана со значительными общественными затратами.

Во-вторых, при различиях номинальной зарплаты многие фиксированные цены играют важную роль в распределении ресурсов.

Например, цена журналов в киосках нередко годами остается неизменной. Трудно утверждать, что такая цена является просто эшелонированным платежом в рамках длительного периода и не будет показательной.

И, наконец, эти модели не объясняют почему изменение реальной зарплаты становится антициклическим.

Когда малоподвижность цен вводится в модель в качестве важного элемента, объясняющего ответную реакцию экономики на изменение совокупного спроса, реальная зарплата ведет себя либо циклически, либо антициклически.

Более того, если к малоподвижности цен добавить идею, в соответствии с которой зарплата является просто эшелонированным платежом, то можно получить кейнсианские результаты без ссылок на стабильность более высокой зарплаты.

Высказанные соображения объясняют почему исследования в области номинальной стабильности переместились с рынка труда на рынок благ. Было бы не вполне корректно сделать вывод, что новые кейнсианцы внесли идею рынка труда, постольку он находится в равновесном состоянии. Скорее следует объяснять безработицу наличием различных видов реальной стабильности, которые препятствуют сокращению реальной зарплаты, а следовательно, и возвращению рынка труда в равновесное состояние. Именно путем объяснения номинальной стабильности и не нейтральности денег можно понять смещение интереса исследователей к рынку благ.

Из всех видов реальной стабильности, которые были здесь затронуты, наиболее популярными были модели эффективной зарплаты (Иеллен, 1984 г.; Жемери Булав и Саммерс, 1986 г.; Кац, 1986 г.; Йозеф Штиглиц, 1986 г.).

Общая черта этих моделей сводится к тому, что существующая зависимость между заработной платой и производительностью труда рабочих уменьшает заинтересованность фирмы понижать заработную плату в ответ на излишнее предложение труда. Если эффект производительности достаточно важен, естественные силы конкуренции возвращают рынок труда в несуществующую более точку равновесия.

Лоуренс Балл и Давид Ромер (1990 г.) показали, что номинальная стабильность порождается объявленными издержками, подкрепленными реальной стабильностью, например, эффективной заработной платой. Объявленные издержки препятствуют снижению цен в ответ на понижение совокупного спроса. Малоподвижность реальной заработной платы мешает заработной плате снизиться в ответ на увеличение безработицы. Сопротивление снижению заработной платы поддерживает издержки фирм на высоком уровне и не способствует заинтересованности в снижении цен на выпускаемую продукцию. Таким образом, хотя малоподвижность реальной заработной платы не объясняет экономические колебания, поскольку она приводит только к классической безработице без учета совокупного спроса, тем не менее она вместе с издержками сделок предлагает новое и убедительное объяснение кейнсианского неравновесия.


План семинарского занятия

Тема 7. ЭКОНОМИЧЕСКАЯ ТЕОРИЯ «НОВЫХ КЕЙНСИАНЦЕВ»

1.Исторические условия возникновения теории «новых кейнсианцев».

2.Несовершенство рыночного механизма. Негибкость цен.

3.Рынок труда в экономике с несовершенными рынками и жесткими ценами. Теория эффективной заработной платы. Теория «инсайдероваутсайдеров». Теория неявных контрактов.

4.Совокупное предложение в модели «новых кейнсианцев». Макроэкономические колебания. Эффект гистерезиса.

5.Макроэкономическая политика в модели «новых кейнсианцев». Финансовые рынки в модели «новых кейнсианцев».

Литература

1.Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с. – (С.472 – 522).


Тесты

Тесты

1. Макроэкономическое равновесие в открытой экономике означает:

а) достижение внутреннего и внешнего равновесия;

б) достижение только внутреннего равновесия;

в) достижение только внешнего равновесия;

г) сочетание внутреннего регулирования и внешнего равновесия;

д) все ответы неверны.

2. Основное тождество национальных счетов для открытой экономики имеет следующий вид:

а) Y = C + I + G;

б) S = I;

в) Y = C + I + G + NX;

г) NX = EX – IM;

д) Y = NX.

3. Внутреннее равновесие – это:

а) равенство совокупного спроса и совокупного предложения на уровне полной занятости и устойчиво низком уровне инфляции;

б) сбалансированность статей доходов и расходов государственного бюджета;

в) сбалансированность счетов платёжного баланса;

г) равновесный валовой внутренний продукт;

д) равенство текущего счёта и счёта движения капитала.

4. Внешнее равновесие – это:

а) поддержание нулевого сальдо платёжного баланса в определённом валютном режиме;

б) достижение определённого состояния (необходимого) счёта текущих операций платёжного баланса;

в) поддержание определённого уровня валютных резервов;

г) все ответы верны;

д) все ответы неверны.

5. В открытой экономике модель «доходы-расходы» можно выразить равенством:

а) S = I;

б) S + IM = I + EX;

в) NX = – NK;

г) NX = EX – IM;

д) Y = IM.

6. Внутреннее равновесие и внешнее равновесие определяются условиями равновесия на следующих рынках:

а) товарном и денежном;

б) товарном, денежном и валютном;

в) денежном и валютном;

г) потребительских товаров и средств производства;

д) валютном и товарном.

7. Общая модель внутреннего и внешнего равновесия опреде-ляется уравнением:

а) IS = LM;

б) LM = BP;

в) IS = LM = BP;

г) IS = BP;

д) IS = LM = P.

8. Равновесие платёжного баланса отражает кривая:

а) IS;

б) LM;

в) BP;

г) нет верного ответа;

д) P.

9. Любая точка в системе координат r и Y, находящаяся ниже кривой BP, отражает:

а) дефицит платёжного баланса;

б) излишек платёжного баланса;

в) нулевое сальдо платёжного баланса;

г) нет верного ответа;

д) все ответы верны.

10. Наклон кривой BP зависит:

а) от международной мобильности капитала;

б) уровня безработицы;

в) уровня инфляции;

г) нормы амортизации;

д) спроса на товар.

Ответы: 1. а); 2. в); 3. а); 4. а); 5. б); 6. б); 7. в); 8. в); 9. а); 10. а).

Показать правильные ответы Правильные ответы 1. а); 2. в); 3. а); 4. а); 5. б); 6. б); 7. в); 8. в); 9. а); 10. а).


Понятия и определения

Enter topic text here.


Валютная интервенция

Валютная интервенция (intervention in the foreign-exchange market) – деятельность Центрального банка страны на валютном рынке (купля-продажа валютных ценностей) с целью воздействия на курс национальной валюты.


Валютный курс

Валютный курс (exchange rate) – количество единиц одной национальной валюты, необходимое для покупки единицы другой национальной валюты.


Валютная политика

Валютная политика (policy of exchange rate) – совокупность экономических мер, осуществляемых государственными органами и межгосударственными учреждениями в сфере валютных отношений с целью воздействия на курс национальной валюты.


Внешнее равновесие

Внешнее равновесие (external balance) – поддержание сбалансированного платёжного баланса официальных расчётов, нулевого (или заданного целевого значения) сальдо баланса текущих операций, определённого уровня иностранных валютных резервов.


Внутреннее равновесие

Внутреннее равновесие (internal balance) – состояние «полной занятости», или равенство совокупного спроса и совокупного предложения на уровне потенциального выпуска, при минимально допустимом уровне инфляции.


Девальвация

Девальвация (devaluation) – законодательное снижение курса национальной валюты при системе фиксированного валютного курса.


Кривая ВР

Кривая ВР (curve ВР) – кривая, отражающая взаимосвязь ставки процента и уровня дохода в условиях, когда платёжный баланс уравновешен, т. е. существует внешнее равновесие.


Международный валютный фонд

Международный валютный фонд (International Currency Found) –международная валютно-кредитная организация, имеющая статус специализированного учреждения ООН, ставящая своими целями содействие развитию международной торговли и валютно-финансового сотрудничества, поддержание платёжных балансов членов МВФ и регулирование курсов их валют.


Мобильность капитала

Мобильность капитала (capital mobilis) – межстрановое движение капитала в ответ на изменения внутренних ставок процента.


Модель Манделла

Модель Манделла (Mundell model) – краткосрочная модель, описывающая внутреннее и внешнее равновесие при фиксированном валютном курсе и мобильности капитала в координатах процентной ставки и внутренних расходов.


Модель IS-LM-BP

Модель IS-LM-BP (model IS-LM-BP) – макроэкономическая модель, позволяющая найти такие сочетания ставки процента и уровня дохода, при которых одновременно достигается внутреннее и внешнее равновесие.


Мультипликатор малой открытой экономики

Мультипликатор малой открытой экономики (small open economy multipier) – коэффициент, показывающий изменение уровня дохода в результате роста инвестиций или экспорта.


Номинальный валютный курс

Номинальный валютный курс (nominal exchange rate) – относительная цена валют двух стран; курс, выраженный в текущих ценах обмениваемых валют.


Открытая экономика

Открытая экономика (open economy) – экономика страны, которая осуществляет экспорт и импорт товаров и услуг.


Плавающий валютный курс

Плавающий валютный курс (freely floating, flexible exchange rates) – свободно меняющийся, колеблющийся курс валюты, величина которого определяется рыночной конъюнктурой.


Платёжный баланс

Платёжный баланс (balance of payments) – систематизированная запись итогов всех экономических сделок между резидентами данной страны (домашними хозяйствами, фирмами и правительством) и остальным миром за определённый период времени (обычно год).


Предельная склонность к импорту

Предельная склонность к импорту (marginal propensity to im- port) – изменение в уровне импорта (ΔIM) в результате получения дополнительной единицы дохода (ΔY).


Реальное обесценение национальной валюты

Реальное обесценение национальной валюты (real depreciation of local currency) – относительный рост уровня цен в данной стране по сравнению с уровнем цен в других странах – торговых партнёрах.


Реальное удорожание национальной валюты

Реальное удорожание национальной валюты (real appreciation of local currency) – относительное снижение уровня цен в данной стране по сравнению с уровнем цен в других странах – торговых партнёрах.


Реальный валютный курс

Реальный валютный курс (real exchange rate) – валютный курс, учитывающий изменения в уровне цен по отношению к базовому году в странах, чьи валюты обмениваются.


Ревальвация

Ревальвация (revaluation) – законодательное повышение курса национальной валюты при системе фиксированного валютного курса.


Стерилизация

Стерилизация (sterilization) – специальный тип операций Центрального банка на открытом рынке, осуществляемых для компенсации влияния валютной интервенции на количество резервов денежно-кредитной системы.


Фиксированный валютный курс

Фиксированный валютный курс (fixed exchange rates) – система валютных курсов, при которой Центральный банк фиксирует курс национальной валюты по отношению к другой валюте.


Вопросы к экзамену

Вопросы к экзамену

Тема 7

1.Исторические условия возникновения теории «новых кейнсианцев»

2.Теория эффективной зарплаты

3.Фиксированные цены и общее неравновесие

4.Трудовые контракты и малоподвижная зарплата

5.Монополистическая конкуренция и малоподвижные цены


Литература

 Top Previous

ИНФОРМАЦИОННО-МЕТОДИЧЕСКАЯ ЧАСТЬ

Законодательные и нормативные акты:

1. Конституция Республики Беларусь 1994 года (с изменениями и дополнениями, принятыми на республиканских референдумах 24 ноября 1996 года и 17 октября 2004 года). – 3-е изд., стер. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 64 с.

2. Гражданский кодекс Республики Беларусь: [принят Палатой представителей 28 окт. 1998 г.: одобрен Советом Республики 19 нояб. 1998 г.]: с изменениями и дополнениями по сост. на 1 сент. 2008 г. – 6-е изд., с изм. и доп. – Минск: Национальный центр правовой информации Республики Беларусь, 2008. – 653 с.

3. Национальная стратегия устойчивого социально-экономического развития Республики Беларусь на период до 2020 г. / Национальная комиссия по устойчивому развитию Республики Беларусь; Редкол: Я.М. Александрович и др. – Минск: Юнипак, 2004. – 202 с.

ЛИТЕРАТУРА

Основная:

1. Никифоров, А.А. Макроэкономика: научные школы, концепции, экономическая политика: учеб. пособие / А.А.Никифоров, О.Н.Антипина, Н.А.Миклашевская; под общ. ред. А.В.Сидоровича. – М.: Дело и Сервис, 2008. – 534 с.

2. Макроэкономика: учебник / Л. С. Тарасевич [и др.]; под общ. ред. Л. С. Тарасевича. – 5-е изд., испр. и доп. – М.: Юрайт-издат, 2004. – 654 с.

3. Агапова, Т. А. Макроэкономика: учебник / Т. А. Агапова, С. Ф. Серегина; под общ. ред. проф. А. В. Сидоровича. – 8-е изд., перераб. и доп. – М.: Дело и Сервис, 2007. – 489 с.

4. Мэнкью, Н. Г. Принципы макроэкономики: Учебник для вузов / Н. Г. Мэнкью: Пер. с англ. – 4-е изд. – СПб.: Питер, 2008. – 544 с.

5. Сакс, Дж. Д. Макроэкономика. Глобальный подход / Дж. Д. Сакс, Ф. Б. Ларрен: Пер. с англ. – М.: Дело.1996. – 848 с.

Дополнительная:

1. Romer, David. Advanced macroeconomics / David Romer. – New York: McGraw-Hill, 1996. – 540 p.

2. Абель, Э. Макроэкономика / Э.Абель, Б.Бернанке. – 5-е изд. – СПб.: Питер, 2010. – 768 с.

3. Бланшар, О. Макроэкономика: учебник / О. Бланшар; [пер. с англ.]; науч. ред. пер. Л. Л. Любимов; Гос. ун-т – Высшая школа экономики. – М.: Изд. дом ГУ-ВШЭ, 2010. – 671 с.